<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv" xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml"
>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="articleTypeName" content="story"/>
<meta name="description" content="En hovrättsdom slår fast att det inte ska gå att bygga bolag på stulna företagshemligheter. De tre tidigare medarbetarna som tog kundlistan och öppnade ..." />
<meta name="robots" content="index,follow,noarchive"/>	<meta name="pageId" content="663964"/>
<meta name="typeInSwedish" content="Nyhet" />
<meta name="typeInEnglish" content="News" />
<meta name="author" content="Anders Carlsson" />
<meta name="authorNameAndId" content="Anders Carlsson (553579)" />
<meta name="homeSectionName" content="I praktiken"/>
<link href="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" rel="canonical" />
<title>Rekordskadestånd när anställda stal kundlistan</title>
<style>
.fb-page{
margin-bottom: 20px;
}
div.eptMenyPuff p a{
color:#4293d1 !important;
}
div.eptMenyPuff {
margin-bottom:20px;
}
#myModal.modal {
padding:0 0 0 0;
z-index: 10000;
}
</style>
<!--
.related-content.list.sharing .fb_custom_share.sv_SE .fbl, .related-content.list.sharing .fb_custom_share.sv_SE .fbc, .related-content.list.sharing .fb_custom_share.sv_SE .fbr {
display:none;
}
.related-content.list.sharing .fb_custom_share.en-GB .fbl, .related-content.list.sharing .fb_custom_share.en-GB .fbc, .related-content.list.sharing .fb_custom_share.en-GB .fbr {
display:none;
}
.related-content.list.sharing .fb_custom_share .fbl, .related-content.list.sharing .fb_custom_share .fbc, .related-content.list.sharing .fb_custom_share .fbr {
display:none;
}
-->
<meta name="google-site-verification" content="2JBDuPvGSq84EW0pP5FwAIs6U63gsdtOdPv_t3Vtes4" />
<meta name="google-site-verification" content="Zo0_6M6lh6jqFn_KRqQHx53laerNbbvb4MiNfYAvsPY" />
<script type="text/javascript" src="https://www.entreprenor.se/Bilder_och_dokument/sitester_script_v8_1947js_591287.html/binary/sitester_script_v8_1947.js"></script><!-- 09:56 -->
<meta property="fb:pages" content="413895138700517" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:title" content="Rekordskadestånd när anställda stal kundlistan"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html"/>
<meta property="og:description" content="En hovrättsdom slår fast att det inte ska gå att bygga bolag på stulna företagshemligheter. De tre tidigare medarbetarna som tog kundlistan och öppnade eget döms att betala 10,5 miljoner kronor. ”Det här är ett klassiskt exempel på hur det kan gå till om man inte har ett konkurrensförbud i anställningsavtalet, säger Fredrika Skoog , advokat på Ramberg Advokater."/>
<meta property="og:image" content="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg" />
<meta property="og:image" content="https://www.entreprenor.se/static/gfx/fb-share-entreprenor.png" />
<meta property="og:site_name" content="Entreprenör"/>
<meta property="fb:app_id" content="788618761269561"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@entreprenor_se">
<meta name="twitter:title" content="Rekordskadestånd när anställda stal kundlistan" />	<meta name="twitter:description" content="En hovrättsdom slår fast att det inte ska gå att bygga bolag på stulna företagshemligheter. De tre tidigare medarbetarna som tog kundlistan och öppnade eget döms att betala 10,5 miljoner kronor. ”Det här är ett klassiskt exempel på hur det kan gå till om man inte har ett konkurrensförbud i anställningsavtalet, säger Fredrika Skoog , advokat på Ramberg Advokater." />
<meta name="twitter:url" content="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" />
<meta name="twitter:image:src" content="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg" />
<meta name="twitter:image:width" content="476" />
<meta name="twitter:image:height" content="267" />
<meta name="msapplication-TileImage" content="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-57.png">
<link rel="shortcut icon" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-32.ico">
<link href="https://www.entreprenor.se/static/css/bootstrap.min.css?v=666f3b5" rel="stylesheet">
<link href="https://www.entreprenor.se/static/css/bootstrap-theme.min.css?v=666f3b5" rel="stylesheet">
<link href="https://www.entreprenor.se/static/js/plugins/royalslider/royalslider.min.css?v=666f3b5" rel="stylesheet" media="screen">
<link href="https://www.entreprenor.se/static/css/slider-skin/slider-skin.min.css?v=666f3b5" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/css/jquery-ui.min.css?v=666f3b5" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/js/plugins/qtip/jquery.qtip.min.css?v=666f3b5" rel="stylesheet" media="screen">
<link href="https://www.entreprenor.se/static/css/flag-icon.min.css?v=666f3b5" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/css/main-ent666f3b5.css" rel="stylesheet" type="text/css"><!-- Constant path https://www.entreprenor.se/static/css/main-ent.css -->	<link href="https://www.entreprenor.se/static/theme/ent/base/css/theme666f3b5.css" rel="stylesheet"><!-- Constant path https://www.entreprenor.se/static/theme/ent/base/css/theme.css -->
<!--[if lt IE 9]>
<script src="https://www.entreprenor.se/static/js/html5shiv.js?v=666f3b5"></script>
<script src="https://www.entreprenor.se/static/js/respond.min.js?v=666f3b5"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.7&appId=788618761269561";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script>
<!--googleoff: all-->
<div id="viewport">
<div id="full-width-wrapper" class=" " >
<div id="warning" data-cookiename="warning578233" style="display:none;">
<div class="container">
<div class="row">
<div class="col-sm-12 warning">
<div id="warning-top">
<span class="entypo entypo-warning"></span>
<h3>Cookies</h3>
<a href="#" class="hideWarning"><span>Stäng</span><span class="entypo entypo-cross3"></span></a>
</div>
Entreprenör använder cookies
<a href="/om_entreprenor/information-om-cookies_578230.html">Läs mer om cookies här&nbsp;&raquo;</a>
</div>
</div>
</div>
</div> <div id="improvedmenu">
<div class="container-fluid logo" style="background-color:#FFF;"> <div class="container" style="text-align: center;">
<a href="https://www.entreprenor.se/"><img src="https://www.entreprenor.se/static/gfx/entreprenorLogotypeBlack.png" alt="Till startsidan"></a> </div>
</div>
<div class="container-fluid"> <div class="container menu-buttons">
<div class="row">
<div class="col-sm-12">
<a href="https://www.entreprenor.se/" id="menu-logo-link"><img id="menu-logo-img" src="https://www.entreprenor.se/static//gfx/entreprenorMenuLogotype.png" class="img-responsive" alt="Till startsidan"></a>
<ul class="list-inline">
<li><a id="menu-toggle-button" class="menu-toggle-button collapsed" role="button" data-toggle="collapse" href="#collapseMenu" aria-expanded="false" aria-controls="collapseMenu">Meny <span class="entypo entypo-menu2"></span></a></li>
<li><a id="search-toggle-button" class="collapsed" role="button" data-toggle="collapse" href="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Sök <span class="entypo entypo-search"></span></a></li>
</ul>
<div class="buy-latest-issue" style="background-color: #2cafcf;" >	<a href="/574172">
<img src="https://www.paperton.com/Cover/entreprenor" alt="Köp senaste numret av tidningen Entreprenör"> <span class="longText" style="color: #FFF;" >Köp senaste numret</span>
<span class="shortText" style="color: #FFF;" >Senaste numret</span>
</a>	</div>
</div>	</div>
</div>
</div>
<div class="container-fluid" id="collapseMenuWrapper">	<div class="container collapse" id="collapseMenu">
<div class="row">
<div class="col-sm-10 main-menu">
<ul class="list-inline">
<li class="first"><a href="https://www.entreprenor.se/tidningsarkiv/">Tidningsarkiv</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/prenumerera-pa-sveriges-storsta-tidning-for-entreprenorer_501551.html">Prenumerera</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/annonsera-i-entreprenor-och-pa-entreprenorse_501337.html">Annonsera</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/Redaktionen/">Redaktionen</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html">Om oss</a></li>
</ul>
</div>
<div class="col-sm-2 close-main-menu">
<a id="close-menu-button" role="button" data-toggle="collapse" href="#collapseMenu" aria-expanded="false" aria-controls="collapseMenu">Stäng <span class="entypo entypo-cross2"></span></a>
</div>
</div>
<div class="row sub-menus">
<div class="col-lg-4 col-sm-4 sub-menu-col1 border-right">
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/10-fragor/" class="">10 frågor</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/debatt/" class="">Debatt/insänt</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/entreprenorer/" class="">Entreprenörer</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/experten/" class="">Experterna</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/i_praktiken/" class="active">I praktiken</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/infografer/" class="">Infografer</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/kronikor/" class="">Krönikor</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/nyheter/" class="">Nyheter</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/nyklackt/" class="">Nykläckt</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/redaktionentycker/" class="">Redaktionen tycker till</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/vadhandesen/" class="">Vad hände sen?</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/play/" class="">TV</a>
</div>
</div>
<div class="col-lg-3 col-sm-4 sub-menu-col2 border-right">
<h3>Artikelserier</h3>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/snilleblixtarna/" class="">Snilleblixtarna</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/monopolbrytarna/" class="">Monopolbrytarna</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/miljardforetagen/" class="">Miljardföretagen</a>
</div>
</div>
<div class="col-lg-5 col-sm-4 sub-menu-col3">
<div class="codeWrapper"><div class="eptMenyPuff">
<h2><a href="http://www.entreprenor.se/ept/">Entreprenörprofilstestet</a></h2>
<p >Kommer du på nya företagsidéer stup i kvarten eller sitter du på din kammare i åratal innan du kommer till skott? <a href="http://www.entreprenor.se/ept/">Gör Entreprenörprofilstestet</a> och få reda på vilken entreprenörstyp du ligger närmast.</p>
</div></div>	<div class="codeWrapper"><h2>Följ oss</h2>
<a style="color:#3b5b96;font-size:40px;text-decoration:none;padding-right:10px;" href="https://www.facebook.com/TidningenEntreprenor" target="_blank" class="entypo entypo-facebook"></a>
<a style="color:#54aced;font-size:40px;text-decoration:none;" href="https://twitter.com/entreprenor_se" target="_blank" class="entypo entypo-twitter"></a></div>	</div>
</div>
</div>	</div>
</div>
<div class="collapse" id="collapseSearch">
<div class="formWrapper container">
<form method="get" action="https://www.entreprenor.se/sokresultat/" class="mainSearchForm">
<input type="text" name="q" value='' autocomplete="off" class="searchQuerySuggestion searchtext" placeholder="Sök på hela webbplatsen" style="width:100%" >	<input type="submit" name="ok" value="Sök" class="searchbutton" >	</form>
</div>
</div>	<div class="container visibleBlockVP1 " style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement="86154" data-adplacement-visibilty="vp1" data-adplacement-type="type1"> <!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se Desktop Panorama placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=86154"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP2 visibleBlockVP3" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement="142312" data-adplacement-visibilty="vp2,vp3" data-adplacement-type="type1">
<!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se tablet panorama placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=142312"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP4 visibleBlockVP5" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement="142293" data-adplacement-visibilty="vp4,vp5" data-adplacement-type="type2">
<!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se mobil panorama placement -->
<!--
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=142293"></script>
-->
</div>	</div>
</div>
</div>
<div id="page-wrapper" class="container">
<section class="row">
<section id="main" class=" col-sm-8 article story " role="main">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<header class="article-header">	<span class="subject">NYHET</span>
<span>
Publicerad <time itemprop="datePublished" datetime="2016-12-16">16 december 2016</time>
</span>
</header>
<!--googleon: all-->
<h1 itemprop="headline">
Rekordskadestånd när anställda stal kundlistan
</h1>
<!--googleoff: all-->
<!--googleon: all-->
<p class="ingress" itemprop="description">
<b class="tag-word">I PRAKTIKEN</b>
En hovrättsdom slår fast att det inte ska gå att bygga bolag på stulna företagshemligheter. De tre tidigare medarbetarna som tog kundlistan och öppnade eget döms att betala 10,5 miljoner kronor. ”Det här är ett klassiskt exempel på hur det kan gå till om man inte har ett konkurrensförbud i anställningsavtalet, säger Fredrika Skoog, advokat på Ramberg Advokater.
</p>
<!--googleoff: all-->
<div class="row " >
<div class="col-sm-7 " >
<div class="img-content ">
<div class="img-wrapper " data-photo-info="" data-text-info="Domen i hovrätten i Göteborg var sensationell. De tre tidigare medarbetarna som tagit med sig kundlistan och öppnat egen, direkt konkurrerande verksamhet, dömdes att betala ett skadestånd på 10,5 miljoner kronor." data-img-url="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg" data-img-width="476" >	<span data-picture>
<span data-src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"></span>
<span data-src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"
data-media="(max-width: 767px)"></span>
<span data-src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"
data-media="(max-width: 640px)"></span>
<span data-src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_620/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"
data-media="(max-width: 480px)"></span>
<span data-src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"
data-media="(max-width: 320px)"></span>
<img src="https://www.entreprenor.se/static/img/placeholder/LANDSCAPEEXTRALARGE.gif"
alt="Man vid dator"
title="Domen i hovrätten i Göteborg var sensationell. De tre tidigare medarbetarna som tagit med sig kundlistan och öppnat egen, direkt konkurrerande verksamhet, dömdes att betala ett skadestånd på 10,5 miljoner kronor."
class=" placeholder"
style="width: 100%">
<noscript>
<img src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"
alt="Man vid dator"
title="Domen i hovrätten i Göteborg var sensationell. De tre tidigare medarbetarna som tagit med sig kundlistan och öppnat egen, direkt konkurrerande verksamhet, dömdes att betala ett skadestånd på 10,5 miljoner kronor."
class="">
</noscript>
</span>
<div class="img-photographer">
<span><b>Foto:</b> Jack Mikrut</span>
<div class="bg"></div>
</div>	</div><!--/img-wrapper -->
<p class="img-description">Domen i hovrätten i Göteborg var sensationell. De tre tidigare medarbetarna som tagit med sig kundlistan och öppnat egen, direkt konkurrerande verksamhet, dömdes att betala ett skadestånd på 10,5 miljoner kronor.</p>
</div><!--/img-content -->
<!--googleon: all-->
<div itemprop="articleBody">	<p>Domen i hovrätten i Göteborg var sensationell. De tre tidigare medarbetarna som tagit med sig kundlistan och öppnat egen, direkt konkurrerande verksamhet, dömdes att betala ett skadestånd på 10,5 miljoner kronor. Ett rekordstort skadestånd för att vara Sverige. Men så hade också det nya företaget, byggt på de stulna företagshemligheterna, i princip slagit ut det företag där de tidigare arbetat.</p><p>Undersökarna, vi kan kalla företaget det, är specialiserat på marknadsundersökningar inom läkemedelsindustrin. Bolagget startades under små omständigheter och har med åren vuxit och i dag finns dussinet anställda och verksamhet i ett flertal europeiska länder.</p><p>Kärnan i de tjänster som företaget säljer vilar på de databaser som byggts upp från grunden och är inte baserade på färdiga register, köpta utifrån. De innehåller ett stort antal kontaktuppgifter till läkemedelsföretag, läkare och privatpersoner som deltagit i eller anmält att de vill delta i marknadsundersökningar i regi av Undersökarna. Hovrätten för Västra Sverige skriver i sin dom mot de tre anställda på Undersökarna som bestämde sig för att starta eget företag:</p><p><em>”Databaserna är helt centrala för Undersökarnas verksamhet. Man använder sig av dem när man förbereder sig för att offerera uppdrag. Man använder dem när man väljer ut vilka läkare som ska kontaktas inför ett uppdrag. Man uppdaterar dem kontinuerligt med tillkommande uppgifter som man får fram i samband med utförandet av uppdraget.</em></p><p><em>Undersökarna hade inte kunnat bedriva den verksamhet det bedriver utan dessa databaser. Kring årsskiftet 2010/2011, när händelseförloppet i målet tog sin början, innehöll de fem databaserna sammanlagt kontaktuppgifter till 178 500 personer.”</em></p><p>I samband med att de tre medarbetarna sa upp sig berättade de, på en direkt fråga från vd:n på Undersökarna, att de skulle arbeta med marknadsundersökningar men inte i samma bransch. De fick därför stanna kvar på företaget under den tre månader långa uppsägningstiden. Ingen av de tre hade heller någon konkurrensklausul i sina anställningsavtal, när de väl slutat var de därför fria att göra vad de ville. Det var också det de gjorde men med helt andra planer än vad de berättat om.</p><p>Det tog inte lång tid förrän Undersökarna märkte att inströmningen av kunder minskade. Ett mejl från ett helt okänt företag, vi kan kalla dem Undergrävarna, till en partner på företaget fick larmklockorna att ringa: De enda som hade tillgång till den mejladressen var Undersökarna.</p><p>Företaget tog då kontakt med några av läkarna i den egna databasen som berättade att även de fått mejl från ett helt nytt företag, Undergrävarna. Läkarna kunde dock inte förstå hur det nya företaget fått tag på deras mejladresser, eftersom de aldrig tidigare haft kontakt med dem.</p><p>Undersökarna kontaktade en av sina största kunder för att diskutera de minskade beställningarna. Det visade sig att kunden börjat använda ett nytt företag på marknaden som sålde en identisk tjänst till ett betydligt lägre pris. Undergrävarna, igen.</p><p>– Det här är ett klassiskt exempel på hur det kan gå till om man inte har ett konkurrensförbud i anställningsavtalet, säger <strong>Fredrika Skoog</strong>, advokat på på Ramberg Advokater och specialiserad på arbetsrätt.</p><p>Den efterföljande rättsprocessen, som började i tingsrätten, inleddes med en razzia hos Undergrävarna. Den avslöjade att de tre tidigare medarbetarna satt sina planer i verket redan när de arbetade på Undersökarna. De hade registrerat sitt företag och börjat kopiera innehållet i databaserna. Dagen efter att anställningarna upphörde, skickades de första offerterna ut. Med de stulna databaserna som redskap kom Undergrävarna redan under första året upp i en omsättning som det tog Undersökarna sex år att uppnå.</p><p>Tingsrätten skriver i sin dom<em>: ”Svaranden (Undergrävarna) hade inte hade kunnat sätta igång med sin verksamhet i den omfattning som skedde utan att de hade haft tillgång till databaserna. Deras egen förklaring om att de enbart använt sig av uppgifter från nätet ter sig i sammanhanget helt osannolik.”</em></p><p>Skadeståndet blev osannolika 10,5 miljoner kronor. Domen överklagades sedan till hovrätten där domen blev i princip den samma.</p><p>– Det är ett av de högsta skadestånd som någonsin utdömts i ett liknande ärende. I vanliga fall blir det relativt låga skadestånd inom ramen för ett ”skäligt belopp”. Denna gång är det dock så tydligt att de tre avsiktligen stulit företagshemligheter och sedan startat egen verksamhet med hjälp av dem, säger Fredrika Skoog.</p><p>Sedan hovrätten avkunnade sin dom i november 2014 har verksamheten av allt att döma upphört i Undergrävarna. Bokslutstalen för 2015 visar på en omsättning på 38 000 kronor. Det ska jämföras med de 4,7 miljoner år 2013, året efter att företaget startat.</p><p>Undersökarna finns däremot kvar och har till en del hämtat sig efter de motgångar som stölden av de egna företagshemligheterna innebar. Nyligen tog fallet en ny vändning. Undergrävarna har överklagat det faktum att det är tingsrätten och hovrätten som avgjort ärendet. I stället menar de att det hör hemma i Arbetsdomstolen och har också fått med sig de rättsliga instanserna på det spåret. Hela frågan om stölden av företagshemligheterna ska nu tas om. Ännu en gång.</p><p>Fotnot: Företagen Undersökarna och Undergrävarna heter egentligen något annat. Artikeln bygger på det offentliga protokollet från domen i Hovrätten för Västra Sverige.</p>
</div>
<!--googleoff: all-->
<!--googleon: all-->
<address class="author">
<span itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
<span itemprop="name" ><a href="https://www.entreprenor.se/om_entreprenor/Redaktionen/anders-carlsson_553579.html">Anders Carlsson</a></span>
</span>
</address>
<!--googleoff: all-->
</div>
<div class="col-sm-5 " >
<div class="related-content list sharing">
<div class="content">
<div class="col" style="padding-top:16px;">
<div>
<div class="fb_custom_share sv_SE" data-type="art" data-id="663964" data-fetch="">	<span class="fbd"></span> <span class=""> <span class="fbl"></span><span class="fbc"><span class="fbn">0</span></span><span class="fbr"></span></span>
</div>
<!--<div class="fb-share-button" data-href="[contextUrl]" data-layout="button_count"></div>-->
</div>
<div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html">Tweeta</a>
<!--<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>-->
</div>
<div>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-url="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" data-counter="right"></script>
</div>
</div>
<div class="col"> <div class="print-button">
<a href="mailto:?subject=Tips%20från%20Tidningen%20Entreprenör&body=Jag%20vill%20tipsa%20om%20en%20intressant%20artikel%20från%20Tidningen%20Entreprenör:%20https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" class="entypo entypo-mail social-email-tip" data-ga-url="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html">
</a>
<a href="mailto:?subject=Tips%20från%20Tidningen%20Entreprenör&body=Jag%20vill%20tipsa%20om%20en%20intressant%20artikel%20från%20Tidningen%20Entreprenör:%20https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" class="social-email-tip" data-ga-url="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html">
Tipsa via e-post
</a>
</div> </div>
<div class="col">
<div class="print-button">
<a href="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html?service=print" class="entypo entypo-printer" target="_blank"></a>
<a href="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html?service=print">Skriv ut</a>
</div>
</div>
</div>
</div>
<!--/related-content -->
<!--googleon: all-->
<!--googleoff: all-->
<!--googleon: all-->
<div class="details ent">	<header>
<span>Expertens 6 tips</span>
</header>	<div class="main clearfix">	<p><strong>Så skyddar du företagets hemligheter<br>Fredrika Skoog</strong>, advokat på på Ramberg Advokater.<br> </p><ol><li>Skydda företagets hemligheter med hjälp tystnadsplikt. Den skrivs in i alla anställningsavtal oavsett vilken tjänst den anställde har.</li><li>Ha rutiner för att hålla företagets hemligheter hemliga, till exempel genom en IT-policy och säkerhetspolicy. För rapportering av de anställdas arbetsresultat, till exempel uppfinningar.</li><li>Formulera ett förbud mot att ta med sig företagets kunder. Förbudet skrivs in i anställningsavtal för säljare och andra anställda som har mycket kontakter med kunder eller andra viktiga affärspartners.</li><li>Behåll företagets nyckelpersoner med hjälp av ett förbud mot engagemang i konkurrerande verksamhet, så kallat konkurrensförbud. Det skrivs in i anställningsavtal för nyckelpersoner, det vill säga anställda som har företagsspecifikt kunnande och som får insyn i företagets hemligheter. Den anställde måste få viss ersättning under förbudstiden.</li><li>Kräv ersättning om den anställde bryter mot anställningsavtalet med hjälp av en bestämmelse om vite i ert anställningsavtal.</li><li>Anlita expertis för hjälp att utforma förbuden på rätt sätt så att ni, om olyckan är framme, kan vidta åtgärder i tid.</li></ol>	</div>
</div>
<!--googleoff: all-->
</div>
</div>
<meta itemprop="image" content="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg" />
</article>
<div class="row " >
<div class="col-sm-12 ">
<div style="margin-bottom:20px">
<div id="disqus_thread"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES * * */
var disqus_shortname = 'entreprenor'; // required
var disqus_url = 'https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html';
var disqus_identifier = '663964';
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<div id="sprinklecontent" data-spklw-widget="widget-551bb57263935"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
</div>
<div class="row " >
</div>
<!-- VP1 och VP2 -->
<div class="main-content-adds visibleBlockVP1 visibleBlockVP2" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="row">
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement="130771" data-adplacement-visibilty="vp1,vp2" data-adplacement-type="type1">
<!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se 300x250_3 placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=130771"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement="142299" data-adplacement-visibilty="vp1,vp2" data-adplacement-type="type1"> <!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se 300x250_4 placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=142299"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
</div>
</div>
<!-- VP3 -->
<div class="main-content-adds visibleBlockVP3" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="row">
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement="130771" data-adplacement-visibilty="vp3" data-adplacement-type="type1">
<!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se 300x250_1 placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=130768"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement="142299" data-adplacement-visibilty="vp3" data-adplacement-type="type1"> <!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se 300x250_2 placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=130770"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
</div>
</div>
<!-- VP4 och VP5 -->
<div class="main-content-adds visibleBlockVP4 visibleBlockVP5" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement" style="text-align:center;" data-adplacement="142297" data-adplacement-visibilty="vp4,vp5" data-adplacement-type="type2">
<!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se mobil panorama 2 placement -->
<!--
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=142297"></script>
-->
</div>
</div>
<div class="news latest-news ">
<header>
<div class="content">
<h4>Fler nyheter från Entreprenör</h4>
</div>
</header>
<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-12-15">15 december 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/entreprenorer/finansvarldens-drottning-blir-affarsangel_663473.html" title="Finansvärldens drottning blir affärsängel" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lena-aplerjpg_663466.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Lena%20Apler.jpg"
style="width:100%"
alt="Lena Apler, grundare och styrelseordförande i Collector Bank."
title="Finansvärldens drottning blir affärsängel"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Nicke Johansson</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/entreprenorer/finansvarldens-drottning-blir-affarsangel_663473.html" ><h2>Finansvärldens drottning blir affärsängel</h2></a>
<b class="tag-word">ENTREPRENÖR</b> <strong>Lena Aplers</strong> första sommarjobb var på SEB:s kontor i centrala Göteborg. Många år senare är hon tillbaka på samma adress, men denna gång högst upp i huset på en bank som hon själv startat, Collector Bank. Nu vill hon stötta unga entreprenörer inom fintech och dela med sig av sina erfarenheter av att bygga och driva en helt ny typ av bank.
<div class="sectionList">
<a href="https://www.entreprenor.se/entreprenorer/">Entreprenörer</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-12-15">15 december 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/forsakringskassans-datasystem-klarade-inte-overgangen-till-vinter_663999.html" title="Försäkringskassans datasystem klarade inte övergången till vintertid" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/fredric-kall-vd-pa-vividajpg_658264.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Fredric%20K%C3%A4ll,%20vd%20p%C3%A5%20Vivida.jpg"
style="width:100%"
alt="Fredric Käll, vd på Vivida"
title="Försäkringskassans datasystem klarade inte övergången till vintertid"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/forsakringskassans-datasystem-klarade-inte-overgangen-till-vinter_663999.html" ><h2>Försäkringskassans datasystem klarade inte övergången till vintertid</h2></a>
<b class="tag-word">KRÅNGEL</b> Företagaren <strong>Fredric Käll</strong> har vittnat om problemen när Försäkringskassan går från förskotts- till efterskottsbetalningar i ersättningen till assistansföretagen. Nu visar det sig att myndighetens system inte ens klarade av övergången från sommar till vintertid. ”Ingen hade tänkt på detta”, säger en frustrerad Käll som oroas över företagets överlevnad.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-12-13">13 december 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyklackt/han-bygger-virtuell-mobilbank-for-barn_663958.html" title="Han bygger virtuell mobilbank för barn" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/philip-haglundjpg_663957.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Philip%20Haglund.jpg"
style="width:100%"
alt="Philip Haglund"
title="Han bygger virtuell mobilbank för barn"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyklackt/han-bygger-virtuell-mobilbank-for-barn_663958.html" ><h2>Han bygger virtuell mobilbank för barn</h2></a>
<b class="tag-word">NYKLÄCKT</b> Gimis app <strong>Veckopengen</strong> är Sveriges största digitala spargris för barn. Sedan starten 2015 har appen över 125 000 användare. Nu har den lanserats i Norden.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyklackt/">Nykläckt</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-12-12">12 december 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/entreprenorer/unga-webbentreprenorer-vill-ge-tillbaka_663482.html" title="Unga webbentreprenörer vill ge tillbaka" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/wasabi-webjpg_663474.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Wasabi%20Web.jpg"
style="width:100%"
alt="Andreas Glimbrant och Nils Engvall i det gamla Riksbankshuset i Uppsala."
title="Unga webbentreprenörer vill ge tillbaka"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/entreprenorer/unga-webbentreprenorer-vill-ge-tillbaka_663482.html" ><h2>Unga webbentreprenörer vill ge tillbaka</h2></a>
<b class="tag-word">UNGA BOOSTAR UNGA</b> Entreprenörsduon <strong>Andreas Glimbrant och Nils Engvall</strong> är bara 24 respektive 25 år gamla. Men redan har de drivit webbyrån Wasabi Web i Uppsala i fyra år och har 20 anställda. Nu har de instiftat ett stipendium för att ge tillbaka till samhället och stötta andra unga företagare.
<div class="sectionList">
<a href="https://www.entreprenor.se/entreprenorer/">Entreprenörer</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-12-08">8 december 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/regeringen-stoppar-flera-tusen-praktikplatser_663457.html" title="Regeringen stoppar flera tusen praktikplatser" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/fredrik-gren-ambeajpg_663458.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Fredrik%20Gren,%20Ambea.jpg"
style="width:100%"
alt="Fredrik Gren, Ambea."
title="Regeringen stoppar flera tusen praktikplatser"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Magnus Hjalmarson Neideman / SvD / TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/regeringen-stoppar-flera-tusen-praktikplatser_663457.html" ><h2>Regeringen stoppar flera tusen praktikplatser</h2></a>
<b class="tag-word">INTEGRATION</b> <strong>Fredrik Gren</strong>, vd på Ambea, är en av de många företagare som på eget bevåg antagit utmaningen att hjälpa asylsökande i arbete. Sedan ett halvår tillbaka har vårdkoncernen erbjudit praktikplatser i sina verksamheter, men nu tvingas de avbryta projektet när regeringen fördelar om ansvaret för satsningar mot nyanlända.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-29">29 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="FREEFORM">
<a href="https://www.entreprenor.se/nyheter/ett-av-fyra-smaforetag-har-likviditetsbehov_662980.html" title="Ett av fyra småföretag har likviditetsbehov" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/likviditetslosningpng_662982.html/ALTERNATES/FREEFORM_220/Likviditetsl%C3%B6sning.png"
style="width:100%"
alt="Diagram över svar i Likviditetsbarometern #4: Hur har du löst företagets likviditetsbehov?"
title="Ett av fyra småföretag har likviditetsbehov"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/ett-av-fyra-smaforetag-har-likviditetsbehov_662980.html" ><h2>Ett av fyra småföretag har likviditetsbehov</h2></a>
<b class="tag-word">UNDERSÖKNING</b> Ett av fyra småföretag har haft <strong>likviditetsbehov</strong> under senaste tre månaderna. Många företagare löser problemen med sin privata ekonomi, visar en ny enkät. I den tror även 66 procent att aktuella politiska beslut kommer att påverka dem.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-24">24 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/i_praktiken/klimatsmart-drag-oppnar-for-nya-investeringar_661996.html" title="Klimatsmart drag öppnar för nya investeringar" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anders-helgesson-produktionsansvarig-pa-rz-zampart-i-karlstadjpg_661994.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Anders%20Helgesson,%20produktionsansvarig%20p%C3%A5%20RZ%20ZamPart%20i%20Karlstad.jpg"
style="width:100%"
alt="Anders Helgesson, produktionsansvarig på RZ ZamPart i Karlstad."
title="Klimatsmart drag öppnar för nya investeringar"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Linn Malmén / TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/i_praktiken/klimatsmart-drag-oppnar-for-nya-investeringar_661996.html" ><h2>Klimatsmart drag öppnar för nya investeringar</h2></a>
<b class="tag-word">I PRAKTIKEN</b> Utan större kraftansträngningar har RZ ZamPart rensat produktionen från energitjuvar och samtidigt sparat flera hundratusen kronor. ”Som medelstort företag har man oftast en begränsad investeringsbudget med fokus på nya kundprojekt. Här lyckades vi, på ett enkelt sätt, frigöra kapital, säger <strong>Anders Helgesson</strong>, produktionsansvarig på industriföretaget RZ ZamPart.
<div class="sectionList">
<a href="https://www.entreprenor.se/i_praktiken/">I praktiken</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-22">22 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/ny-podd-lyfter-fram-goda-exempel-i-valfarden_662211.html" title="Ny podd lyfter fram goda exempel i välfärden" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/oscar-lundinjpg_662210.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Oscar%20Lundin.JPG"
style="width:100%"
alt="Oscar Lundin, som driver podden &quot;Kreativ välfärd&quot;."
title="Ny podd lyfter fram goda exempel i välfärden"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/ny-podd-lyfter-fram-goda-exempel-i-valfarden_662211.html" ><h2>Ny podd lyfter fram goda exempel i välfärden</h2></a>
<b class="tag-word">HALLÅ DÄR...</b> <strong>Oscar Lundin</strong>, som driver podcasten ”Kreativ välfärd” för att lyfta fram goda exempel inom välfärdssektorn och belysa debatten om vinster i välfärden ur nya perspektiv. Både entreprenörer och politiker får komma till tals.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
<a href="https://www.entreprenor.se/kreativ-valfard/">Kreativ välfärd</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-17">17 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/fackforbund-med-olika-syn-pa-konfliktvapnet_661156.html" title="Fackförbund med olika syn på konfliktvapnet" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anders-ferbejpg_661155.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Anders%20Ferbe.jpg"
style="width:100%"
alt="Anders Ferbe, ordförande i IF Metall."
title="Fackförbund med olika syn på konfliktvapnet"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/fackforbund-med-olika-syn-pa-konfliktvapnet_661156.html" ><h2>Fackförbund med olika syn på konfliktvapnet</h2></a>
<b class="tag-word">KONFLIKTREGLER</b> Facken inom 6F, Byggnads, Elektrikerna, Fastighets, Målarna och Seko, ser användandet av sympatiåtgärder som en naturlig del av maktbalansen mellan parterna och utnyttjar möjligheten flitigt. Men IF Metalls ordförande <strong>Anders Ferbe</strong> manar till försiktighet. ”Ska facken ha möjlighet till den typ av sympatiåtgärder vi har i dag krävs det att de inte överutnyttjas”, säger han.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-17">17 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/entreprenorer/visa-att-din-innovation-har-potential_661170.html" title="”Visa att din innovation har potential”" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/karin-ebbinghausjpg_661169.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Karin%20Ebbinghaus.jpg"
style="width:100%"
alt="Karin Ebbinghaus är affärsjurist på EY Law och har jobbat med riskkapital i över 16 år."
title="”Visa att din innovation har potential”"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/entreprenorer/visa-att-din-innovation-har-potential_661170.html" ><h2>”Visa att din innovation har potential”</h2></a>
<b class="tag-word">SNILLEBLIXTARNA, DEL FYRA</b> Leta efter investerare inriktade på just din bransch, var tydlig med hur investeringen ger avkastning och se till att skriva ett aktieägaravtal. Det är riskkapitalexperten <strong>Karin Ebbinghaus</strong> tips till innovatörer och uppfinnare som vill få en riskkapitalist på kroken.
<div class="sectionList">
<a href="https://www.entreprenor.se/entreprenorer/">Entreprenörer</a>
<a href="https://www.entreprenor.se/entreprenorer/snilleblixtarna/">Snilleblixtarna</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-17">17 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="SQUARE">
<a href="https://www.entreprenor.se/entreprenorer/investerarna-flockas-kring-klimatsmart-dusch_661166.html" title="Investerarna flockas kring klimatsmart dusch" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mehrdad-mahdjoubijpg_661157.html/ALTERNATES/SQUARE_170/Mehrdad%20Mahdjoubi.jpg"
style="width:100%"
alt="Mehrdad Mahdjoubi, grundare och vd för Orbital Systems, som tillverkar en högteknologisk dusch som renar och återanvänder vatten."
title="Investerarna flockas kring klimatsmart dusch"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Ola Torkelsson</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/entreprenorer/investerarna-flockas-kring-klimatsmart-dusch_661166.html" ><h2>Investerarna flockas kring klimatsmart dusch</h2></a>
<b class="tag-word">SNILLEBLIXTARNA, DEL FYRA</b> <strong>Mehrdad Mahdjoubis</strong> företag Orbital Systems har tagit in 80 miljoner kronor i riskkapital sedan starten 2012. Anledningen är hans innovativa, högteknologiska dusch som minskar vattenförbrukningen med upp till 90 procent. Investerarnas hjärtan vann Mehrdad Mahdjoubi med hjälp av en tydlig affärsidé och ett starkt team. Den fjärde delen av Entreprenörs artikelserie ”Snilleblixtarna” handlar om hur du skaffar kapital.
<div class="sectionList">
<a href="https://www.entreprenor.se/entreprenorer/">Entreprenörer</a>
<a href="https://www.entreprenor.se/entreprenorer/snilleblixtarna/">Snilleblixtarna</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-14">14 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/ojamn-dragkamp-om-konfliktregler_661187.html" title="Ojämn dragkamp om konfliktregler" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/strejkbildjpg_661181.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Strejkbild.jpg"
style="width:100%"
alt="Två strejkvakter framför en byggand med byggställningar."
title="Ojämn dragkamp om konfliktregler"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/ojamn-dragkamp-om-konfliktregler_661187.html" ><h2>Ojämn dragkamp om konfliktregler</h2></a>
<b class="tag-word">KONFLIKTREGLER</b> Sverige har mer generösa <strong>konfliktregler</strong> på arbetsmarknaden än de flesta andra länder, visar en genomgång som Entreprenör har gjort i samarbete med Arbetsmarknadsnytt. Kärvar förhandlingarna i avtalsrörelsen kan facken plocka fram konfliktvapnet och tvinga till sig dyrare löneavtal än företagen tål, vilket rubbar maktbalansen mellan parterna. Arbetsgivarna anser därför att det är hög tid att se över de svenska konfliktreglerna, särskilt med tanke på 2017 års avtalsrörelse.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-14">14 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2038bddb-4c42-4a20-b8c8-1a79023e53b8-imagejpg_661272.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/2038bddb-4c42-4a20-b8c8-1a79023e53b8-image.jpg"
style="width:100%"
alt="Fredrik Kempe."
title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Pär Bäckstrand/TV4</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" ><h2>Fredrik Kempe: "Annat var det på Mozarts tid när man anställdes av kungen"</h2></a>
<b class="tag-word">TIO FRÅGOR</b> Låtskrivaren och artisten <strong>Fredrik Kempe</strong> är det nog många som känner till. Men vad få vet är att han är utbildad civilekonom, aldrig fokuserar på det negativa och finner lyckan i pianot.
<div class="sectionList">
<a href="https://www.entreprenor.se/10-fragor/">10 frågor</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-10">10 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/acceleratorn-som-ska-hjalpa-nyanlanda-att-starta-foretag_660774.html" title="Acceleratorn som ska hjälpa nyanlända att starta företag" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jenny-sandbergjpg_660773.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Jenny%20Sandberg.jpg"
style="width:100%"
alt="Jenny Sandberg, projektledare på Drivhuset och ansvarig för nysatsningen Grit Malmö"
title="Acceleratorn som ska hjälpa nyanlända att starta företag"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/acceleratorn-som-ska-hjalpa-nyanlanda-att-starta-foretag_660774.html" ><h2>Acceleratorn som ska hjälpa nyanlända att starta företag</h2></a>
<b class="tag-word">HALLÅ DÄR…</b> <strong>Jenny Sandberg</strong>, projektledare på Drivhuset och ansvarig för nysatsningen Grit Malmö, en företagsaccelerator som ska hjälpa nyanlända att starta företag i Sverige.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2016-11-10">10 november 2016 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/troligt-att-storbritannien-lamnar-inre-marknaden_660779.html" title="Troligt att Storbritannien lämnar inre marknaden" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/handelsminister-ann-lindejpg_660777.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/handelsminister%20Ann%20Linde.jpg"
style="width:100%"
alt="handelsminister Ann Linde.jpg"
title="Troligt att Storbritannien lämnar inre marknaden"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Anders Wiklund/TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/troligt-att-storbritannien-lamnar-inre-marknaden_660779.html" ><h2>Troligt att Storbritannien lämnar inre marknaden</h2></a>
<b class="tag-word">HANDEL</b> Mycket talar för Storbritannien kastas ut från den inre marknaden, vilket slår mot de 1 000 svenska företag som finns och verkar i landet, berättar handelsminister <strong>Ann Linde</strong> i en intervju. I det läget har Sverige väldigt liten påverkansmöjlighet, utan måste följa EU-linjen.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	</div>	<!-- visible for search engines-->
<div class="row " >
<div class="col-sm-6 " >
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577589">
<header><h4>I praktiken</h4></header>
<div id="paginated-list-577589" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/snabbvaxare-far-mer-gjort-med-mindre-koll_663960.html" title="Snabbväxare får mer gjort med mindre koll">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/tony-bergh-vd-dalformjpg_663959.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tony%20Bergh,%20vd%20Dalform.jpg"
style="width:100%"
alt="Tony Bergh, vd Dalform"
title="Snabbväxare får mer gjort med mindre koll"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-16">16 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/snabbvaxare-far-mer-gjort-med-mindre-koll_663960.html" >Snabbväxare får mer gjort med mindre koll&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" title="Rekordskadestånd när anställda stal kundlistan">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"
style="width:100%"
alt="Man vid dator"
title="Rekordskadestånd när anställda stal kundlistan"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-16">16 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" >Rekordskadestånd när anställda stal kundlistan&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/kompisgang-tar-folkpark-till-nya-hojder_662001.html" title="Kompisgäng tar folkpark till nya höjder">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kooperativet-tyrolenjpg_661999.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kooperativet%20Tyrolen.jpg"
style="width:100%"
alt="Jacob Hector, Hanna Evelyndotter och Carl Hector är de tre som arbetar heltid med verksamheten i den ekonomiska föreningen Tyrolens vänner."
title="Kompisgäng tar folkpark till nya höjder"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-24">24 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/kompisgang-tar-folkpark-till-nya-hojder_662001.html" >Kompisgäng tar folkpark till nya höjder&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/klimatsmart-drag-oppnar-for-nya-investeringar_661996.html" title="Klimatsmart drag öppnar för nya investeringar">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anders-helgesson-produktionsansvarig-pa-rz-zampart-i-karlstadjpg_661994.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anders%20Helgesson,%20produktionsansvarig%20p%C3%A5%20RZ%20ZamPart%20i%20Karlstad.jpg"
style="width:100%"
alt="Anders Helgesson, produktionsansvarig på RZ ZamPart i Karlstad."
title="Klimatsmart drag öppnar för nya investeringar"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-24">24 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/klimatsmart-drag-oppnar-for-nya-investeringar_661996.html" >Klimatsmart drag öppnar för nya investeringar&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/jobbtrio-tog-hem-forsta-affaren-utan-fardig-tjanst_658751.html" title="Jobbtrio tog hem första affären - utan färdig tjänst">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ba24e2e8-bf43-431c-84c2-bcdefacbddef-imagejpg_658748.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/ba24e2e8-bf43-431c-84c2-bcdefacbddef-image.jpg"
style="width:100%"
alt="Grundarna av Uptrail."
title="Jobbtrio tog hem första affären - utan färdig tjänst"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-25">25 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/jobbtrio-tog-hem-forsta-affaren-utan-fardig-tjanst_658751.html" >Jobbtrio tog hem första affären - utan färdig tjänst&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/zlatan-ger-stjarnglans-at-europasatsning_658747.html" title="Zlatan ger stjärnglans åt Europasatsning">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/catharina-carlsdotter-head-of-marketing-pa-vitamin-welljpg_658742.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Catharina%20Carlsdotter,%20head%20of%20marketing%20p%C3%A5%20Vitamin%20Well..jpg"
style="width:100%"
alt="Catharina Carlsdotter, head of marketing på Vitamin Well."
title="Zlatan ger stjärnglans åt Europasatsning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-25">25 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/zlatan-ger-stjarnglans-at-europasatsning_658747.html" >Zlatan ger stjärnglans åt Europasatsning&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/skraddarsydd-digital-narvaro-tredubblar-resultat_656524.html" title="Skräddarsydd digital närvaro tredubblar resultat">	<div style="width:100px">
<img src="https://www.entreprenor.se/i_praktiken/ake-lunden-medgrundare-av-benify_656523.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/%C3%85ke%20Lund%C3%A9n,%20medgrundare%20av%20Benify.jpg"
style="width:100%"
alt="Åke Lundén, medgrundare av Benify."
title="Skräddarsydd digital närvaro tredubblar resultat"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-22">22 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/skraddarsydd-digital-narvaro-tredubblar-resultat_656524.html" >Skräddarsydd digital närvaro tredubblar resultat&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/rask-frammarsch-for-ovantad-uppstickare_656528.html" title="Rask frammarsch för oväntad uppstickare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/vaxjo-nya-djurklinikjpg_656525.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/V%C3%A4xj%C3%B6%20nya%20djurklinik.jpg"
style="width:100%"
alt="Ägarna till Växjö nya djurklinik"
title="Rask frammarsch för oväntad uppstickare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-22">22 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/rask-frammarsch-for-ovantad-uppstickare_656528.html" >Rask frammarsch för oväntad uppstickare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/avskalat-koncept-banade-vag-ut-pa-digital-varldsmarknad_653934.html" title="Avskalat koncept banade väg ut på digital världsmarknad">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/dan-arrias-forsaljningschef-pa-smartsignjpg_653933.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Dan%20Arrias,%20f%C3%B6rs%C3%A4ljningschef%20p%C3%A5%20Smartsign..jpg"
style="width:100%"
alt="Dan Arrias, försäljningschef på Smartsign."
title="Avskalat koncept banade väg ut på digital världsmarknad"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-29">29 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/avskalat-koncept-banade-vag-ut-pa-digital-varldsmarknad_653934.html" >Avskalat koncept banade väg ut på digital världsmarknad&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/fria-tyglar-ger-extra-skjuts-till-egen-startup_653930.html" title="Fria tyglar ger extra skjuts till egen startup">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lars-andersson-vice-vd-for-lundalogik-och-ansvarig-for-lime-gojpg_653929.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lars%20Andersson,%20vice%20vd%20f%C3%B6r%20Lundalogik%20och%20ansvarig%20f%C3%B6r%20LIME%20Go..jpg"
style="width:100%"
alt="Lars Andersson, vice vd för Lundalogik och ansvarig för LIME Go."
title="Fria tyglar ger extra skjuts till egen startup"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-29">29 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/fria-tyglar-ger-extra-skjuts-till-egen-startup_653930.html" >Fria tyglar ger extra skjuts till egen startup&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/hon-skraddarsydde-en-ny-karriar-efter-65_650714.html" title="Hon skräddarsydde en ny karriär efter 65">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lisbeth-sagertjpg_650712.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lisbeth%20Sagert.jpg"
style="width:100%"
alt="Lisbeth Sagert"
title="Hon skräddarsydde en ny karriär efter 65"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-21">21 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/hon-skraddarsydde-en-ny-karriar-efter-65_650714.html" >Hon skräddarsydde en ny karriär efter 65&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/saljare-utan-hjarnspoken-far-fart-pa-husaffarerna_650718.html" title="Säljare utan hjärnspöken får fart på husaffärerna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/johan-axelsson-forsaljningschef-pa-a-husjpg_650717.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Johan%20Axelsson,%20f%C3%B6rs%C3%A4ljningschef%20p%C3%A5%20A-hus.jpg"
style="width:100%"
alt="Johan Axelsson, försäljningschef på A-hus"
title="Säljare utan hjärnspöken får fart på husaffärerna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-21">21 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/saljare-utan-hjarnspoken-far-fart-pa-husaffarerna_650718.html" >Säljare utan hjärnspöken får fart på husaffärerna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/stilsaker-vd-redo-for-affarer_647475.html" title="Stilsäker vd redo för affärer">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/41f0bcc9-5bd9-45c9-9097-e940d3100ec4-imagejpg_647473.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/41f0bcc9-5bd9-45c9-9097-e940d3100ec4-image.jpg"
style="width:100%"
alt="41f0bcc9-5bd9-45c9-9097-e940d3100ec4-image"
title="Stilsäker vd redo för affärer"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-18">18 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/stilsaker-vd-redo-for-affarer_647475.html" >Stilsäker vd redo för affärer&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/malmedvetna-medarbetare-drar-in-extra-klover_647480.html" title="Målmedvetna medarbetare drar in extra klöver">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/sven-olof-gudmundssonjpg_647476.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sven-Olof%20Gudmundsson.jpg"
style="width:100%"
alt="Sven-Olof Gudmundsson"
title="Målmedvetna medarbetare drar in extra klöver"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-18">18 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/malmedvetna-medarbetare-drar-in-extra-klover_647480.html" >Målmedvetna medarbetare drar in extra klöver&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/ny-kraft-i-styrelserummet-ger-luft-under-vingarna_644730.html" title="Ny kraft i styrelserummet ger luft under vingarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/f7a4ebee-c6db-4786-8a94-d5977fb650cf-imagejpg_644729.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/f7a4ebee-c6db-4786-8a94-d5977fb650cf-image.jpg"
style="width:100%"
alt="f7a4ebee-c6db-4786-8a94-d5977fb650cf-image"
title="Ny kraft i styrelserummet ger luft under vingarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-08">8 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/ny-kraft-i-styrelserummet-ger-luft-under-vingarna_644730.html" >Ny kraft i styrelserummet ger luft under vingarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/sex-timmars-arbetsdag-okar-farten-mot-tillvaxttoppen_644724.html" title="Sex timmars arbetsdag ökar farten mot tillväxttoppen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/maria-brath-vd-sokoptimeringsforetaget-brathjpg_644722.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Maria%20Br%C3%A5th,%20vd%20s%C3%B6koptimeringsf%C3%B6retaget%20Brath.jpg"
style="width:100%"
alt="Maria Bråth, vd sökoptimeringsföretaget Brath"
title="Sex timmars arbetsdag ökar farten mot tillväxttoppen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-08">8 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/sex-timmars-arbetsdag-okar-farten-mot-tillvaxttoppen_644724.html" >Sex timmars arbetsdag ökar farten mot tillväxttoppen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/mangfald-lonsamt-for-lovangets-lantbruk_641329.html" title="Mångfald lönsamt för Lövängets Lantbruk">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ibrahim-mohammed-och-michael-arvidsson-pa-lovanget-lantbrukjpg_641328.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ibrahim%20Mohammed%20och%20Michael%20Arvidsson%20p%C3%A5%20L%C3%B6v%C3%A4nget%20lantbruk.jpg"
style="width:100%"
alt="Ibrahim Mohammed och Michael Arvidsson på Lövänget lantbruk"
title="Mångfald lönsamt för Lövängets Lantbruk"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-03-08">8 mars 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/mangfald-lonsamt-for-lovangets-lantbruk_641329.html" >Mångfald lönsamt för Lövängets Lantbruk&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/mobilfritt-ger-klikki-effektivare-moten_641324.html" title="Mobilfritt ger Klikki effektivare möten">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/tobias-wallen-affarsomradeschef-och-anders-nygren-vd-pa-klikki-jp_641323.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tobias%20Wall%C3%A9n,%20aff%C3%A4rsomr%C3%A5deschef,%20och%20Anders%20Nygren,%20vd%20p%C3%A5%20Klikki%20.jpg"
style="width:100%"
alt="Tobias Wallén, affärsområdeschef, och Anders Nygren, vd på Klikki"
title="Mobilfritt ger Klikki effektivare möten"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-03-08">8 mars 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/mobilfritt-ger-klikki-effektivare-moten_641324.html" >Mobilfritt ger Klikki effektivare möten&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/egen-akademi-fixar-kompetensforsorjningen_639201.html" title="Egen akademi fixar kompetensförsörjningen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/peter-sinko-chef-for-claes-ohlsons-kompetensforsorjningjpg_639200.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Peter%20Sinko,%20chef%20f%C3%B6r%20Claes%20Ohlsons%20kompetensf%C3%B6rs%C3%B6rjning.jpg"
style="width:100%"
alt="Peter Sinko, chef för Claes Ohlsons kompetensförsörjning"
title="Egen akademi fixar kompetensförsörjningen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/egen-akademi-fixar-kompetensforsorjningen_639201.html" >Egen akademi fixar kompetensförsörjningen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/kunderna-visar-vagen-till-nya-affarer_639195.html" title="Kunderna visar vägen till nya affärer">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/a7de76f0-c689-4a7c-b617-1e364e947db5-imagejpg_639192.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/a7de76f0-c689-4a7c-b617-1e364e947db5-image.jpg"
style="width:100%"
alt="a7de76f0-c689-4a7c-b617-1e364e947db5-image"
title="Kunderna visar vägen till nya affärer"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/kunderna-visar-vagen-till-nya-affarer_639195.html" >Kunderna visar vägen till nya affärer&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/i_praktiken/">Fler artiklar med praktiska tips</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
<div class="col-sm-6 " >
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577590">
<header><h4>Vad hände sen?</h4></header>
<div id="paginated-list-577590" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-luft-under-vingarna-med-tredje-generationen-vid-spakarna_663969.html" title="Fortsatt luft under vingarna med tredje generationen vid spakarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/sara-ahlin-grinde-jamtlands-flygjpg_663967.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sara%20Ahlin%20Grinde,%20J%C3%A4mtlands%20Flyg.jpg"
style="width:100%"
alt="Sara Ahlin Grinde, Jämtlands Flyg"
title="Fortsatt luft under vingarna med tredje generationen vid spakarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-luft-under-vingarna-med-tredje-generationen-vid-spakarna_663969.html" >Fortsatt luft under vingarna med tredje generationen vid spakarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/okad-lokalkannedom-leder-foretaget-vidare_661410.html" title="Ökad lokalkännedom leder företaget vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/william-larsson-005jpg_661614.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/william%20larsson%20005.jpg"
style="width:100%"
alt="William Larsson, M2Finder"
title="Ökad lokalkännedom leder företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-16">16 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/okad-lokalkannedom-leder-foretaget-vidare_661410.html" >Ökad lokalkännedom leder företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fingertoppskansla-for-smycken-och-entreprenorskap_659596.html" title="Fingertoppskänsla för smycken och entreprenörskap">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2375bedc-a8bb-4157-9dae-ef348caebc65-imagejpgjpeg_659594.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/2375bedc-a8bb-4157-9dae-ef348caebc65-image.jpg.jpeg"
style="width:100%"
alt="Cecilia Kores, Mumbaistockholm"
title="Fingertoppskänsla för smycken och entreprenörskap"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-26">26 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fingertoppskansla-for-smycken-och-entreprenorskap_659596.html" >Fingertoppskänsla för smycken och entreprenörskap&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/de-har-knackt-noten-till-framgang_657408.html" title="De har knäckt nöten till framgång">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/f4dd086e-fe8a-48f8-b735-02cdeb68ff5b-imagejpg_657407.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/f4dd086e-fe8a-48f8-b735-02cdeb68ff5b-image.jpg"
style="width:100%"
alt="The Smiling group"
title="De har knäckt nöten till framgång"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-04">4 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/de-har-knackt-noten-till-framgang_657408.html" >De har knäckt nöten till framgång&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/karleken-till-kakao-driver-foretaget-vidare_654207.html" title="Kärleken till kakao driver företaget vidare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/1d954d97-67f0-42c3-83fe-1851b4c669a3-imagejpg_654206.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/1d954d97-67f0-42c3-83fe-1851b4c669a3-image.jpg"
style="width:100%"
alt="1d954d97-67f0-42c3-83fe-1851b4c669a3-image"
title="Kärleken till kakao driver företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-29">29 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/karleken-till-kakao-driver-foretaget-vidare_654207.html" >Kärleken till kakao driver företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/pa-ratt-spar-i-mogen-bransch_650126.html" title="På rätt spår i mogen bransch">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/img_0734jpg_651441.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/IMG_0734.jpg"
style="width:100%"
alt="IMG_0734"
title="På rätt spår i mogen bransch"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-22">22 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/pa-ratt-spar-i-mogen-bransch_650126.html" >På rätt spår i mogen bransch&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-foretagsbygge-for-atervandaren-i-storuman_646941.html" title="Fortsatt företagsbygge för återvändaren i Storuman">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-imagejpg_646938.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-image.jpg"
style="width:100%"
alt="95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-image"
title="Fortsatt företagsbygge för återvändaren i Storuman"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-07">7 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-foretagsbygge-for-atervandaren-i-storuman_646941.html" >Fortsatt företagsbygge för återvändaren i Storuman&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/regelkrangel-sporrade-viljan-att-vaxa_646007.html" title="Regelkrångel sporrade viljan att växa">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ylva_binder_02jpg_-1jpg_646031.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ylva_Binder_02.jpg_%20(1).jpg"
style="width:100%"
alt="Ylva_Binder_02_ (1)"
title="Regelkrångel sporrade viljan att växa"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-20">20 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/regelkrangel-sporrade-viljan-att-vaxa_646007.html" >Regelkrångel sporrade viljan att växa&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/kontanterna-snurrar-vidare-efter-stalbad_641956.html" title="Kontanterna snurrar vidare efter stålbad">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/patrick-nordwalljpg_641978.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Patrick%20Nordwall.jpg"
style="width:100%"
alt="Patrick Nordwall"
title="Kontanterna snurrar vidare efter stålbad"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-03-07">7 mars 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/kontanterna-snurrar-vidare-efter-stalbad_641956.html" >Kontanterna snurrar vidare efter stålbad&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/nya-investeringar-gav-produktionen-fart_638785.html" title="Nya investeringar gav produktionen fart">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/5c8537bf-1b93-4cd0-9946-b43f91bd6c85-imagejpg_638784.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/5c8537bf-1b93-4cd0-9946-b43f91bd6c85-image.jpg"
style="width:100%"
alt="5c8537bf-1b93-4cd0-9946-b43f91bd6c85-image"
title="Nya investeringar gav produktionen fart"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-01-28">28 januari 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/nya-investeringar-gav-produktionen-fart_638785.html" >Nya investeringar gav produktionen fart&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/affarsiden-klickar-vidare_637336.html" title="Affärsidén klickar vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/bild-2jpg_637341.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Bild%202.jpg"
style="width:100%"
alt="Bild 2"
title="Affärsidén klickar vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-01-11">11 januari 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/affarsiden-klickar-vidare_637336.html" >Affärsidén klickar vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/glassfabrikoren-tar-kallt-pa-framgangarna_634948.html" title="Glassfabrikören tar kallt på framgångarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angela-hafstromjpg_635327.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Angela%20Hafstr%C3%B6m.jpg"
style="width:100%"
alt="Angela Hafström"
title="Glassfabrikören tar kallt på framgångarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-12-14">14 december 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/glassfabrikoren-tar-kallt-pa-framgangarna_634948.html" >Glassfabrikören tar kallt på framgångarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/ta-hjalp-av-desom-kan-branschen_630703.html" title="”Ta hjälp av de som kan branschen”">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/vahidjpg_630705.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Vahid.jpg"
style="width:100%"
alt="Vahid"
title="”Ta hjälp av de som kan branschen”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-10-28">28 oktober 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/ta-hjalp-av-desom-kan-branschen_630703.html" >”Ta hjälp av de som kan branschen”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/envishet-och-god-tajming-oppnade-marknaden-for-intimhygien_629363.html" title="Envishet och god tajming öppnade marknaden för intimhygien">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/deodoc_01jpg_629374.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/DeoDoc_01.jpg"
style="width:100%"
alt="DeoDoc_01"
title="Envishet och god tajming öppnade marknaden för intimhygien"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-10-15">15 oktober 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/envishet-och-god-tajming-oppnade-marknaden-for-intimhygien_629363.html" >Envishet och god tajming öppnade marknaden för intimhygien&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/foretagshalsovard-pa-hjul-rullar-vidare_626669.html" title="Företagshälsovård på hjul rullar vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/maritimed-8-copyjpg_626674.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/MaritiMed%208%20copy.jpg"
style="width:100%"
alt="MaritiMed 8 copy"
title="Företagshälsovård på hjul rullar vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-09-16">16 september 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/foretagshalsovard-pa-hjul-rullar-vidare_626669.html" >Företagshälsovård på hjul rullar vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/crowdfunding-skapade-bas-for-tillvaxt-for-jeansmarke_622331.html" title="Crowdfunding skapade bas för tillväxt för jeansmärke">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/peter-arnerydjpg_622330.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Peter%20Arneryd.jpg"
style="width:100%"
alt="Peter Arneryd"
title="Crowdfunding skapade bas för tillväxt för jeansmärke"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-07-01">1 juli 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/crowdfunding-skapade-bas-for-tillvaxt-for-jeansmarke_622331.html" >Crowdfunding skapade bas för tillväxt för jeansmärke&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/offentlig-information-fortfarande-hardvaluta_619682.html" title="Offentlig information fortfarande hårdvaluta">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/jonas_lejon_02jpg_619687.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Jonas_Lejon_02.jpg"
style="width:100%"
alt="Jonas_Lejon_02"
title="Offentlig information fortfarande hårdvaluta"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-06-01">1 juni 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/offentlig-information-fortfarande-hardvaluta_619682.html" >Offentlig information fortfarande hårdvaluta&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/het-efterfragan-pa-frozen-yoghurt_616449.html" title="Het efterfrågan på Frozen Yoghurt">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/yollibox_01jpg_616454.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Yollibox_01.jpg"
style="width:100%"
alt="Yollibox_01"
title="Het efterfrågan på Frozen Yoghurt"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-04-23">23 april 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/het-efterfragan-pa-frozen-yoghurt_616449.html" >Het efterfrågan på Frozen Yoghurt&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fristaende-vardcentral-vaxer-och-har-halsan_614407.html" title="Fristående vårdcentral växer och har hälsan">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/bild-1jpg_614409.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Bild%201.jpg"
style="width:100%"
alt="Bild 1"
title="Fristående vårdcentral växer och har hälsan"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-04-01">1 april 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fristaende-vardcentral-vaxer-och-har-halsan_614407.html" >Fristående vårdcentral växer och har hälsan&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/armerat-for-framgang_611338.html" title="Armerat för framgång">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/kaino_mottaghianjpg_611341.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kaino_Mottaghian.jpg"
style="width:100%"
alt="Kaino_Mottaghian"
title="Armerat för framgång"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-02-25">25 februari 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/armerat-for-framgang_611338.html" >Armerat för framgång&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/vadhandesen/">Fler "vad hände sen"-artiklar</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-6 " >
<div class="related-content list paginated-list red " data-perpage="4" data-containerid="paginated-list-577591">
<header><h4>Experterna</h4></header>
<div id="paginated-list-577591" class="content">
<div class="col description clearfix">Fråga om allt mellan himmel och jord. Vi fixar en expert i ämnet och ser till att du får smarta svar.</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-klarar-jag-prutande-kunder_660209.html" >Hur klarar jag prutande kunder?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-far-man-en-andra-chans-hos-investeraren_660202.html" >Hur får man en andra chans hos investeraren?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/nya-regler-om-foretagshemligheter_660193.html" >Nya regler om företagshemligheter?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-lange-ska-deklarationsunderlag-sparas_660188.html" >Hur länge ska deklarationsunderlag sparas?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/forbereda-filmintervju_637897.html" >Förbereda filmintervju?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/presentera-for-riskkapitalister_638160.html" >Presentera för riskkapitalister?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ska-jag-skriva-manus-till-intervjun_639615.html" >Ska jag skriva manus till intervjun?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/pensionsforsakring-for-handelsbolagsdelagare_649199.html" >Pensionsförsäkring för handelsbolagsdelägare&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/vad-kan-vara-exklusivitet-i-avtal_649198.html" >Vad kan vara exklusivitet i avtal?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/nervos-att-tala_649203.html" >Nervös att tala!&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ny-vd-gorilla-eller-mjukis_649202.html" >Ny vd: Gorilla eller mjukis?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/en-tokig-slogan_654314.html" >En tokig slogan?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hitta-investerare_654312.html" >Hitta investerare?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ska-jag-som-vd-vara-med-i-reklamfilmen_654308.html" >Ska jag som vd vara med i reklamfilmen?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hundchefer-och-kattchefer_654309.html" >Hundchefer och kattchefer&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-08-26">26 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/dra-av-renovering-av-lokal-direkt_654304.html" >Dra av renovering av lokal direkt?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-04-19">19 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/underskott-i-nedlagt-handelsbolag_645940.html" >Underskott i nedlagt handelsbolag?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-04-19">19 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-valja-manusskrivare_645948.html" >Hur välja manusskrivare?&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/experten/sa-saljer-du-mer-till-dina-befintliga-kunder_645947.html" title="Så säljer du mer till dina befintliga kunder">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/regioner/stockholm/colourbox2628950jpg_642071.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/COLOURBOX2628950.jpg"
style="width:100%"
alt="COLOURBOX2628950"
title="Så säljer du mer till dina befintliga kunder"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-19">19 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/sa-saljer-du-mer-till-dina-befintliga-kunder_645947.html" >Så säljer du mer till dina befintliga kunder&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/experten/varfor-vagar-inte-vd_645951.html" title="Varför vågar inte vd?">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/regioner/vastmanland/colourbox2893908jpg_641418.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/COLOURBOX2893908.jpg"
style="width:100%"
alt="COLOURBOX2893908"
title="Varför vågar inte vd?"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-19">19 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/varfor-vagar-inte-vd_645951.html" >Varför vågar inte vd?&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/experten/">Fler artiklar där experterna svarar på läsarnas frågor</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
<div class="col-sm-6 " >
<div class="related-content list paginated-list red " data-perpage="4" data-containerid="paginated-list-577592">
<header><h4>Insänt/debatt</h4></header>
<div id="paginated-list-577592" class="content">
<div class="col description clearfix">Mothugg, debatt och åsikter emottages. Skriv kort och gör det nu! Anonymitet är OK.</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/ericssons-sparplan-missar-malet_660207.html" title="Ericssons sparplan missar målet">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/svenska-sedlarjpg_660206.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Svenska%20sedlar.jpg"
style="width:100%"
alt="pengar"
title="Ericssons sparplan missar målet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/ericssons-sparplan-missar-malet_660207.html" >Ericssons sparplan missar målet&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/stampen-svarar-argumenterar-for-frilansars-sarstallning-i-rekonst_660205.html" >Stampen svarar: Argumenterar för frilansars särställning i rekonstruktionen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/for-dalig-ekonomistyrning-i-kreativa-bolag_660204.html" title="För dålig ekonomistyrning i kreativa bolag">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/1a15e873-cc7f-4f82-bf40-e3773cd8ac84-imagejpg_660203.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/1a15e873-cc7f-4f82-bf40-e3773cd8ac84-image.jpg"
style="width:100%"
alt="christian albinsson"
title="För dålig ekonomistyrning i kreativa bolag"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/for-dalig-ekonomistyrning-i-kreativa-bolag_660204.html" >För dålig ekonomistyrning i kreativa bolag&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/utrikesfodda-lars-foretagande-win-win_660197.html" title="Utrikesfödda lärs företagande = win-win">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/e6b82103-bbf2-41a5-8031-6a8ecfe7a12b-imagejpg_660196.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/e6b82103-bbf2-41a5-8031-6a8ecfe7a12b-image.jpg"
style="width:100%"
alt="Mohamed Ben Abdelhamid"
title="Utrikesfödda lärs företagande = win-win"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/utrikesfodda-lars-foretagande-win-win_660197.html" >Utrikesfödda lärs företagande = win-win&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/avreglera-for-smaforetagens-skull_660195.html" >Avreglera – för småföretagens skull&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/moderaterna-sager-nej-till-regeringens-ogenomtankta-upphandlingsr_660189.html" >Moderaterna säger nej till regeringens ogenomtänkta upphandlingsregler&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/jobbskapare-skattefifflare_639614.html" >Jobbskapare – skattefifflare?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-08-26">26 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/digitaliseringen-ar-har-ar-du_654303.html" >Digitaliseringen är här – är du?&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/digitaliseringsministern-har-ar-din-att-gora-lista_654306.html" title="Digitaliseringsministern – här är din ”att göra”-lista">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/5a51f1e2-8d83-4d58-9955-f6d5a95c7480-imagejpg_654305.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/5a51f1e2-8d83-4d58-9955-f6d5a95c7480-image.jpg"
style="width:100%"
alt="5a51f1e2-8d83-4d58-9955-f6d5a95c7480-image"
title="Digitaliseringsministern – här är din ”att göra”-lista"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-26">26 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/digitaliseringsministern-har-ar-din-att-gora-lista_654306.html" >Digitaliseringsministern – här är din ”att göra”-lista&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-08-26">26 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/en-undran-fran-sidlinjen_654311.html" >En undran från sidlinjen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/vardexport-en-vinstaffar-om-sverige-reformeras_649024.html" title="Vårdexport en vinstaffär – om Sverige reformeras">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/de1b3908-f1c4-45f5-a284-d9daa1ee99db-imagejpg_649023.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/de1b3908-f1c4-45f5-a284-d9daa1ee99db-image.jpg"
style="width:100%"
alt="de1b3908-f1c4-45f5-a284-d9daa1ee99db-image"
title="Vårdexport en vinstaffär – om Sverige reformeras"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-25">25 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/vardexport-en-vinstaffar-om-sverige-reformeras_649024.html" >Vårdexport en vinstaffär – om Sverige reformeras&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/ny-skattehojning-for-foretagen_649027.html" title="Ny (S)kattehöjning för företagen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kottbullar-och-potatismosjpg_649026.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/K%C3%B6ttbullar%20och%20potatismos.jpg"
style="width:100%"
alt="Köttbullar och potatismos"
title="Ny (S)kattehöjning för företagen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-25">25 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/ny-skattehojning-for-foretagen_649027.html" >Ny (S)kattehöjning för företagen&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-05-24">24 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/spotify-problem-aven-i-halmstad_649025.html" >Spotify-problem även i Halmstad&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/krangelregeringen-skjuter-over-malet_645922.html" title="Krångelregeringen skjuter över målet">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/regeringenjpg_601870.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Regeringen.jpg"
style="width:100%"
alt="Regeringen"
title="Krångelregeringen skjuter över målet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-19">19 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/krangelregeringen-skjuter-over-malet_645922.html" >Krångelregeringen skjuter över målet&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/spotify-och-rattigheterna_639624.html" >Spotify och rättigheterna&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/exportstrategi-i-behov-av-kursandring_639552.html" >Exportstrategi i behov av kursändring&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/kunskapslyft-for-entreprenorskap_637544.html" title="Kunskapslyft för entreprenörskap">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/0654148e-a6f1-4a20-aac1-3f0ddd29ecdc-imagejpg_637543.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/0654148e-a6f1-4a20-aac1-3f0ddd29ecdc-image.jpg"
style="width:100%"
alt="0654148e-a6f1-4a20-aac1-3f0ddd29ecdc-image"
title="Kunskapslyft för entreprenörskap"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-01-19">19 januari 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/kunskapslyft-for-entreprenorskap_637544.html" >Kunskapslyft för entreprenörskap&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/for-ett-foretagsvanligt-sverige_637542.html" title="För ett företagsvänligt Sverige">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/jorgen-warborn-m_637891.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/J%C3%B6rgen%20Warborn%20(M).jpg"
style="width:100%"
alt="Jörgen Warborn (M)"
title="För ett företagsvänligt Sverige"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-01-19">19 januari 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/for-ett-foretagsvanligt-sverige_637542.html" >För ett företagsvänligt Sverige&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2015-07-01">1 juli 2015 </time>
</span>
<a href="https://www.entreprenor.se/debatt/exportstrategin-maste-varna-svenska-varumarken_622335.html" >Exportstrategin måste värna svenska varumärken&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/snus-kan-forlanga-en-kvarts-miljon-liv_622333.html" title="Snus kan förlänga en kvarts miljon liv">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/snusjpg_622365.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Snus.jpg"
style="width:100%"
alt="Snus"
title="Snus kan förlänga en kvarts miljon liv"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-07-01">1 juli 2015 </time>
</span>
<a href="https://www.entreprenor.se/debatt/snus-kan-forlanga-en-kvarts-miljon-liv_622333.html" >Snus kan förlänga en kvarts miljon liv&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/debatt/">Fler insändare och debattartiklar</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
</div>
</section>
<aside id="aside" class=" col-sm-4 col-lg-4 lazyimage-anchor " >
<div id="chronicles-slider" class="royalSlider rsDefault" style="display:none;margin-bottom:20px;">	<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/nu-bjuder-jag-pa-glass-pa-mina-villkor_663520.html" title="Nu bjuder jag på glass - på mina villkor">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angelajpg_621452.html/ALTERNATES/FREEFORM_270/angela.jpg"
style="width:100%"
alt="angela"
title="Nu bjuder jag på glass - på mina villkor"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Angela Hafström</h4>
<div class="titleWrapper"><span class="title">Nu bjuder jag på glass - på mina villkor</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/den-lyckobringande-turbanen_660772.html" title="Den lyckobringande turbanen">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin1"
title="Den lyckobringande turbanen"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Den lyckobringande turbanen</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/hylla-manniskor-som-vagar-ta-risker_658622.html" title="Hylla människor som vågar ta risker">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Hylla människor som vågar ta risker"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Hylla människor som vågar ta risker</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/kan-jag-hitta-min-egen-praktikant_656149.html" title="Kan jag hitta min egen praktikant?">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angelajpg_621452.html/ALTERNATES/FREEFORM_270/angela.jpg"
style="width:100%"
alt="angela"
title="Kan jag hitta min egen praktikant?"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Angela Hafström</h4>
<div class="titleWrapper"><span class="title">Kan jag hitta min egen praktikant?</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/fem-myter-om-att-driva-foretag_654246.html" title="Fem myter om att driva företag">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin1"
title="Fem myter om att driva företag"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Fem myter om att driva företag</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/gor-som-bushmanniskorna_650558.html" title="Gör som bushmänniskorna">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Gör som bushmänniskorna"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Gör som bushmänniskorna</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/made-in-sweden-vem-bryr-sig_647306.html" title="Made in Sweden - Vem bryr sig?">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angelajpg_621452.html/ALTERNATES/FREEFORM_270/angela.jpg"
style="width:100%"
alt="angela"
title="Made in Sweden - Vem bryr sig?"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Angela Hafström</h4>
<div class="titleWrapper"><span class="title">Made in Sweden - Vem bryr sig?</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/darfor-ska-du-overraska-dina-kunder_644755.html" title="Därför ska du överraska dina kunder">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin1"
title="Därför ska du överraska dina kunder"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Därför ska du överraska dina kunder</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/att-respektera-priset-ar-oftast-basta-affaren_641325.html" title="Att respektera priset är oftast bästa affären">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Att respektera priset är oftast bästa affären"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Att respektera priset är oftast bästa affären</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/gor-det-lattare-att-hjalpa-utsatta-till-jobb_638894.html" title="Gör det lättare att hjälpa utsatta till jobb">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angelajpg_621452.html/ALTERNATES/FREEFORM_270/angela.jpg"
style="width:100%"
alt="angela"
title="Gör det lättare att hjälpa utsatta till jobb"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Angela Hafström</h4>
<div class="titleWrapper"><span class="title">Gör det lättare att hjälpa utsatta till jobb</span></div>
</div>
</a> </div>
</div>
</div><!-- /header-slider -->
<div class="aside-content-adds" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement" style="text-align:center;" data-adplacement="130768" data-adplacement-visibilty="vp1,vp2" data-adplacement-type="type1">
<!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se 300x250_1 placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=130768"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
</div>
<div class="fb-page hidden-sm" data-href="https://www.facebook.com/TidningenEntreprenor" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="500"></div>
<div style="margin-bottom:10px;">
<a class="twitter-timeline" href="https://twitter.com/entreprenor_se" data-widget-id="612936890719862784">Tweets av @entreprenor_se</a>
<!--<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>-->
</div>
<div class="related-content improved play-teaser">
<div class="content play" data-info-title="Fädbokullans kamp mot Skatteverket" data-info-text="Fäbodägaren Tin Gumuns kamp mot Skatteverket handlar om mod, frustration och upprättelse. Se berättelsen om fäbodkullan som vägrade ge upp.">
<div class="img-content tv" data-tv-url="https://www.entreprenor.se/fadbokullans-kamp-mot-skatteverket_657694.html?service=tv">
<a href="https://www.entreprenor.se/fadbokullans-kamp-mot-skatteverket_657694.html">
<img src="https://www.svensktnaringsliv.se/BrightcoveImage/657694/1475585437000/" alt="Fädbokullans kamp mot Skatteverket" />
<div class="titleWrapper"><h3>Fädbokullans kamp mot Skatteverket</h3></div>
<div class="time-info">
<span class="arrow entypo entypo-play"><span class="text">1:50</span></span>
</div>
</a>
</div>
</div>
</div><!-- // play-teaser -->
<div class="related-content">
<a href="/ept/" title="Gör entreprenörprofilstestet du med!"><img src="/migration_catalog/entreprenorprofilstestet_578234.html/binary/entreprenorprofilstestet" class="img-responsive" alt="Gör entreprenörprofilstestet du med!"></a>
</div>
<div class="related-content list turquoise " >
<header><h4>Mest kommenterat</h4></header>
<div class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/upphandlingsslarv-stoppar-tusentals-jobb-i-bristyrken_661258.html" title="Upphandlingsslarv stoppar tusentals jobb i bristyrken">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anna-lallerstedtjpg_661256.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anna%20Lallerstedt.jpg"
style="width:100%"
alt="Anna Lallerstedt, ägare av Eriks Restauranger i Stockholm"
title="Upphandlingsslarv stoppar tusentals jobb i bristyrken"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-11">11 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/upphandlingsslarv-stoppar-tusentals-jobb-i-bristyrken_661258.html" >Upphandlingsslarv stoppar tusentals jobb i bristyrken&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/nyheter/upphandlingsslarv-stoppar-tusentals-jobb-i-bristyrken_661258.html#disqus_thread" data-disqus-identifier="661258">Kommentera</a>
</div>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/hogtflygande-satsning-pa-franchisekedja_588203.html" title="Högtflygande satsning på franchisekedja">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/incoming/szb506bfjpg_588206.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/szb506bf.jpg"
style="width:100%"
alt="szb506bf"
title="Högtflygande satsning på franchisekedja"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2014-05-12">12 maj 2014 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/hogtflygande-satsning-pa-franchisekedja_588203.html" >Högtflygande satsning på franchisekedja&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/nyklackt/hogtflygande-satsning-pa-franchisekedja_588203.html#disqus_thread" data-disqus-identifier="588203">Kommentera</a>
</div>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/skatt-pa-skatt-pa-skatt_660652.html" title="Skatt på skatt på skatt">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/migration_catalog/Regionalt/Karlshamn/skatt-pengar_533742.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/skatt%20pengar"
style="width:100%"
alt="skatt pengar"
title="Skatt på skatt på skatt"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-09">9 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/skatt-pa-skatt-pa-skatt_660652.html" >Skatt på skatt på skatt&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/redaktionentycker/skatt-pa-skatt-pa-skatt_660652.html#disqus_thread" data-disqus-identifier="660652">Kommentera</a>
</div>
</div>
</div>
</div>
<div class="aside-content-adds" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement" style="text-align:center;" data-adplacement="130770" data-adplacement-visibilty="vp1,vp2" data-adplacement-type="type1">
<!-- Adform publisher tag -->
<!-- Adform publisher tag -->
<!-- Tag for Entreprenör - Entreprenör.se 300x250_2 placement -->
<!--
<script data-adfscript="adx.adform.net/adx/?mid=130770"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
-->
</div>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577587">
<header><h4>Entreprenörer</h4></header>
<div id="paginated-list-577587" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/fiskodling-pa-land-ny-och-vaxande-naring_663508.html" title="Fiskodling på land ny och växande näring">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/gardsfiskjpg_663494.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/G%C3%A5rdsfisk.jpg"
style="width:100%"
alt="Johan Ljungquist och Mikael Olenmark, grundare av Scandinavian Aquasystem och varumärket Gårdsfisk."
title="Fiskodling på land ny och växande näring"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/fiskodling-pa-land-ny-och-vaxande-naring_663508.html" >Fiskodling på land ny och växande näring&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/uthallighet-ar-karnan-i-allt-saljarbete_663524.html" title="”Uthållighet är kärnan i allt säljarbete”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ulla-lisa-thordenjpg_663523.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ulla-Lisa%20Thord%C3%A9n.jpg"
style="width:100%"
alt="Ulla-Lisa Thordén driver Republic Consulting och är sälj- och kommunikationstränare. Hon är välkänd talare och har skrivit ett antal prisvinnande böcker på området."
title="”Uthållighet är kärnan i allt säljarbete”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/uthallighet-ar-karnan-i-allt-saljarbete_663524.html" >”Uthållighet är kärnan i allt säljarbete”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/slitstarka-barnjeans-fyller-ett-hal-pa-marknaden_663492.html" title="Slitstarka barnjeans fyller ett hål på marknaden">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/linda-sjolundjpg_663483.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Linda%20Sj%C3%B6lund.jpg"
style="width:100%"
alt="Linda Sjöund tittar fram mellan sina egendesignade barnjeans Ossoami."
title="Slitstarka barnjeans fyller ett hål på marknaden"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/slitstarka-barnjeans-fyller-ett-hal-pa-marknaden_663492.html" >Slitstarka barnjeans fyller ett hål på marknaden&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/finansvarldens-drottning-blir-affarsangel_663473.html" title="Finansvärldens drottning blir affärsängel">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lena-aplerjpg_663466.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lena%20Apler.jpg"
style="width:100%"
alt="Lena Apler, grundare och styrelseordförande i Collector Bank."
title="Finansvärldens drottning blir affärsängel"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/finansvarldens-drottning-blir-affarsangel_663473.html" >Finansvärldens drottning blir affärsängel&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/unga-webbentreprenorer-vill-ge-tillbaka_663482.html" title="Unga webbentreprenörer vill ge tillbaka">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/wasabi-webjpg_663474.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Wasabi%20Web.jpg"
style="width:100%"
alt="Andreas Glimbrant och Nils Engvall i det gamla Riksbankshuset i Uppsala."
title="Unga webbentreprenörer vill ge tillbaka"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-12">12 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/unga-webbentreprenorer-vill-ge-tillbaka_663482.html" >Unga webbentreprenörer vill ge tillbaka&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/visa-att-din-innovation-har-potential_661170.html" title="”Visa att din innovation har potential”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/karin-ebbinghausjpg_661169.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Karin%20Ebbinghaus.jpg"
style="width:100%"
alt="Karin Ebbinghaus är affärsjurist på EY Law och har jobbat med riskkapital i över 16 år."
title="”Visa att din innovation har potential”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-17">17 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/visa-att-din-innovation-har-potential_661170.html" >”Visa att din innovation har potential”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/investerarna-flockas-kring-klimatsmart-dusch_661166.html" title="Investerarna flockas kring klimatsmart dusch">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mehrdad-mahdjoubijpg_661157.html/ALTERNATES/SQUARE_100/Mehrdad%20Mahdjoubi.jpg"
style="width:100%"
alt="Mehrdad Mahdjoubi, grundare och vd för Orbital Systems, som tillverkar en högteknologisk dusch som renar och återanvänder vatten."
title="Investerarna flockas kring klimatsmart dusch"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-17">17 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/investerarna-flockas-kring-klimatsmart-dusch_661166.html" >Investerarna flockas kring klimatsmart dusch&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/jobbfixaren-maria-mattsson-mahl-alla-har-en-plats-pa-arbetsmarkna_661153.html" title="Jobbfixaren Maria Mattsson Mähl: ”Alla har en plats på arbetsmarknaden”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/maria-mattsson-mahljpg_661143.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Maria%20Mattsson%20M%C3%A4hl.jpg"
style="width:100%"
alt="Porträtt på Maria Mattsson Mähl, vd AlphaCE."
title="Jobbfixaren Maria Mattsson Mähl: ”Alla har en plats på arbetsmarknaden”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-14">14 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/jobbfixaren-maria-mattsson-mahl-alla-har-en-plats-pa-arbetsmarkna_661153.html" >Jobbfixaren Maria Mattsson Mähl: ”Alla har en plats på arbetsmarknaden”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/sveriges-basta-persson-om-hm-succen-det-har-val-gatt-ganska-hyggl_658391.html" title="Sveriges bästa Persson om H&M-succén: ”Det har väl gått ganska hyggligt”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/stefan-perssonjpg_658378.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Stefan%20Persson.jpg"
style="width:100%"
alt="Stefan Persson, styrelseordförande i H&M."
title="Sveriges bästa Persson om H&M-succén: ”Det har väl gått ganska hyggligt”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-21">21 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/sveriges-basta-persson-om-hm-succen-det-har-val-gatt-ganska-hyggl_658391.html" >Sveriges bästa Persson om H&M-succén: ”Det har väl gått ganska hyggligt”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/hitta-nagon-att-kroka-arm-med_658404.html" title="”Hitta någon att kroka arm med”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/andreas-schroffjpg_658403.html/ALTERNATES/SQUARE_100/Andreas%20Schroff.jpg"
style="width:100%"
alt="Andreas Schroff, affärsrådgivare på Almi Företagspartner i Kronoberg."
title="”Hitta någon att kroka arm med”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-20">20 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/hitta-nagon-att-kroka-arm-med_658404.html" >”Hitta någon att kroka arm med”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/uppfinningen-som-ger-rorelsefrihet-at-alla_658402.html" title="Uppfinningen som ger rörelsefrihet åt alla">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/marit-sundinjpg_658396.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Marit%20Sundin.jpg"
style="width:100%"
alt="Uppfinnaren Marit Sundin åker i sin produkt Addset på en äng tillsammans med barnen Tyra och Elma."
title="Uppfinningen som ger rörelsefrihet åt alla"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-17">17 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/uppfinningen-som-ger-rorelsefrihet-at-alla_658402.html" >Uppfinningen som ger rörelsefrihet åt alla&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/digital-tidslinje-skyddar-mot-idestold_655853.html" title="Digital tidslinje skyddar mot idéstöld">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/andreas-anderssonjpg_655852.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Andreas%20Andersson.jpg"
style="width:100%"
alt="Andreas Andersson, som ligger bakom satsningen iDefendo."
title="Digital tidslinje skyddar mot idéstöld"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-22">22 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/digital-tidslinje-skyddar-mot-idestold_655853.html" >Digital tidslinje skyddar mot idéstöld&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/entreprenorer/">Fler entreprenörsporträtt</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577586">
<header><h4>Nyheter</h4></header>
<div id="paginated-list-577586" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/forsakringskassans-datasystem-klarade-inte-overgangen-till-vinter_663999.html" title="Försäkringskassans datasystem klarade inte övergången till vintertid">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/fredric-kall-vd-pa-vividajpg_658264.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Fredric%20K%C3%A4ll,%20vd%20p%C3%A5%20Vivida.jpg"
style="width:100%"
alt="Fredric Käll, vd på Vivida"
title="Försäkringskassans datasystem klarade inte övergången till vintertid"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/forsakringskassans-datasystem-klarade-inte-overgangen-till-vinter_663999.html" >Försäkringskassans datasystem klarade inte övergången till vintertid&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/elons-storlager-hotas-av-kemikalieskatt_663997.html" title="Elons storlager hotas av kemikalieskatt">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/christer-larsson-koncernchef-elon-group_663996.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Christer%20Larsson,%20koncernchef%20Elon%20Group.jpg"
style="width:100%"
alt="Christer Larsson, koncernchef Elon Group"
title="Elons storlager hotas av kemikalieskatt"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/elons-storlager-hotas-av-kemikalieskatt_663997.html" >Elons storlager hotas av kemikalieskatt&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/konstnarer-och-foretagare-hand-i-hand-starker-ale_663522.html" title="Konstnärer och företagare hand i hand stärker Ale">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/pia-arebladjpg_663995.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pia%20Areblad.jpg"
style="width:100%"
alt="Pia Areblad"
title="Konstnärer och företagare hand i hand stärker Ale"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/konstnarer-och-foretagare-hand-i-hand-starker-ale_663522.html" >Konstnärer och företagare hand i hand stärker Ale&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/regeringen-stoppar-flera-tusen-praktikplatser_663457.html" title="Regeringen stoppar flera tusen praktikplatser">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/fredrik-gren-ambeajpg_663458.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Fredrik%20Gren,%20Ambea.jpg"
style="width:100%"
alt="Fredrik Gren, Ambea."
title="Regeringen stoppar flera tusen praktikplatser"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-08">8 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/regeringen-stoppar-flera-tusen-praktikplatser_663457.html" >Regeringen stoppar flera tusen praktikplatser&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/ett-av-fyra-smaforetag-har-likviditetsbehov_662980.html" title="Ett av fyra småföretag har likviditetsbehov">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/likviditetslosningpng_662982.html/ALTERNATES/FREEFORM_100/Likviditetsl%C3%B6sning.png"
style="width:100%"
alt="Diagram över svar i Likviditetsbarometern #4: Hur har du löst företagets likviditetsbehov?"
title="Ett av fyra småföretag har likviditetsbehov"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-29">29 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/ett-av-fyra-smaforetag-har-likviditetsbehov_662980.html" >Ett av fyra småföretag har likviditetsbehov&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/ny-podd-lyfter-fram-goda-exempel-i-valfarden_662211.html" title="Ny podd lyfter fram goda exempel i välfärden">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/oscar-lundinjpg_662210.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Oscar%20Lundin.JPG"
style="width:100%"
alt="Oscar Lundin, som driver podden &quot;Kreativ välfärd&quot;."
title="Ny podd lyfter fram goda exempel i välfärden"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-22">22 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/ny-podd-lyfter-fram-goda-exempel-i-valfarden_662211.html" >Ny podd lyfter fram goda exempel i välfärden&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/fackforbund-med-olika-syn-pa-konfliktvapnet_661156.html" title="Fackförbund med olika syn på konfliktvapnet">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anders-ferbejpg_661155.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anders%20Ferbe.jpg"
style="width:100%"
alt="Anders Ferbe, ordförande i IF Metall."
title="Fackförbund med olika syn på konfliktvapnet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-17">17 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/fackforbund-med-olika-syn-pa-konfliktvapnet_661156.html" >Fackförbund med olika syn på konfliktvapnet&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/skatterna-som-sanker-norrland_661180.html" title="Skatterna som sänker Norrland">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/pelle-sallinjpg_661172.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pelle%20Sallin.jpg"
style="width:100%"
alt="Företagaren Pelle Sallin, som driver äggpackeri Pelle & Lisa och två andra företag."
title="Skatterna som sänker Norrland"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-15">15 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/skatterna-som-sanker-norrland_661180.html" >Skatterna som sänker Norrland&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/ojamn-dragkamp-om-konfliktregler_661187.html" title="Ojämn dragkamp om konfliktregler">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/strejkbildjpg_661181.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Strejkbild.jpg"
style="width:100%"
alt="Två strejkvakter framför en byggand med byggställningar."
title="Ojämn dragkamp om konfliktregler"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-14">14 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/ojamn-dragkamp-om-konfliktregler_661187.html" >Ojämn dragkamp om konfliktregler&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/upphandlingsslarv-stoppar-tusentals-jobb-i-bristyrken_661258.html" title="Upphandlingsslarv stoppar tusentals jobb i bristyrken">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anna-lallerstedtjpg_661256.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anna%20Lallerstedt.jpg"
style="width:100%"
alt="Anna Lallerstedt, ägare av Eriks Restauranger i Stockholm"
title="Upphandlingsslarv stoppar tusentals jobb i bristyrken"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-11">11 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/upphandlingsslarv-stoppar-tusentals-jobb-i-bristyrken_661258.html" >Upphandlingsslarv stoppar tusentals jobb i bristyrken&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/par-svardson-jag-klippte-ut-borssidor-och-satte-in-i-en-parm_660776.html" title="Pär Svärdson: &quot;Jag klippte ut börssidor och satte in i en pärm&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/par-svardsonjpg_644248.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/P%C3%A4r%20Sv%C3%A4rdson.jpg"
style="width:100%"
alt="Pär Svärdson har grundat e-handelsföretagen Adlibris och Apoeta. Förra året blev ha utsedd till Årets företagare."
title="Pär Svärdson: &quot;Jag klippte ut börssidor och satte in i en pärm&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-10">10 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/par-svardson-jag-klippte-ut-borssidor-och-satte-in-i-en-parm_660776.html" >Pär Svärdson: "Jag klippte ut börssidor och satte in i en pärm"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/acceleratorn-som-ska-hjalpa-nyanlanda-att-starta-foretag_660774.html" title="Acceleratorn som ska hjälpa nyanlända att starta företag">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jenny-sandbergjpg_660773.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Jenny%20Sandberg.jpg"
style="width:100%"
alt="Jenny Sandberg, projektledare på Drivhuset och ansvarig för nysatsningen Grit Malmö"
title="Acceleratorn som ska hjälpa nyanlända att starta företag"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-10">10 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/acceleratorn-som-ska-hjalpa-nyanlanda-att-starta-foretag_660774.html" >Acceleratorn som ska hjälpa nyanlända att starta företag&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/nyheter/">Fler nyheter</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577588">
<header><h4>Nykläckt</h4></header>
<div id="paginated-list-577588" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/han-bygger-virtuell-mobilbank-for-barn_663958.html" title="Han bygger virtuell mobilbank för barn">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/philip-haglundjpg_663957.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Philip%20Haglund.jpg"
style="width:100%"
alt="Philip Haglund"
title="Han bygger virtuell mobilbank för barn"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/han-bygger-virtuell-mobilbank-for-barn_663958.html" >Han bygger virtuell mobilbank för barn&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/drivs-av-viljan-att-trygga-barns-skolgang_663962.html" title="Drivs av viljan att trygga barns skolgång">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/peter-jonsson-och-tobias-ekenstralejpg_663961.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Peter%20Jonsson%20och%20Tobias%20Ekenstrale.jpg"
style="width:100%"
alt="Peter Jonsson och Tobias Ekenstråle"
title="Drivs av viljan att trygga barns skolgång"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/drivs-av-viljan-att-trygga-barns-skolgang_663962.html" >Drivs av viljan att trygga barns skolgång&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/saker-i-sadeln-med-ny-appen_661448.html" title="Säker i sadeln med ny appen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anders-torkelsson-och-per-ericssonjpg_661447.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anders%20Torkelsson%20och%20Per%20Ericsson.jpg"
style="width:100%"
alt="Anders Torkelsson och Per Ericsson."
title="Säker i sadeln med ny appen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-15">15 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/saker-i-sadeln-med-ny-appen_661448.html" >Säker i sadeln med ny appen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/ny-teknik-gor-deras-smycken-unika_661450.html" title="Ny teknik gör deras smycken unika">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/borg-och-chavesjpg_661449.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Borg%20och%20Chaves.jpg"
style="width:100%"
alt="Nova Borg, marknadschef och Roberto Chaves, designer och vd."
title="Ny teknik gör deras smycken unika"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-15">15 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/ny-teknik-gor-deras-smycken-unika_661450.html" >Ny teknik gör deras smycken unika&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/rivstart-for-stilla-med-crowdfunding_658799.html" title="Rivstart för Stilla med crowdfunding">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/elin-elkehagjpg_658798.html/ALTERNATES/SQUARE_100/Elin%20Elkehag.jpg"
style="width:100%"
alt="Elin Elkehag"
title="Rivstart för Stilla med crowdfunding"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-19">19 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/rivstart-for-stilla-med-crowdfunding_658799.html" >Rivstart för Stilla med crowdfunding&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/vill-skapa-globalt-natverk-for-drivna-unga_658801.html" title="Vill skapa globalt nätverk för drivna unga">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/grundare-yepstrjpg_658800.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Grundare%20Yepstr.jpg"
style="width:100%"
alt="Jacob Rudbäck och Filip Gruvstad."
title="Vill skapa globalt nätverk för drivna unga"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-19">19 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/vill-skapa-globalt-natverk-for-drivna-unga_658801.html" >Vill skapa globalt nätverk för drivna unga&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/vill-inte-bli-storst-pa-bemanning-men-bast_656237.html" title="Vill inte bli störst på bemanning – men bäst">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/pernilla-o-ceciliajpg_656236.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pernilla%20o%20Cecilia.jpg"
style="width:100%"
alt="Pernilla o Cecilia"
title="Vill inte bli störst på bemanning – men bäst"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-19">19 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/vill-inte-bli-storst-pa-bemanning-men-bast_656237.html" >Vill inte bli störst på bemanning – men bäst&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/vapendragare-for-besvikna-resenarer_656235.html" title="Vapendragare för besvikna resenärer">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/erik-tengvalljpg_656234.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Erik%20Tengvall.jpg"
style="width:100%"
alt="Erik Tengvall"
title="Vapendragare för besvikna resenärer"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-19">19 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/vapendragare-for-besvikna-resenarer_656235.html" >Vapendragare för besvikna resenärer&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/han-vill-snabba-pa-vagen-till-jobb_654236.html" title="Han vill snabba på vägen till jobb">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/d441305d-b9fc-43e5-b1de-5f88bec0b194-imagejpg_654235.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/d441305d-b9fc-43e5-b1de-5f88bec0b194-image.jpg"
style="width:100%"
alt="d441305d-b9fc-43e5-b1de-5f88bec0b194-image"
title="Han vill snabba på vägen till jobb"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-25">25 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/han-vill-snabba-pa-vagen-till-jobb_654236.html" >Han vill snabba på vägen till jobb&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/foretagarlivet-revansch-mot-mobbarna_654234.html" title="Företagarlivet revansch mot mobbarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/097aa050-b05f-4185-8777-9e37b87fbe3c-imagejpg_654233.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/097aa050-b05f-4185-8777-9e37b87fbe3c-image.jpg"
style="width:100%"
alt="097aa050-b05f-4185-8777-9e37b87fbe3c-image"
title="Företagarlivet revansch mot mobbarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-25">25 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/foretagarlivet-revansch-mot-mobbarna_654234.html" >Företagarlivet revansch mot mobbarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/graffitikonstnar-vill-satta-hunden-pa-kartan_650699.html" title="Graffitikonstnär vill sätta hunden på kartan">	<div style="width:100px">
<img src="https://www.entreprenor.se/nyklackt/8bdf3949-cd6b-4d1b-81cc-9c7b5255320f-imagejpg_650698.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/8bdf3949-cd6b-4d1b-81cc-9c7b5255320f-image.jpg"
style="width:100%"
alt="8bdf3949-cd6b-4d1b-81cc-9c7b5255320f-image"
title="Graffitikonstnär vill sätta hunden på kartan"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-15">15 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/graffitikonstnar-vill-satta-hunden-pa-kartan_650699.html" >Graffitikonstnär vill sätta hunden på kartan&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/obemannad-matbutik-landsbygdens-raddning_650701.html" title="Obemannad matbutik landsbygdens räddning">	<div style="width:100px">
<img src="https://www.entreprenor.se/nyklackt/50f7f078-9326-4463-bebe-cf8d3b0985af-imagejpg_650700.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/50f7f078-9326-4463-bebe-cf8d3b0985af-image.jpg"
style="width:100%"
alt="50f7f078-9326-4463-bebe-cf8d3b0985af-image"
title="Obemannad matbutik landsbygdens räddning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-15">15 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/obemannad-matbutik-landsbygdens-raddning_650701.html" >Obemannad matbutik landsbygdens räddning&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/nyklackt/">Fler nykläckta företagare</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-639367">
<header><h4>10 frågor</h4></header>
<div id="paginated-list-639367" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/lars-wallin-att-fa-stanga-av-telefonen-ar-lyx-for-mig_663517.html" title="Lars Wallin: ”Att få stänga av telefonen är lyx för mig”">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/larswallin2jpg_664070.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Larswallin2.jpg"
style="width:100%"
alt="Lars Wallin, designer"
title="Lars Wallin: ”Att få stänga av telefonen är lyx för mig”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/lars-wallin-att-fa-stanga-av-telefonen-ar-lyx-for-mig_663517.html" >Lars Wallin: ”Att få stänga av telefonen är lyx för mig”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2038bddb-4c42-4a20-b8c8-1a79023e53b8-imagejpg_661272.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/2038bddb-4c42-4a20-b8c8-1a79023e53b8-image.jpg"
style="width:100%"
alt="Fredrik Kempe."
title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-14">14 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" >Fredrik Kempe: "Annat var det på Mozarts tid när man anställdes av kungen"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/renata-chlumska-jag-ser-fram-emot-min-kommande-rymdresa_658602.html" title="Renata Chlumska: &quot;Jag ser fram emot min kommande rymdresa&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/6ba496a4-0e47-4b03-9f0f-171772e2a9ee-imagejpg_658601.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/6ba496a4-0e47-4b03-9f0f-171772e2a9ee-image.jpg"
style="width:100%"
alt="Renata Chlumska"
title="Renata Chlumska: &quot;Jag ser fram emot min kommande rymdresa&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-17">17 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/renata-chlumska-jag-ser-fram-emot-min-kommande-rymdresa_658602.html" >Renata Chlumska: "Jag ser fram emot min kommande rymdresa"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/pingis-hadenius-att-tjana-pengar-ar-det-ultimata-beviset-pa-att-m_656578.html" title="Pingis Hadenius: &quot;Att tjäna pengar är det ultimata beviset på att man gör rätt&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/pingisjpg_656577.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pingis.jpg"
style="width:100%"
alt="Pingis Hadenius"
title="Pingis Hadenius: &quot;Att tjäna pengar är det ultimata beviset på att man gör rätt&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-21">21 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/pingis-hadenius-att-tjana-pengar-ar-det-ultimata-beviset-pa-att-m_656578.html" >Pingis Hadenius: "Att tjäna pengar är det ultimata beviset på att man gör rätt"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/douglas-roos-jag-kommer-aldrig-sluta-jobba-det-gor-man-inte-som-e_654012.html" title="Douglas Roos: &quot;Jag kommer aldrig sluta jobba. Det gör man inte som entreprenör.&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/69f77e9c-f385-422f-886f-dd9e0ea4b218-imagejpg_654009.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/69f77e9c-f385-422f-886f-dd9e0ea4b218-image.jpg"
style="width:100%"
alt="69f77e9c-f385-422f-886f-dd9e0ea4b218-image"
title="Douglas Roos: &quot;Jag kommer aldrig sluta jobba. Det gör man inte som entreprenör.&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-23">23 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/douglas-roos-jag-kommer-aldrig-sluta-jobba-det-gor-man-inte-som-e_654012.html" >Douglas Roos: "Jag kommer aldrig sluta jobba. Det gör man inte som entreprenör."&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/lalle-johnson-jag-vill-inte-vara-som-alla-andra_650852.html" title="Lalle Johnson: ”Jag vill inte vara som alla andra”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/3cf53dc2-b8a3-4ee9-9ce3-faac12e00053-imagejpg_650851.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/3cf53dc2-b8a3-4ee9-9ce3-faac12e00053-image.jpg"
style="width:100%"
alt="3cf53dc2-b8a3-4ee9-9ce3-faac12e00053-image"
title="Lalle Johnson: ”Jag vill inte vara som alla andra”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-15">15 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/lalle-johnson-jag-vill-inte-vara-som-alla-andra_650852.html" >Lalle Johnson: ”Jag vill inte vara som alla andra”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/fredrik-paulun-jag-har-gjort-en-massa-tokigheter_647144.html" title="Fredrik Paulún: &quot;Jag har gjort en massa tokigheter&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/fredrik-paulunjpg_647143.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Fredrik%20Paul%C3%BAn.jpg"
style="width:100%"
alt="Fredrik Paulún"
title="Fredrik Paulún: &quot;Jag har gjort en massa tokigheter&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-04">4 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/fredrik-paulun-jag-har-gjort-en-massa-tokigheter_647144.html" >Fredrik Paulún: "Jag har gjort en massa tokigheter"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/clara-lidstrom-jag-umgas-nastan-bara-med-foretagare_644762.html" title="Clara Lidström: ”Jag umgås nästan bara med företagare”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/clara-lidstromjpg_644761.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Clara%20Lidstr%C3%B6m.jpg"
style="width:100%"
alt="Clara Lidström"
title="Clara Lidström: ”Jag umgås nästan bara med företagare”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-05">5 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/clara-lidstrom-jag-umgas-nastan-bara-med-foretagare_644762.html" >Clara Lidström: ”Jag umgås nästan bara med företagare”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/ola-lauritzson-jag-ar-en-fortraffligt-morgontrott-person_641845.html" title="Ola Lauritzson: Jag är en förträffligt morgontrött person">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ola-lauritzson_641848.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ola%20Lauritzson.jpg"
style="width:100%"
alt="Ola Lauritzson"
title="Ola Lauritzson: Jag är en förträffligt morgontrött person"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-03-07">7 mars 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/ola-lauritzson-jag-ar-en-fortraffligt-morgontrott-person_641845.html" >Ola Lauritzson: Jag är en förträffligt morgontrött person&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/olga-ronnberg-jag-borjade-hemma-i-koket_638533.html" title="Olga Rönnberg: ”Jag började hemma i köket”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/olga-ronnberg_639171.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Olga%20R%C3%B6nnberg.jpg"
style="width:100%"
alt="Olga Rönnberg"
title="Olga Rönnberg: ”Jag började hemma i köket”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-02-02">2 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/olga-ronnberg-jag-borjade-hemma-i-koket_638533.html" >Olga Rönnberg: ”Jag började hemma i köket”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/leila-lindholm-utmaningen-ar-att-hitta-en-ny-publik_635927.html" title="Leila Lindholm: ”Utmaningen är att hitta en ny publik”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/leila-lindholm_635926.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Leila%20Lindholm.jpg"
style="width:100%"
alt="Leila Lindholm"
title="Leila Lindholm: ”Utmaningen är att hitta en ny publik”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-12-16">16 december 2015 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/leila-lindholm-utmaningen-ar-att-hitta-en-ny-publik_635927.html" >Leila Lindholm: ”Utmaningen är att hitta en ny publik”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/det-finns-fa-likheter-mellan-att-vara-fotomodell-och-att-vara-for_633441.html" title="&quot;Det finns få likheter mellan att vara fotomodell och att vara företagsledare&quot;">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/emma-wiklundjpg_634134.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Emma%20Wiklund.jpg"
style="width:100%"
alt="Emma Wiklund"
title="&quot;Det finns få likheter mellan att vara fotomodell och att vara företagsledare&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-11-25">25 november 2015 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/det-finns-fa-likheter-mellan-att-vara-fotomodell-och-att-vara-for_633441.html" >"Det finns få likheter mellan att vara fotomodell och att vara företagsledare"&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/10-fragor/">Fler artiklar med 10 frågor</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-622375">
<header><h4>Redaktionen tycker</h4></header>
<div id="paginated-list-622375" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/skatt-pa-skatt-pa-skatt_660652.html" title="Skatt på skatt på skatt">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/migration_catalog/Regionalt/Karlshamn/skatt-pengar_533742.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/skatt%20pengar"
style="width:100%"
alt="skatt pengar"
title="Skatt på skatt på skatt"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-09">9 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/skatt-pa-skatt-pa-skatt_660652.html" >Skatt på skatt på skatt&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/gor-inkubatorer-nytta_660199.html" >Gör inkubatorer nytta?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vem-behover-en-naringslivschef_660210.html" >Vem behöver en näringslivschef?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/overvinster-ett-hittepa-begrepp_660201.html" >Övervinster ett hittepå-begrepp&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-01">1 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/prata-mer-om-yrken_625278.html" >Prata mer om yrken!&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/du-far-inte-styra-ditt-foretag-del-1_656196.html" >Du får inte styra ditt företag, del 1&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/foretagande-ar-hjalpsamhet_656198.html" title="Företagande är hjälpsamhet">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/fa07a788-2318-4525-a5d0-2792f4c2f60a-imagejpg_656197.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/fa07a788-2318-4525-a5d0-2792f4c2f60a-image.jpg"
style="width:100%"
alt="händer formar hjärta"
title="Företagande är hjälpsamhet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/foretagande-ar-hjalpsamhet_656198.html" >Företagande är hjälpsamhet&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/du-far-inte-styra-ditt-foretag-del-2_656200.html" >Du får inte styra ditt företag, del 2&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/16-smaforetagarfientliga-forslag_653563.html" title="16 småföretagarfientliga förslag">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/stefan-lofven-augusti-16jpg_653750.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Stefan%20L%C3%B6fven%20augusti%2016.jpg"
style="width:100%"
alt="Stefan Löfven augusti 16"
title="16 småföretagarfientliga förslag"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-15">15 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/16-smaforetagarfientliga-forslag_653563.html" >16 småföretagarfientliga förslag&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/foretagen-betalar-redan-idag-for-den-hoga-sjukfranvaron_653434.html" title="Företagen betalar redan idag för den höga sjukfrånvaron">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lofven_strandhalljpg_653435.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/lofven_strandhall.jpg"
style="width:100%"
alt="lofven_strandhall"
title="Företagen betalar redan idag för den höga sjukfrånvaron"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-10">10 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/foretagen-betalar-redan-idag-for-den-hoga-sjukfranvaron_653434.html" >Företagen betalar redan idag för den höga sjukfrånvaron&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/svensk-doftdoldis-med-potential_647884.html" title="Svensk doftdoldis med potential">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/christian-von-uthmann-vd-polygiene_647874.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Christian%20von%20Uthmann,%20vd,%20Polygiene.jpg"
style="width:100%"
alt="Christian von Uthmann, vd, Polygiene"
title="Svensk doftdoldis med potential"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-13">13 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/svensk-doftdoldis-med-potential_647884.html" >Svensk doftdoldis med potential&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/antligen_639629.html" >Äntligen!&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/redaktionentycker/">Fler inlägg från ledarredaktionen</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</aside>
</section>
</div>
<footer id="footer" class=" " >
<div class="container">
<div class="row">
<div class="col-sm-4">	<div><img class="img-responsive" src="https://www.entreprenor.se/static/gfx/footer-contact-paper-contact.png" alt="Kontakta tidningen Entreprenör"></div><div><h3>Kontakt</h3><p><strong>Postadress:</strong> 114 82 Stockholm</p><p><strong>Besöksadress:</strong> Storgatan 19, Stockholm</p><p><strong>Telefon:</strong> 08-553 430 00</p><p><strong>Ansvarig utgivare:</strong> Nicklas Mattsson</p><p><strong>Redaktionschef:</strong> Anna Dalqvist</p><p><strong>Nyhetschef:</strong> Daniel Mellwing</p><p><a href="https://www.entreprenor.se/om_entreprenor/redaktionen/">Till kontaktsidan »</a></p></div>
</div>
<div class="col-sm-4">
<div><h3>Prenumerera på Entreprenör</h3><p>Tidningen Entreprenör utkommer 10 gånger om året. Som prenumerant får du Sveriges största tidning för entreprenörer i brevlådan först av alla, innan den kommer ut i butik.</p>
<p><a href="https://www.entreprenor.se/om_entreprenor/prenumerera-pa-sveriges-storsta-tidning-for-entreprenorer_501551.html">Beställ din prenumeration redan idag »</a></p>
</div>
<!--
<div><h3><span class="entypo entypo-rss"></span>Följ oss via RSS</h3><p>Få omedelbar information så fort nytt material publiceras på Entreprenörs webbplats. Anpassa prenumerationen efter dina intressen.</p>
<p><a href="#">RSS »</a></p>
</div>
-->
<div><h3>Tidningsarkiv</h3><p>Läs hela det näst senaste numret och alla gamla nummer fritt tillgängliga.</p>
<p><a href="https://www.entreprenor.se/tidningsarkiv/">Till tidningsarkivet »</a></p>
</div>
<div>
<h3>Annonsera</h3>
<p>
Möt näringslivets nytänkare, banbrytare och vildhjärnor i månadsmagasinet Entreprenör – specialtidningen om entreprenörskap och företagande.
</p>
<p><a href="https://www.entreprenor.se/om_entreprenor/annonsera-i-tidningen-entreprenor_501337.html">Läs mer om hur du annonserar »</a></p>
</div>
</div>
<div class="col-sm-4 footer-form">
<div>
<h3>Tipsa redaktionen</h3>
<p>
Har du ett tips till Entreprenör? Tveka inte, kontakta oss via vårt tipsformulär.
</p>
<p><a href="https://www.entreprenor.se/tipsa/">Tipsa Entreprenör »</a></p>
</div>
<br/>
<div>
<h3>Om Entreprenör</h3>
<p><a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html">Om Entreprenör »</a></p>
<p><a href="https://www.entreprenor.se/om_entreprenor/information-om-cookies_578230.html">Cookies »</a></p>
</div>
<br/><br/>
<div class="footer-block clearfix">
<div>
<img src="https://www.entreprenor.se/static/gfx/snLogoTablet.png" class="img-responsive" alt="Svenskt Näringsliv">
</div>
<div>
<h3>
Entreprenör ges ut av Svenskt Näringsliv
</h3>
<p>
<a href="http://www.svensktnaringsliv.se/">svensktnaringsliv.se »</a>
</p>
</div>
</div>
</div>
<div class="social">
<hr>
<ul>
<li><a href="https://www.facebook.com/TidningenEntreprenor" target="_blank" class="entypo entypo-facebook"></a></li>
<li><a href="https://twitter.com/entreprenor_se" target="_blank" class="entypo entypo-twitter"></a></li>
</ul>
<hr>
<p id="copyright">© 2013 Tidningen Entreprenör. <a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html" class="">Om webbplatsen »</a></p>
</div>
</div><!-- /row -->
</div><!-- /container -->
</footer>
</div>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"false","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.sharing.enabled":"false","lc.liveLoading.pollingInterval":"5","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.entreprenor.se/";
/* Client-side device detection */
var WFClientTypeDef = {"tablet":"(min-width: 768px) and (max-width: 1023px)","desktop":"(min-width: 1024px)","mobile":"(max-width: 767px)"};
var imageSizes = [36, 80, 90, 100, 104, 130, 140, 166, 170, 220, 240, 270, 290, 300, 314, 370, 380, 385, 388, 470, 475, 476, 490, 620, 637, 770, 785, 1170];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/jquery-1.10.2.min.js?v=666f3b5"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript">var applicationBaseUrl = "https://www.entreprenor.se/";</script>
<script type="text/javascript">var webshopServiceUrlPost = "/sven-webservice/webShop/public/placeOrder";</script>
<script type="text/javascript">var escenic = {useShareSelectedContent:"false", useChosen:"true",lang:{next:"Nästa",previous:"Föregående",validationError:"Det gick inte att skicka in formuläret. Vänligen kontrollera att du fyllt i alla obligatoriska fält korrekt.", noResultsText:"Inga träffar för",readMore:"Visa hela texten",readLess:"Visa kortare text"}};</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/royalslider/jquery.royalslider.min.js?v=666f3b5"></script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/qtip/jquery.qtip.min.js?v=666f3b5"></script>
<script type="text/javascript" src="https://www.entreprenor.se/static/666f3b5/js/combined.min.js"></script><!-- Constant path https://www.entreprenor.se/static/js/combined.min.js -->
<script>
var useNewBrightcovePlayer = true;
var brightcoveMainPlayerId = 'e35fd383-61d1-4e65-ba0a-c8a28cf2eefd';
var brightcoveOverlayPlayerId = '6990433e-3c4c-4246-acba-7836276b1017';
$(function() { var cache = {};	$(".searchQuerySuggestion").autocomplete({
minLength: 1,
source: function( request, response ) {
var term = request.term;
if ( term in cache ) {
response( cache[ term ] );
return;
}
request = {q:request.term, searchName:'ent-sv'}; $.getJSON( "https://www.entreprenor.se/querySuggestion", request, function( data, status, xhr ) {
res = [];
if(data && data.results){
$.each( data.results, function(index, value){
res.push(value.name);
});
}
cache[ term ] = res;
response(res);
});
},select: function(event, ui) { $(".searchQuerySuggestion").val(ui.item.value);
$(this).closest("form").submit();
}
});
});
</script>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><span style="font-size:130%;" class="entypo entypo-cross2"></span></button> </div>
<div class="modal-body"> </div>
<div class="modal-footer">
<p></p>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<script type="text/javascript">
/* Client-side device detection */
var WFClientTypeDef = {"tablet":"(min-width: 768px) and (max-width: 1023px)","desktop":"(min-width: 1024px)","mobile":"(max-width: 767px)"};
var imageSizes = [36, 80, 90, 100, 104, 130, 140, 166, 170, 220, 240, 270, 290, 300, 314, 370, 380, 385, 388, 470, 475, 476, 490, 620, 637, 770, 785, 1170];
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/wf/require.js?v=666f3b5"></script>
<script type="text/javascript">
require(['https://www.entreprenor.se/static/js/holder.js'], function () {});
</script>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: * * */
var disqus_shortname = 'entreprenor'; // required
/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<!-- Googles kod för remarketing-taggen -->
<!--
Remarketing-taggar får inte vara kopplade till personligt identifierande information eller placeras på sidor relaterade till känsliga kategorier. Läs mer information och anvisningar om hur du ställer in taggen på: http://google.com/ads/remarketingsetup
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1039309547;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1039309547/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Start of Google Analytics aggreagted tracker-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44655933-2', 'none', {'name': 'aggregate'}); // New aggregated tracker.
ga('aggregate.send', 'pageview', {
'page': '/entreprenor.se',
'title': 'Entreprenör'
}); // Send page view for new tracker.
</script>
<!-- End of Google Analytics aggreagted tracker-->
<script type="text/javascript">
var MTUserId='8af1d122-1bea-42c8-8503-b21ad042bf61';
var MTFontIds = new Array();
MTFontIds.push("734965");
MTFontIds.push("734959");
MTFontIds.push("734953");
MTFontIds.push("734956");
MTFontIds.push("1444651"); //test
(function() {
var mtTracking = document.createElement('script');
mtTracking.type='text/javascript';
mtTracking.async='true';
mtTracking.src='https://www.entreprenor.se/static/js/mtiFontTrackingCode.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
})();
</script>
</body>
</html>
