<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv" xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml"
>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="articleTypeName" content="story"/>
<meta name="description" content="Sveriges kommuner och landsting (SKL) vill införa en nationell vårdavgift till följd av de allt fler digitala vårdalternativen. Vårdföretaget KRY menar ..." />
<meta name="robots" content="index,follow,noarchive"/>	<meta name="pageId" content="696269"/>
<meta name="typeInSwedish" content="Nyhet" />
<meta name="typeInEnglish" content="News" />
<meta name="author" content="Anna Rennéus Guthrie" />
<meta name="authorNameAndId" content="Anna Rennéus Guthrie (571987)" />
<meta name="published" content="2018-02-09"/>
<meta name="homeSectionName" content="Nyheter"/>
<link href="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html" rel="canonical" />
<title>KRY: Våra patienter har ett genuint vårdbehov</title>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/ec.js?v=1dea0e5"></script>
<style>
#myModal.modal {
padding:0 0 0 0;
z-index: 10000;
}
</style>
<style type="text/css">
@media (max-width: 991px) and (min-width: 768px) {
.aside-content-adds {
display: block !important;
}
}
</style>
<meta name="google-site-verification" content="2JBDuPvGSq84EW0pP5FwAIs6U63gsdtOdPv_t3Vtes4" />
<meta name="google-site-verification" content="Zo0_6M6lh6jqFn_KRqQHx53laerNbbvb4MiNfYAvsPY" />
<meta property="fb:pages" content="413895138700517" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:title" content="Nätvårdbolaget: ”Patientavgifter är en tröskel för att söka vård”"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html"/>
<meta property="og:description" content="Sveriges kommuner och landsting (SKL) vill införa en nationell vårdavgift till följd av de allt fler digitala vårdalternativen. Vårdföretaget KRY menar att det är bra att likställa primärvården, oavsett om den är digital eller inte."/>	<meta property="og:image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/vard-via-webben-2jpg_643808.html/ALTERNATES/LANDSCAPE_1200/V%C3%A5rd%20via%20webben%202.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/samuel-danofsky-kommunikationschef-hos-det-digitala-vardbolaget-k_696273.html/ALTERNATES/LANDSCAPE_1200/Samuel%20Danofsky,%20kommunikationschef%20hos%20det%20digitala%20v%C3%A5rdbolaget%20KRY.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/medarbetare-bilder/anna-renneus-guthriejpg_676660.html/ALTERNATES/LANDSCAPE_1200/Anna%20Renn%C3%A9us%20Guthrie.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:image" content="https://www.entreprenor.se/static/gfx/fb-share-entreprenor.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:site_name" content="Entreprenör"/>
<meta property="fb:app_id" content="788618761269561"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="entreprenor_se">
<meta name="twitter:title" content="Nätvårdbolaget: ”Patientavgifter är en tröskel för att söka vård”" />	<meta name="twitter:description" content="Sveriges kommuner och landsting (SKL) vill införa en nationell vårdavgift till följd av de allt fler digitala vårdalternativen. Vårdföretaget KRY menar att det är bra att likställa primärvården, oa..." />
<meta name="twitter:url" content="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html" />
<meta name="twitter:image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/vard-via-webben-2jpg_643808.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/V%C3%A5rd%20via%20webben%202.jpg" />
<meta name="twitter:image:width" content="476" />
<meta name="twitter:image:height" content="267" />	<meta name="msapplication-TileImage" content="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-57.png">
<link rel="shortcut icon" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-32.ico">
<link href="https://www.entreprenor.se/static/css/bootstrap.min.css?v=1dea0e5" rel="stylesheet">
<link href="https://www.entreprenor.se/static/js/plugins/royalslider/royalslider.min.css?v=1dea0e5" rel="stylesheet" media="screen">
<link href="https://www.entreprenor.se/static/css/slider-skin/slider-skin.min.css?v=1dea0e5" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/css/jquery-ui.min.css?v=1dea0e5" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/js/plugins/qtip/jquery.qtip.min.css?v=1dea0e5" rel="stylesheet" media="screen">
<link href="https://www.entreprenor.se/static/css/flag-icon.min.css?v=1dea0e5" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/css/main-ent1dea0e5.css" rel="stylesheet" type="text/css">	<link href="https://www.entreprenor.se/static/theme/ent/base/css/theme1dea0e5.css" rel="stylesheet"><!-- Constant path https://www.entreprenor.se/static/theme/ent/base/css/theme.css -->
<!--[if lt IE 9]>
<script src="https://www.entreprenor.se/static/js/html5shiv.js?v=1dea0e5"></script>
<script src="https://www.entreprenor.se/static/js/respond.min.js?v=1dea0e5"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.7&appId=788618761269561";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script>
<!--googleoff: all-->
<div id="viewport">
<div id="full-width-wrapper" class=" " >
<div id="warning" data-cookiename="warning578233" style="display:none;">
<div class="container">
<div class="row">
<div class="col-sm-12 warning">
<div id="warning-top">
<span class="entypo entypo-warning"></span>
<h3>Cookies</h3>
<a href="#" class="hideWarning"><span>Stäng</span><span class="entypo entypo-cross3"></span></a>
</div>
Entreprenör använder cookies
<a href="/om_entreprenor/information-om-cookies_578230.html">Läs mer om cookies här&nbsp;&raquo;</a>
</div>
</div>
</div>
</div> <div id="improvedmenu">
<div class="container-fluid logo" style="background-color:#FFF;"> <div class="container" style="text-align: center;">
<a href="https://www.entreprenor.se/"><img src="https://www.entreprenor.se/static/gfx/entreprenorLogotypeBlack.png" alt="Till startsidan"></a> </div>
</div>
<div class="container-fluid"> <div class="container menu-buttons">
<div class="row">
<div class="col-sm-12">
<a href="https://www.entreprenor.se/" id="menu-logo-link"><img id="menu-logo-img" src="https://www.entreprenor.se/static//gfx/entreprenorMenuLogotype.png" class="img-responsive" alt="Till startsidan"></a>
<ul class="list-inline">
<li><a id="menu-toggle-button" class="menu-toggle-button collapsed" role="button" data-toggle="collapse" href="#collapseMenu" aria-expanded="false" aria-controls="collapseMenu">Meny <span class="entypo entypo-menu2"></span></a></li>
<li><a id="search-toggle-button" class="collapsed" role="button" data-toggle="collapse" href="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Sök <span class="entypo entypo-search"></span></a></li>
</ul>
</div>	</div>
</div>
</div>
<div class="container-fluid" id="collapseMenuWrapper">	<div class="container collapse" id="collapseMenu">
<div class="row">
<div class="col-sm-10 main-menu">
<ul class="list-inline">
<li class="first"><a href="https://www.entreprenor.se/tidningsarkiv/">Tidningsarkiv</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/annonsera-pa-entreprenorse_501337.html">Annonsera</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/redaktionen/">Redaktionen</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html">Om oss</a></li>
</ul>
</div>
<div class="col-sm-2 close-main-menu">
<a id="close-menu-button" role="button" data-toggle="collapse" href="#collapseMenu" aria-expanded="false" aria-controls="collapseMenu">Stäng <span class="entypo entypo-cross2"></span></a>
</div>
</div>
<div class="row sub-menus">
<div class="col-lg-4 col-sm-4 sub-menu-col1 border-right">
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/10-fragor/" class="">10 frågor</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/debatt/" class="">Debatt/insänt</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/entreprenorer/" class="">Entreprenörer</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/experten/" class="">Experterna</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/i_praktiken/" class="">I praktiken</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/infografer/" class="">Infografer</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/kronikor/" class="">Krönikor</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/nyheter/" class="active">Nyheter</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/nyklackt/" class="">Nykläckt</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/redaktionentycker/" class="">Redaktionen tycker till</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/vadhandesen/" class="">Vad hände sen?</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/play/" class="">TV</a>
</div>
</div>
<div class="col-lg-3 col-sm-4 sub-menu-col2 border-right">
<h3>Artikelserier</h3>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/" class="">Kompetensutvisningarna</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/snilleblixtarna/" class="">Snilleblixtarna</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/monopolbrytarna/" class="">Monopolbrytarna</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/miljardforetagen/" class="">Miljardföretagen</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/kronikor/edward-bloms-samlade-kronikor_672319.html" class="">Edward Bloms krönikor</a>
</div>
</div>
<div class="col-lg-5 col-sm-4 sub-menu-col3">
<div class="codeWrapper"><div class="eptMenyPuff">
<h2><a href="http://www.entreprenor.se/ept/">Entreprenörprofilstestet</a></h2>
<p >Kommer du på nya företagsidéer stup i kvarten eller sitter du på din kammare i åratal innan du kommer till skott? <a href="http://www.entreprenor.se/ept/">Gör Entreprenörprofilstestet</a> och få reda på vilken entreprenörstyp du ligger närmast.</p>
</div></div>	<div class="codeWrapper"><h2>Följ oss</h2>
<a style="color:#3b5b96;font-size:40px;text-decoration:none;padding-right:10px;" href="https://www.facebook.com/TidningenEntreprenor" target="_blank" class="entypo entypo-facebook"></a>
<a style="color:#54aced;font-size:40px;text-decoration:none;" href="https://twitter.com/entreprenor_se" target="_blank" class="entypo entypo-twitter"></a></div>	</div>
</div>
</div>	</div>
</div>
<div class="collapse" id="collapseSearch">
<div class="formWrapper container">
<form method="get" action="https://www.entreprenor.se/sokresultat/" class="mainSearchForm">
<input type="text" name="q" value='' autocomplete="off" class="searchQuerySuggestion searchtext" placeholder="Sök på hela webbplatsen" style="width:100%" >	<input type="submit" name="ok" value="Sök" class="searchbutton" >	</form>
</div>
</div>	<div class="container visibleBlockVP1" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227556" data-adplacement-visibilty="vp1" data-adplacement-width="1170" data-adplacement-height="240">
<!-- PANORAMA_VP_1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227556 = window.plc227556 || 0;
document.write('<'+'div id="placement_227556_'+plc227556+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227556, [1170,240], 'placement_227556_'+opt.place, opt); }, opt: { place: plc227556++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP2" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227557" data-adplacement-visibilty="vp2" data-adplacement-width="950" data-adplacement-height="240"> <!-- PANORAMA_VP_2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227557 = window.plc227557 || 0;
document.write('<'+'div id="placement_227557_'+plc227557+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227557, [950,240], 'placement_227557_'+opt.place, opt); }, opt: { place: plc227557++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP3" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227558" data-adplacement-visibilty="vp3" data-adplacement-width="728" data-adplacement-height="120">
<!-- PANORAMA_VP_3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227558 = window.plc227558 || 0;
document.write('<'+'div id="placement_227558_'+plc227558+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227558, [728,120], 'placement_227558_'+opt.place, opt); }, opt: { place: plc227558++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP4 visibleBlockVP5" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227571" data-adplacement-visibilty="vp4,vp5" data-adplacement-width="300" data-adplacement-height="250">
<!-- BOX_1_VP_4 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227571 = window.plc227571 || 0;
document.write('<'+'div id="placement_227571_'+plc227571+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227571, [300,250], 'placement_227571_'+opt.place, opt); }, opt: { place: plc227571++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>	</div>
</div>
</div>
<div id="page-wrapper" class="container">
<section class="row">
<section id="main" class=" col-sm-8 article story " role="main">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<header class="article-header">	<span class="subject">NYHET</span>
<span>
Publicerad <time itemprop="datePublished" datetime="2018-02-09">9 februari 2018</time>
</span>
</header>
<!--googleon: all-->
<h1 itemprop="headline">
Nätvårdbolaget: ”Patientavgifter är en tröskel för att söka vård”
</h1>
<!--googleoff: all-->
<!--googleon: all-->
<p class="ingress" itemprop="description">
<b class="tag-word">VÅRD</b>
Sveriges kommuner och landsting (SKL) vill införa en nationell vårdavgift till följd av de allt fler digitala vårdalternativen. Vårdföretaget KRY menar att det är bra att likställa primärvården, oavsett om den är digital eller inte. </p>
<!--googleoff: all-->
<div class="row " >
<div class="col-sm-7 " >
<div class="img-content small right">
<div class="img-wrapper show-big-image" data-photo-info="Foto: Magnus Länje" data-text-info="Samuel Danofsky, kommunikationschef hos det digitala vårdbolaget KRY" data-img-url="https://www.svensktnaringsliv.se/Bilder_och_dokument/samuel-danofsky-kommunikationschef-hos-det-digitala-vardbolaget-k_696273.html/ALTERNATES/PORTRAIT_470/Samuel%20Danofsky,%20kommunikationschef%20hos%20det%20digitala%20v%C3%A5rdbolaget%20KRY.jpg" data-img-width="470" >	<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/samuel-danofsky-kommunikationschef-hos-det-digitala-vardbolaget-k_696273.html/ALTERNATES/PORTRAITMEDIUM_140/Samuel%20Danofsky,%20kommunikationschef%20hos%20det%20digitala%20v%C3%A5rdbolaget%20KRY.jpg"
style="width:100%"
alt="Samuel Danofsky, kommunikationschef hos det digitala vårdbolaget KRY"
title="Samuel Danofsky, kommunikationschef hos det digitala vårdbolaget KRY"
class=""
/>
<div class="has-a-bigger-version"><span class="entypo entypo-plus2"></span></div>
</div><!--/img-wrapper -->
<p class="img-description">Samuel Danofsky, kommunikationschef hos det digitala vårdbolaget KRY</p>
<div class="img-photographer">
<span><b>Foto:</b> Magnus Länje</span>
<div class="bg"></div>
</div>
</div><!--/img-content -->
<!--googleon: all--> <div itemprop="articleBody"> <p>SKL meddelade <a href="https://www.svd.se/skl-overvager-stopp-for-gratis-digitalvard" target="_blank">i veckan</a> att man arbetar på ett förslag om nationell patientavgift, för att komma tillrätta med problematiken som uppstår när patienter från olika landsting med olika nivåer på avgifterna använder nätvård.  </p> <p>Entreprenör frågade <strong>Samuel Danofsky</strong>, kommunikationschef hos det digitala vårdbolaget <strong>KRY</strong>, om vad förändringarna kan betyda för verksamheten och hur man ser på den kritik som återkommande lyfts i samtalen om den digitala vården.</p> <p><strong>Vad tycker ni om SKL:s förslag om att införa en nationell patientavgift?</strong></p> <p>– På ett övergripande plan är det positivt att aktörer som erbjuder vård nationellt inte ska kunna använda skillnader i patientavgifter som ett sätt att locka patienter. Den vård som erbjuds av digitala aktörer är en del av primärvården. Patientavgiften för att använda digitala aktörer bör därför inte skilja sig från andra primärvårdsbesök. Vi förordar därför en modell där avgiften likställs med den som gäller för primärvårdsbesök i patientens hemlandsting.  </p> <p><strong>Skulle en enhetlig avgift påverka KRY:s verksamhet på något sätt?</strong></p> <p>– Nej </p> <p><strong>Vilken betydelse spelar patientavgifterna för vårdens tillgänglighet ur patienternas perspektiv?</strong></p>
<!-- VP1, VP2, VP3 --> <div class="main-content-adds visibleBlockVP1 visibleBlockVP2 visibleBlockVP3 visibleBlockVP4 visibleBlockVP5" style="clear: both;margin-top:0;"> <div class="content-adds"> <span class="entypo entypo-arrow-down6"></span> Annons </div> <div class="banner-wrapper adplacement visibleBlockVP1" style="text-align:center;" data-adplacement-id="227565" data-adplacement-visibilty="vp1" data-adplacement-width="436" data-adplacement-height="163"> </div> <div class="banner-wrapper adplacement visibleBlockVP2" style="text-align:center;" data-adplacement-id="227566" data-adplacement-visibilty="vp2" data-adplacement-width="357" data-adplacement-height="133"> </div> <div class="banner-wrapper adplacement visibleBlockVP3 visibleBlockVP4 visibleBlockVP5" style="text-align:center;" data-adplacement-id="227567" data-adplacement-visibilty="vp3,vp4,vp5" data-adplacement-width="271" data-adplacement-height="101"> </div> </div> <p>– Patientavgifter är en tröskel när det gäller att söka vård. Den har främst betydelse ur ett jämlikhetsperspektiv då människor med låg inkomst söker vård mer sällan.</p> <p><strong>Upplever ni att man tar hänsyn till digitala vårdverksamheters förutsättningar när man arbetar fram nya förslag och lagstiftning inom sjukvården?</strong></p> <p>– Det viktiga när man tar fram nya förslag och regler är att man inte fokuserar på i vilken form vården ges. Istället bör fokus ligga på värdet av vården utifrån ett kvalitets och tillgänglighetsperspektiv. </p> <p><strong>SKL, liksom Läkarförbundet, påstår att en allt för tillgänglig vård, däribland digitala läkarbesök, leder till en överkonsumtion av vård. Hur ser ni på detta?</strong></p> <p>– Sverige har stora problem vad gäller tillgängligheten i primärvård. Många som har behov av vård får det inte i tid vilket kostar både personligt lidande och samhällsresurser. Utmaningen för Sverige är därför att kunna producera mer primärvård. Detta är också erfarenheten efter över 200 000 läkarbesök hos oss. Våra patienter har ett genuint vårdbehov som de söker hjälp för. </p> </div> <!--googleoff: all-->
<!--googleon: all-->
<address class="author">
<span itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
<span itemprop="name" ><a href="https://www.entreprenor.se/om_entreprenor/redaktionen/anna-renneus-guthrie_571987.html">Anna Rennéus Guthrie</a></span>
</span>
</address>
<!--googleoff: all-->
</div>
<div class="col-sm-5 " >
<div class="related-content list sharing">
<div class="content">
<div class="col" style="padding-top:16px;">
<div>
<div class="fb_custom_share sv_SE" data-type="art" data-id="696269" data-fetch="">	<span class="fbd"></span> <span class=""> <span class="fbl"></span><span class="fbc"><span class="fbn">0</span></span><span class="fbr"></span></span>
</div>
<!--<div class="fb-share-button" data-href="[contextUrl]" data-layout="button_count"></div>-->
</div>
<div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html">Tweeta</a>
<!--<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>-->
</div>
<div>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-url="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html" data-counter="right"></script>
</div>
</div>
<div class="col"> <div class="print-button">
<a href="mailto:?subject=Tips%20från%20Tidningen%20Entreprenör&body=Jag%20vill%20tipsa%20om%20en%20intressant%20artikel%20från%20Tidningen%20Entreprenör:%20https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html" class="entypo entypo-mail social-email-tip" data-ga-url="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html">
</a>
<a href="mailto:?subject=Tips%20från%20Tidningen%20Entreprenör&body=Jag%20vill%20tipsa%20om%20en%20intressant%20artikel%20från%20Tidningen%20Entreprenör:%20https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html" class="social-email-tip" data-ga-url="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html">
Tipsa via e-post
</a>
</div> </div>
<div class="col">
<div class="print-button">
<a href="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html?service=print" class="entypo entypo-printer" target="_blank"></a>
<a href="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html?service=print">Skriv ut</a>
</div>
</div>
</div>
</div>
<!--/related-content -->
<div class="related-content list paginated-list grey " data-perpage="7" data-containerid="paginated-list-578297">
<header><h4>Rekommenderade nyheter</h4></header>
<div id="paginated-list-578297" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/natlakarna-det-har-ar-borjan-pa-en-samhallsforandring_694834.html" title="Nätläkarna: Det här är början på en samhällsförändring">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/lakare-med-ipadjpg_694828.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/L%C3%A4kare%20med%20ipad.jpg"
style="width:100%"
alt="Läkare med ipad"
title="Nätläkarna: Det här är början på en samhällsförändring"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-23">23 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/natlakarna-det-har-ar-borjan-pa-en-samhallsforandring_694834.html" >Nätläkarna: Det här är början på en samhällsförändring&nbsp;»</a>
</div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<!--googleon: all-->
<!--googleoff: all-->
<!--googleon: all-->
<!--googleoff: all-->
</div>
</div>
<meta itemprop="image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/vard-via-webben-2jpg_643808.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/V%C3%A5rd%20via%20webben%202.jpg" />
</article>
<div class="row " >
<div class="col-sm-12 ">
<div id="sprinklecontent" data-spklw-widget="widget-551bb57263935"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
</div>
<div class="row " >
</div>
<!-- VP1 och VP2 -->
<div class="main-content-adds visibleBlockVP1 visibleBlockVP2" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="row">
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp1,vp2" data-adplacement-id="223318" data-adplacement-width="300" data-adplacement-height="250">	<!-- A3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223318 = window.plc223318 || 0;
document.write('<'+'div id="placement_223318_'+plc223318+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223318, [300,250], 'placement_223318_'+opt.place, opt); }, opt: { place: plc223318++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp1,vp2" data-adplacement-id="223319" data-adplacement-width="300" data-adplacement-height="250"> <!-- A4 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223319 = window.plc223319 || 0;
document.write('<'+'div id="placement_223319_'+plc223319+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223319, [300,250], 'placement_223319_'+opt.place, opt); }, opt: { place: plc223319++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<!-- VP3 -->
<div class="main-content-adds visibleBlockVP3" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="row">
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp3" data-adplacement-id="223316" data-adplacement-width="300" data-adplacement-height="250" >
<!-- A1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223316 = window.plc223316 || 0;
document.write('<'+'div id="placement_223316_'+plc223316+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223316, [300,250], 'placement_223316_'+opt.place, opt); }, opt: { place: plc223316++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>-->
</div>
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp3" data-adplacement-id="223317" data-adplacement-width="300" data-adplacement-height="250" > <!-- A2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223317 = window.plc223317 || 0;
document.write('<'+'div id="placement_223317_'+plc223317+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223317, [300,250], 'placement_223317_'+opt.place, opt); }, opt: { place: plc223317++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<!-- VP4 och VP5 -->
<div class="main-content-adds visibleBlockVP4 visibleBlockVP5" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement" style="text-align:center;" data-adplacement-id="223314" data-adplacement-visibilty="vp4,vp5" data-adplacement-width="320" data-adplacement-height="320" >
<!-- M2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223314 = window.plc223314 || 0;
document.write('<'+'div id="placement_223314_'+plc223314+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223314, [320,320], 'placement_223314_'+opt.place, opt); }, opt: { place: plc223314++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
<div class="news latest-news ">
<header>
<div class="content">
<h4>Fler nyheter från Entreprenör</h4>
</div>
</header>
<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2018-02-06">6 februari 2018 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/tva-larare-i-brak-med-academedia-nu-kan-det-bli-rattssak_696047.html" title="Två lärare i bråk med Academedia - nu kan det bli rättssak" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/paula-hammarskogjpg_694182.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Paula%20Hammarskog.jpg"
style="width:100%"
alt="Paula Hammarskog"
title="Två lärare i bråk med Academedia - nu kan det bli rättssak"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/tva-larare-i-brak-med-academedia-nu-kan-det-bli-rattssak_696047.html" ><h2>Två lärare i bråk med Academedia - nu kan det bli rättssak</h2></a>
<b class="tag-word">SKOLA</b> Två Academedialärare betedde sig hotfullt mot sina kollegor och använde arbetstid åt att sprida politiska budskap. Nu vill en tidigare förbundsjurist på Lärarförbundet att fallet prövas i domstol eftersom han anser att Academedia bryter mot meddelarskyddet. Kommunikationsdirektör Paula Hammerskog menar att det inte handlar om meddelarskydd utan om att företaget måste ha en bra arbetsmiljö.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2018-02-01">1 februari 2018 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/_695696.html" title="&quot;Gråsossen&quot; som värnar vinst i välfärden" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/kollagejpgpng_695335.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Kollage.jpg.png"
style="width:100%"
alt="Göran Gruber är kirurg vid Aleris specialistmottagning vid Motala lasarett."
title="&quot;Gråsossen&quot; som värnar vinst i välfärden"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> TT/Privat</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/_695696.html" ><h2>"Gråsossen" som värnar vinst i välfärden</h2></a>
<b class="tag-word">PROFIL</b> När Göran Gruber började på Aleris lasarett i Motala innebar det mer än en ny arbetsplats. Den 60-årige kirurgen var tvungen att ompröva sin politiska kompass och syn på vinster i välfärden. "Man kan väl säga att jag fick alla mina fördomar motbevisade", säger han.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2018-01-26">26 januari 2018 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/monaco-nasta-for-aq-group_695106.html" title="Monaco nästa för AQ Group" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/claes-mellgren-och-per-olof-andersson-aq-group_695107.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Claes%20Mellgren%20och%20Per-Olof%20Andersson,%20AQ%20Group.jpg"
style="width:100%"
alt="Claes Mellgren och Per-Olof Andersson, AQ Group"
title="Monaco nästa för AQ Group"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> EYO</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/monaco-nasta-for-aq-group_695106.html" ><h2>Monaco nästa för AQ Group</h2></a>
<b class="tag-word">TÄVLING</b> När ABB lade ner startade företaget. Sedan dess har AQ Group levererat vinst varje kvartal i 24 år. I går vann de dessutom SM i företagsamhet, Entrepreneur of The Year. Nu väntar världsfinalen i Monaco.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2018-01-25">25 januari 2018 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/hemtjanstforetag-nobbar-goteborg-absurt-daligt-foretagsklimat_694985.html" title="Hemtjänstföretag nobbar Göteborg – &quot;absurt dåligt företagsklimat&quot;" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/goteborgs-stad-overkryssadpng_694990.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/G%C3%B6teborgs-stad---%C3%B6verkryssad.png"
style="width:100%"
alt="Göteborgs Stad - överkryssad"
title="Hemtjänstföretag nobbar Göteborg – &quot;absurt dåligt företagsklimat&quot;"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/hemtjanstforetag-nobbar-goteborg-absurt-daligt-foretagsklimat_694985.html" ><h2>Hemtjänstföretag nobbar Göteborg – "absurt dåligt företagsklimat"</h2></a>
<b class="tag-word">VALFRIHET</b> Göteborgs stad har nyligen öppnat för LOV i hemtjänsten. Trots detta har bara ett fåtal visat intresse – och inte en enda av de större hemtjänstföretagen. ”Det är absurt att Sveriges andra största stad har så dåligt företagsklimat”, säger <strong>David Lega</strong> (KD), oppositionsråd i Göteborgs stad, och skyller på de rödgröna. <div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2018-01-17">17 januari 2018 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/rune-andersson-om-exitskatten-for-tankarna-tillbaka-till-1970-tal_694389.html" title="Rune Andersson om exitskatten: ”För tankarna tillbaka till 1970-talet”" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/migration_catalog/rune-andersson-2jpg_517585.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Rune%20Andersson%202.jpg"
style="width:100%"
alt="Rune Andersson"
title="Rune Andersson om exitskatten: ”För tankarna tillbaka till 1970-talet”"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> BOSSE NILSSON</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/rune-andersson-om-exitskatten-for-tankarna-tillbaka-till-1970-tal_694389.html" ><h2>Rune Andersson om exitskatten: ”För tankarna tillbaka till 1970-talet”</h2></a>
<b class="tag-word">SKATT</b> Regeringens förslag om en flyttskatt på kapital kommer att skada företagandet om den genomförs. Det konstaterades på ett seminarium som <strong>Stockholms Handelskammare</strong> arrangerade igår.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2018-01-12">12 januari 2018 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/radda-sveriges-anseende-efter-kompetensutvisningarna_694008.html" title="&quot;Rädda Sveriges anseende efter kompetensutvisningarna&quot;" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/maria-rankka_collagejpg_693993.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Maria%20Rankka_Collage.jpg"
style="width:100%"
alt="Maria Rankka, vd vid Stockholms Handelskammare uppmanar till handling för att locka fler högutbildade till Sverige."
title="&quot;Rädda Sveriges anseende efter kompetensutvisningarna&quot;"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/radda-sveriges-anseende-efter-kompetensutvisningarna_694008.html" ><h2>"Rädda Sveriges anseende efter kompetensutvisningarna"</h2></a>
<b class="tag-word">KOMPETENSUTVISNINGARNA</b> Nu uppmanar Stockholms Handelskammare till handling för att locka fler högutbildade till Sverige.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/">Kompetensutvisningarna</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-21">21 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/revisionsplikten-aterinfors_693004.html" title="Revisionsplikten återinförs" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/riksrevisionenjpg_693002.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Riksrevisionen.jpg"
style="width:100%"
alt="Riksrevisionen"
title="Revisionsplikten återinförs"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Jonas Ekströmer/TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/revisionsplikten-aterinfors_693004.html" ><h2>Revisionsplikten återinförs</h2></a>
<b class="tag-word">REVISION</b> Ökad risk för skattefusk, försvårat arbete mot ekonomisk brottslighet och få positiva effekter. Det är resultatet av att revisionsplikten för små aktiebolag avskaffades. Därför menar nu Riksrevisionen att revisionsplikten bör återinföras
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-20">20 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/debatt/regeringen-bar-ansvar-for-negativa-attityder-mot-foretagare_692738.html" title="&quot;Regeringen bär ansvar för negativa attityder mot företagare&quot;" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/cecilia-widegren_692728.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Cecilia%20Widegren.jpg"
style="width:100%"
alt="Cecilia Widegren (M), skattepolitisk talesperson"
title="&quot;Regeringen bär ansvar för negativa attityder mot företagare&quot;"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> HENRIK MONTGOMERY / TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/debatt/regeringen-bar-ansvar-for-negativa-attityder-mot-foretagare_692738.html" ><h2>"Regeringen bär ansvar för negativa attityder mot företagare"</h2></a>
<b class="tag-word">DEBATT</b> Den rödgröna regeringen bär ett stort ansvar för negativa attityder och bristande kunskap om företagandet, menar debattören <strong>Cecilia Widegren</strong> (M) i en replik till näringsminister <strong>Mikael Damberg</strong>. Hon menar att de svenska villkoren och förutsättningarna måste hålla i en global konkurrens.
<div class="sectionList">
<a href="https://www.entreprenor.se/debatt/">Debatt, insänt</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-15">15 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyklackt/hygglig-affarside-lockar-investerare_692237.html" title="Hygglig affärsidé lockar investerare" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2b33a8cb-0e55-4d1c-bfe9-b5656577e54f-imagejpg_692236.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/2b33a8cb-0e55-4d1c-bfe9-b5656577e54f-image.jpg"
style="width:100%"
alt="Hygglo är en tjänst för den som vill hyra eller hyra ut vardagsprylar. Tjänsten sjösattes förra året och har redan tagit in 7,5 miljoner kronor i investeringar."
title="Hygglig affärsidé lockar investerare"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyklackt/hygglig-affarside-lockar-investerare_692237.html" ><h2>Hygglig affärsidé lockar investerare</h2></a>
<b class="tag-word">NYKLÄCKT</b> Nystartade <strong>Hygglo</strong> vill att du delar med dig och tar del av saker som inte används. Ett år efter starten har de fått in 10,8 miljoner kronor och är nu den största tjänsten för uthyrning mellan privatpersoner i Sverige.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyklackt/">Nykläckt</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-14">14 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/global-rekryteringsexpert-vi-har-mycket-att-vinna-pa-det-nya-data_691394.html" title="Global rekryteringsexpert: ”Vi har mycket att vinna på det nya dataskyddet”" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mercuri-urvaljpg_691387.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Mercuri%20Urval.jpg"
style="width:100%"
alt="Roblin Karlestedt och Eva Berggren på Mercuri Urval."
title="Global rekryteringsexpert: ”Vi har mycket att vinna på det nya dataskyddet”"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Janerik Henriksson/TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/global-rekryteringsexpert-vi-har-mycket-att-vinna-pa-det-nya-data_691394.html" ><h2>Global rekryteringsexpert: ”Vi har mycket att vinna på det nya dataskyddet”</h2></a>
<b class="tag-word">DATASKYDD</b> Den nya dataskyddsförordningen ställer stora krav på hur företagen hanterar personuppgifter. Men chefsrekryteraren Mercuri Urval började ställa om i tid, vilket till och med har resulterat i vunna affärer. ”Ska man förhandla med stora företag är det otänkbart att inte kunna visa upp att man är på god väg”, säger <strong>Robin Karlestedt</strong>, direktör för affärsutveckling.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-14">14 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/eus-nya-dataskyddslag-gar-till-vaders_691397.html" title="EU:s nya dataskyddslag går till väders" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/luftballongjpg_691731.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/luftballong.jpg"
style="width:100%"
alt="Luftballong med EU-flagga där det står &quot;Dataskyddsförordningen, 25 maj 2018&quot;."
title="EU:s nya dataskyddslag går till väders"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/eus-nya-dataskyddslag-gar-till-vaders_691397.html" ><h2>EU:s nya dataskyddslag går till väders</h2></a>
<b class="tag-word">DATASKYDD</b> EU:s nya <strong>dataskyddslag</strong> träder i kraft den 25 maj nästa år. Kraven är stora jämfört med dagens personuppgiftslag. Som företagare kan du inte sticka huvudet i sanden och tro att förändringen inte gäller dig. Tidningen Entreprenör reder ut vad som gäller och ger de bästa omställningstipsen för att företagare ska kunna undvika bötesbelopp i mångmiljonklassen.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-14">14 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/entreprenorer/svenskan-som-gor-internet-sakert_691386.html" title="Svenskan som gör internet säkert" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/stina-ehrensvardjpg_691383.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Stina%20Ehrensv%C3%A4rd.jpg"
style="width:100%"
alt="Stina Ehrensvärd har kallats för “hackarnas mardröm” för sin och maken Jakobs uppfinning Yubikey."
title="Svenskan som gör internet säkert"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Catarina Danielsson</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/entreprenorer/svenskan-som-gor-internet-sakert_691386.html" ><h2>Svenskan som gör internet säkert</h2></a>
<b class="tag-word">ENTREPRENÖR</b> Hon har kallats för ”hackarnas mardröm”. Hon har kunder som Google, Amazon och Facebook. Hon har blivit inbjuden till Vita huset av Barack Obama. Svenska <strong>Stina Ehrensvärd</strong> är entreprenören vars säkerhetsnyckel är för datoranvändare vad säkerhetsbältet är för bilförare. Tidningen Entreprenör reste till Silicon Valley för att träffa succéföretaget Yubicos grundare.
<div class="sectionList">
<a href="https://www.entreprenor.se/entreprenorer/">Entreprenörer</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-14">14 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="PORTRAIT">
<a href="https://www.entreprenor.se/redaktionentycker/sista-entreprenor-pa-papper-nu-drar-vi-igang-fplus_691359.html" title="Sista Entreprenör på papper - nu drar vi igång fPlus" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/omslag-ent-nr-10-2017jpg_692184.html/ALTERNATES/PORTRAITMEDIUM_170/Omslag%20Ent%20nr%2010%202017.jpg"
style="width:100%"
alt="Omslag Entreprenör nummer 10 2017."
title="Sista Entreprenör på papper - nu drar vi igång fPlus"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/redaktionentycker/sista-entreprenor-pa-papper-nu-drar-vi-igang-fplus_691359.html" ><h2>Sista Entreprenör på papper - nu drar vi igång fPlus</h2></a>
<b class="tag-word">BÄSTA LÄSARE</b> Det första numret av tidningen Entreprenör kom ut i maj 2001. Det sista numret av Entreprenör på papper är det som kommer ut i veckan, nummer 10 2017. I fortsättningen hittar du nyheter för företagsamt folk på entrepenor.se, som lever vidare som nyhetssajt på nätet, och i den nya nyhetsappen fPlus. <div class="sectionList">
<a href="https://www.entreprenor.se/redaktionentycker/">Redaktionen tycker</a>
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-11">11 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/i_praktiken/filmklipp-fran-jourbesok-gor-succe-i-sociala-medier_691401.html" title="Filmklipp från jourbesök gör succé i sociala medier" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/hakan-svanstromjpg_691398.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/H%C3%A5kan%20Svanstr%C3%B6m.jpg"
style="width:100%"
alt="Håkan Svanström, ägare av Svanströms El och VVS."
title="Filmklipp från jourbesök gör succé i sociala medier"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Janerik Henriksson/ TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/i_praktiken/filmklipp-fran-jourbesok-gor-succe-i-sociala-medier_691401.html" ><h2>Filmklipp från jourbesök gör succé i sociala medier</h2></a>
<b class="tag-word">MARKNADSFÖRING</b> Med en tydlig digital strategi har <strong>Håkan Svanström</strong>, ägare av Svanströms El och VVS, hittat en framgångsrik väg till nya affärer på Facebook. ”Jag lägger ner mycket tid på att filma dråpliga jourjobb och lyfter fram exempel på dåligt utförda jobb. Ska man nå ut måste man ha ett budskap och ett intresse för att sköta och följa upp sina inlägg”, säger han.
<div class="sectionList">
<a href="https://www.entreprenor.se/i_praktiken/">I praktiken</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-12-07">7 december 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/lurades-av-blufforetag-for-javligt_691526.html" title="Lurades av blufföretag: ”För jävligt”" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/blufforetagjpg_691521.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Bluff%C3%B6retag.jpg"
style="width:100%"
alt="Maria Larsson fick en bluffaktura"
title="Lurades av blufföretag: ”För jävligt”"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Privat</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/lurades-av-blufforetag-for-javligt_691526.html" ><h2>Lurades av blufföretag: ”För jävligt”</h2></a>
<b class="tag-word">BLUFFAKTUROR</b> Nu rasar det in bluffakturor hos svenska småföretag. <strong>Maria Larsson</strong> lurades att tro att hon fyllde i en myndighetsenkät, men fick istället en saftig faktura från blufföretaget Företagsopinion.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	</div>	<!-- visible for search engines-->
<div class="row " >
<div class="col-sm-6 " >
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577589">
<header><h4>I praktiken</h4></header>
<div id="paginated-list-577589" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/filmklipp-fran-jourbesok-gor-succe-i-sociala-medier_691401.html" title="Filmklipp från jourbesök gör succé i sociala medier">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/hakan-svanstromjpg_691398.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/H%C3%A5kan%20Svanstr%C3%B6m.jpg"
style="width:100%"
alt="Håkan Svanström, ägare av Svanströms El och VVS."
title="Filmklipp från jourbesök gör succé i sociala medier"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-11">11 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/filmklipp-fran-jourbesok-gor-succe-i-sociala-medier_691401.html" >Filmklipp från jourbesök gör succé i sociala medier&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/vattenslang-blev-lyxprodukt-genom-skickligt-varumarkesbygge_691365.html" title="Vattenslang blev lyxprodukt genom skickligt varumärkesbygge">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/linda-brattlofjpg_691362.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Linda%20Brattl%C3%B6f.jpg"
style="width:100%"
alt="Linda Brattlöf, vd för Garden Glory."
title="Vattenslang blev lyxprodukt genom skickligt varumärkesbygge"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-11">11 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/vattenslang-blev-lyxprodukt-genom-skickligt-varumarkesbygge_691365.html" >Vattenslang blev lyxprodukt genom skickligt varumärkesbygge&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/ljus-framtid-tack-vare-nordisk-expansion_689817.html" title="Ljus framtid tack vare nordisk expansion">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/candles-scandinaviajpg_689816.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Candles%20Scandinavia.jpg"
style="width:100%"
alt="Makarna Viktor och Nina Garmiani siktade utanför Sveriges gränser från start med Candles Scandinavia."
title="Ljus framtid tack vare nordisk expansion"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-21">21 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/ljus-framtid-tack-vare-nordisk-expansion_689817.html" >Ljus framtid tack vare nordisk expansion&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/flytten-hem-gav-rejal-skjuts-till-pulkaforsaljningen_689784.html" title="Flytten hem gav rejäl skjuts till pulkaförsäljningen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/stigajpg_689783.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Stiga.jpg"
style="width:100%"
alt="Andreas Zandrén, vd och Håkan Fridh, ekonomichef på Stiga tar en runda i fabriken dagligen."
title="Flytten hem gav rejäl skjuts till pulkaförsäljningen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-21">21 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/flytten-hem-gav-rejal-skjuts-till-pulkaforsaljningen_689784.html" >Flytten hem gav rejäl skjuts till pulkaförsäljningen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/smartare-skyltaffarer-ger-klirr-i-kassan_686856.html" title="Smartare skyltaffärer ger klirr i kassan">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/cf1f74fa-bdf6-4820-811a-b3ed90704986-imagejpg_686855.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/cf1f74fa-bdf6-4820-811a-b3ed90704986-image.jpg"
style="width:100%"
alt="Samuel Eriksson, vd för Skyltstället."
title="Smartare skyltaffärer ger klirr i kassan"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-24">24 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/smartare-skyltaffarer-ger-klirr-i-kassan_686856.html" >Smartare skyltaffärer ger klirr i kassan&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/de-jammar-fram-innovationerna_686854.html" title="De jammar fram innovationerna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/a280d16a-6229-4a57-8bef-f05d99b17494-imagejpg_686852.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/a280d16a-6229-4a57-8bef-f05d99b17494-image.jpg"
style="width:100%"
alt="Karin André och Charlotta Ahlberg på Volvo Cars."
title="De jammar fram innovationerna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-24">24 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/de-jammar-fram-innovationerna_686854.html" >De jammar fram innovationerna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/har-star-dorren-oppen-for-nyanlanda_684496.html" title="Här står dörren öppen för nyanlända">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kreshnik-och-fatos-mulajpg_684494.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kreshnik%20och%20Fatos%20Mula.jpg"
style="width:100%"
alt="Bröderna Kreshnik och Fatos Mula."
title="Här står dörren öppen för nyanlända"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/har-star-dorren-oppen-for-nyanlanda_684496.html" >Här står dörren öppen för nyanlända&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/de-chefar-tillsammans_684475.html" title="De chefar tillsammans">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/bjarne-johansson-niklas-wallenbeck-bobo-ekelundh-och-patric-rydel_684474.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Bjarne%20Johansson,%20Niklas%20Wallenbeck,%20Bobo%20Ekelundh%20och%20Patric%20Rydell%20driver%20Systeminstallation.jpg"
style="width:100%"
alt="Bjarne Johansson, Niklas Wallenbeck, Bobo Ekelundh och Patric Rydell driver Systeminstallation"
title="De chefar tillsammans"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/de-chefar-tillsammans_684475.html" >De chefar tillsammans&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/bantad-budgetkalkyl-okar-lonsamheten_682158.html" title="Bantad budgetkalkyl ökar lönsamheten">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/carl-adam-rosenblad-vd-for-consilium-marine-safetyjpg_682157.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Carl%20Adam%20Rosenblad,%20vd%20f%C3%B6r%20Consilium%20Marine%20&%20Safety.jpg"
style="width:100%"
alt="Carl Adam Rosenblad, vd för Consilium Marine & Safety."
title="Bantad budgetkalkyl ökar lönsamheten"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-24">24 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/bantad-budgetkalkyl-okar-lonsamheten_682158.html" >Bantad budgetkalkyl ökar lönsamheten&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/mangfald-nyckel-for-samhallsbyggare_682152.html" title="Mångfald nyckel för samhällsbyggare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/monica-westberg-mangfaldschef-pa-skanska-sverigejpg_682151.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Monica%20Westberg,%20m%C3%A5ngfaldschef%20p%C3%A5%20Skanska%20Sverige.jpg"
style="width:100%"
alt="Monica Westberg, mångfaldschef på Skanska Sverige."
title="Mångfald nyckel för samhällsbyggare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-24">24 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/mangfald-nyckel-for-samhallsbyggare_682152.html" >Mångfald nyckel för samhällsbyggare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/snabbfotad-sporthandlare-lyfter-med-kapital_678191.html" title="Snabbfotad sporthandlare lyfter med kapital">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/johan-ryding-vd-pa-sportamorejpg_678189.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Johan%20Ryding,%20vd%20p%C3%A5%20Sportamore.jpg"
style="width:100%"
alt="Johan Ryding, vd på Sportamore."
title="Snabbfotad sporthandlare lyfter med kapital"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-15">15 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/snabbfotad-sporthandlare-lyfter-med-kapital_678191.html" >Snabbfotad sporthandlare lyfter med kapital&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/kreativitetskick-nar-kontoret-flyttar-ut_678197.html" title="Kreativitetskick när kontoret flyttar ut">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/sabina-stahle-konsultchef-pa-previajpg_678195.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sabina%20St%C3%A5hle,%20konsultchef%20p%C3%A5%20Previa.jpg"
style="width:100%"
alt="Sabina Ståhle, konsultchef på Previa."
title="Kreativitetskick när kontoret flyttar ut"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-15">15 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/kreativitetskick-nar-kontoret-flyttar-ut_678197.html" >Kreativitetskick när kontoret flyttar ut&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/franchising-far-hjulen-att-snurra-snabbare_674715.html" title="Franchising får hjulen att snurra snabbare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/andreas-nilsson-lastbilensejpg_674714.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Andreas%20Nilsson%20-%20Lastbilen.se.jpg"
style="width:100%"
alt="Andreas Nilsson som byggt upp franchisekedjan – Lastbilen.se tillsammans med Magnus Engström."
title="Franchising får hjulen att snurra snabbare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/franchising-far-hjulen-att-snurra-snabbare_674715.html" >Franchising får hjulen att snurra snabbare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/motgang-triggade-revanschlusta_674711.html" title="Motgång triggade revanschlusta">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/louise-fritjofsson-vd-for-traningsappen-vintjpg_674709.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Louise%20Fritjofsson,%20vd%20f%C3%B6r%20tr%C3%A4ningsappen%20Vint.jpg"
style="width:100%"
alt="Louise Fritjofsson, vd för träningsappen Vint."
title="Motgång triggade revanschlusta"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/motgang-triggade-revanschlusta_674711.html" >Motgång triggade revanschlusta&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/de-tranar-sig-till-ett-lonelyft_672737.html" title="De tränar sig till ett lönelyft">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kompetenslagetjpg_672736.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kompetenslaget.jpg"
style="width:100%"
alt="Peter Strand, vd Kompetenslaget, tillsammans med sina medarbetare."
title="De tränar sig till ett lönelyft"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-05">5 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/de-tranar-sig-till-ett-lonelyft_672737.html" >De tränar sig till ett lönelyft&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/mentor-satte-snurr-pa-omsattningen_672742.html" title="Mentor satte snurr på omsättningen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/foretagarna-dag-malgeryd-och-dagnija-waern-jpgjpg_672740.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/F%C3%B6retagarna%20Dag%20Malgeryd%20och%20Dagnija%20Waern.%20jpg.jpg"
style="width:100%"
alt="Företagarna Dag Malgeryd och Dagnija Waern."
title="Mentor satte snurr på omsättningen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-03">3 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/mentor-satte-snurr-pa-omsattningen_672742.html" >Mentor satte snurr på omsättningen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/traffsaker-varvning-tack-vare-video_669014.html" title="Träffsäker värvning - tack vare video">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/pernilla-eskilsjpg_669013.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pernilla%20Eskils.jpg"
style="width:100%"
alt="Pernilla Eskils, Ica Maxi Örebro."
title="Träffsäker värvning - tack vare video"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-03-01">1 mars 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/traffsaker-varvning-tack-vare-video_669014.html" >Träffsäker värvning - tack vare video&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/fran-rena-vilda-vastern-till-aventyrspark-for-familjer_669008.html" title="Från rena vilda västern till äventyrspark för familjer">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/emil-erlandsson-high-chaparraljpg_669006.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Emil%20Erlandsson,%20High%20Chaparral.jpg"
style="width:100%"
alt="Emil Erlandsson, High Chaparral"
title="Från rena vilda västern till äventyrspark för familjer"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-03-01">1 mars 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/fran-rena-vilda-vastern-till-aventyrspark-for-familjer_669008.html" >Från rena vilda västern till äventyrspark för familjer&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/langsam-generationsvaxling-raddar-familjeforetaget_667129.html" title="Långsam generationsväxling räddar familjeföretaget">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/familjeforetaget-tractivejpg_667128.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Familjef%C3%B6retaget%20Tractive.jpg"
style="width:100%"
alt="Medlemmar av familjeföretaget Tractive."
title="Långsam generationsväxling räddar familjeföretaget"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-06">6 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/langsam-generationsvaxling-raddar-familjeforetaget_667129.html" >Långsam generationsväxling räddar familjeföretaget&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/tilltugg-med-musikalisk-tvist-lyfter-affarerna_667127.html" title="Tilltugg med musikalisk tvist lyfter affärerna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/christer-oscarsson-vd-mclloydsjpg_667125.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Christer%20Oscarsson,%20vd%20McLloyd%C2%B4s.jpg"
style="width:100%"
alt="Christer Oscarsson, vd McLloyd´s"
title="Tilltugg med musikalisk tvist lyfter affärerna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-06">6 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/tilltugg-med-musikalisk-tvist-lyfter-affarerna_667127.html" >Tilltugg med musikalisk tvist lyfter affärerna&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/i_praktiken/">Fler artiklar med praktiska tips</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
<div class="col-sm-6 " >
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577590">
<header><h4>Vad hände sen?</h4></header>
<div id="paginated-list-577590" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/inget-stoppar-sorunda-korven_693527.html" title="Inget stoppar Sorunda-korven">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sorundakorv_01jpg_693529.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sorundakorv_01.jpg"
style="width:100%"
alt="Johan Lindqvist, Sorunda Korvfabrik"
title="Inget stoppar Sorunda-korven"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-03">3 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/inget-stoppar-sorunda-korven_693527.html" >Inget stoppar Sorunda-korven&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/hallbara-strumpbyxor-vaxande-nisch-i-jattebransch_690097.html" title="Hållbara strumpbyxor växande nisch i jättebransch">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/bild-1jpg_690099.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Bild%201.jpg"
style="width:100%"
alt="Nadja Forsberg och Linn Frisinger"
title="Hållbara strumpbyxor växande nisch i jättebransch"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-21">21 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/hallbara-strumpbyxor-vaxande-nisch-i-jattebransch_690097.html" >Hållbara strumpbyxor växande nisch i jättebransch&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/ny-affarsmodell-ger-gladare-kor-och-battre-ekonomi_687826.html" title="Ny affärsmodell ger gladare kor och bättre ekonomi">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/81f4492e-4107-49fd-ab53-8c54f9c4bb7f-imagejpg_687824.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/81f4492e-4107-49fd-ab53-8c54f9c4bb7f-image.jpg"
style="width:100%"
alt="Från hårdvara till mjukvara. Ellinor Eineren gjorde om affärsmodellen och tar nu betalt för resultatet. Det gav affärerna en skjuts."
title="Ny affärsmodell ger gladare kor och bättre ekonomi"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-25">25 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/ny-affarsmodell-ger-gladare-kor-och-battre-ekonomi_687826.html" >Ny affärsmodell ger gladare kor och bättre ekonomi&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/bilentusiaster-mots-pa-privat-bilprovning_685209.html" title="Bilentusiaster möts på privat bilprovning">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/richard_gimserjpg_685296.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Richard_Gimser.jpg"
style="width:100%"
alt="Glad i Ystad. Richard Gimser startade landets första privata bilprovning. Det har gått efter planerna och är en mötesplats för bilälskare från hela landet."
title="Bilentusiaster möts på privat bilprovning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-25">25 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/bilentusiaster-mots-pa-privat-bilprovning_685209.html" >Bilentusiaster möts på privat bilprovning&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatta-framgangar-innanfor-boxen_683250.html" title="Fortsatta framgångar innanför boxen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/5c467830-cc39-40c2-abf8-ae221abe4d03-imagejpg_683249.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/5c467830-cc39-40c2-abf8-ae221abe4d03-image.jpg"
style="width:100%"
alt="Carolina Sundbergs företag Frozzypack."
title="Fortsatta framgångar innanför boxen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-07">7 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatta-framgangar-innanfor-boxen_683250.html" >Fortsatta framgångar innanför boxen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-bast-fore-datum-pa-foretaget-som-vill-minska-matberget_678962.html" title="Fortsatt bäst före-datum på företaget som vill minska matberget">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/matsmart_01jpg_679602.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Matsmart_01.jpg"
style="width:100%"
alt="Karl Andersson, Matsmart"
title="Fortsatt bäst före-datum på företaget som vill minska matberget"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-22">22 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-bast-fore-datum-pa-foretaget-som-vill-minska-matberget_678962.html" >Fortsatt bäst före-datum på företaget som vill minska matberget&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/nya-beteenden-driver-foretaget-vidare_675081.html" title="Nya beteenden driver företaget vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ida_lemoine_02jpg_675183.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ida_Lemoine_02.jpg"
style="width:100%"
alt="Ida Lemoine, Beteendelabbet"
title="Nya beteenden driver företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-08">8 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/nya-beteenden-driver-foretaget-vidare_675081.html" >Nya beteenden driver företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/15-ar-senare-ar-livet-fortfarande-en-karusell_672759.html" title="15 år senare är livet fortfarande en karusell">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/tobias-ekmanjpg_672781.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tobias%20Ekman.jpg"
style="width:100%"
alt="Tobias Ekman i Lund"
title="15 år senare är livet fortfarande en karusell"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-03">3 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/15-ar-senare-ar-livet-fortfarande-en-karusell_672759.html" >15 år senare är livet fortfarande en karusell&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/rullande-frisersalong-gasar-vidare_671255.html" title="Rullande frisersalong gasar vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sdltbb297ec-nhjpg_671324.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/sdltbb297ec-nh.jpg"
style="width:100%"
alt="Cut and drive"
title="Rullande frisersalong gasar vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-03-17">17 mars 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/rullande-frisersalong-gasar-vidare_671255.html" >Rullande frisersalong gasar vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/aventyret-fortsatter-trots-svangningar-i-konjunkturen_668903.html" title="Äventyret fortsätter trots svängningar i konjunkturen">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sdltb9c6cda-nhjpg_668917.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/sdltb9c6cda-nh.jpg"
style="width:100%"
alt="Johan Delfalk och Cecilia Henriksson fyller Adventura med nya äventyr."
title="Äventyret fortsätter trots svängningar i konjunkturen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-22">22 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/aventyret-fortsatter-trots-svangningar-i-konjunkturen_668903.html" >Äventyret fortsätter trots svängningar i konjunkturen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-luft-under-vingarna-med-tredje-generationen-vid-spakarna_663969.html" title="Fortsatt luft under vingarna med tredje generationen vid spakarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/sara-ahlin-grinde-jamtlands-flygjpg_663967.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sara%20Ahlin%20Grinde,%20J%C3%A4mtlands%20Flyg.jpg"
style="width:100%"
alt="Sara Ahlin Grinde, Jämtlands Flyg"
title="Fortsatt luft under vingarna med tredje generationen vid spakarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-luft-under-vingarna-med-tredje-generationen-vid-spakarna_663969.html" >Fortsatt luft under vingarna med tredje generationen vid spakarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/okad-lokalkannedom-leder-foretaget-vidare_661410.html" title="Ökad lokalkännedom leder företaget vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/william-larsson-005jpg_661614.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/william%20larsson%20005.jpg"
style="width:100%"
alt="William Larsson, M2Finder"
title="Ökad lokalkännedom leder företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-16">16 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/okad-lokalkannedom-leder-foretaget-vidare_661410.html" >Ökad lokalkännedom leder företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fingertoppskansla-for-smycken-och-entreprenorskap_659596.html" title="Fingertoppskänsla för smycken och entreprenörskap">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2375bedc-a8bb-4157-9dae-ef348caebc65-imagejpgjpeg_659594.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/2375bedc-a8bb-4157-9dae-ef348caebc65-image.jpg.jpeg"
style="width:100%"
alt="Cecilia Kores, Mumbaistockholm"
title="Fingertoppskänsla för smycken och entreprenörskap"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-26">26 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fingertoppskansla-for-smycken-och-entreprenorskap_659596.html" >Fingertoppskänsla för smycken och entreprenörskap&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/de-har-knackt-noten-till-framgang_657408.html" title="De har knäckt nöten till framgång">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/f4dd086e-fe8a-48f8-b735-02cdeb68ff5b-imagejpg_657407.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/f4dd086e-fe8a-48f8-b735-02cdeb68ff5b-image.jpg"
style="width:100%"
alt="The Smiling group"
title="De har knäckt nöten till framgång"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-04">4 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/de-har-knackt-noten-till-framgang_657408.html" >De har knäckt nöten till framgång&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/karleken-till-kakao-driver-foretaget-vidare_654207.html" title="Kärleken till kakao driver företaget vidare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/1d954d97-67f0-42c3-83fe-1851b4c669a3-imagejpg_654206.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/1d954d97-67f0-42c3-83fe-1851b4c669a3-image.jpg"
style="width:100%"
alt="1d954d97-67f0-42c3-83fe-1851b4c669a3-image"
title="Kärleken till kakao driver företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-29">29 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/karleken-till-kakao-driver-foretaget-vidare_654207.html" >Kärleken till kakao driver företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/pa-ratt-spar-i-mogen-bransch_650126.html" title="På rätt spår i mogen bransch">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/img_0734jpg_651441.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/IMG_0734.jpg"
style="width:100%"
alt="IMG_0734"
title="På rätt spår i mogen bransch"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-22">22 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/pa-ratt-spar-i-mogen-bransch_650126.html" >På rätt spår i mogen bransch&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-foretagsbygge-for-atervandaren-i-storuman_646941.html" title="Fortsatt företagsbygge för återvändaren i Storuman">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-imagejpg_646938.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-image.jpg"
style="width:100%"
alt="95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-image"
title="Fortsatt företagsbygge för återvändaren i Storuman"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-07">7 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-foretagsbygge-for-atervandaren-i-storuman_646941.html" >Fortsatt företagsbygge för återvändaren i Storuman&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/regelkrangel-sporrade-viljan-att-vaxa_646007.html" title="Regelkrångel sporrade viljan att växa">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ylva_binder_02jpg_-1jpg_646031.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ylva_Binder_02.jpg_%20(1).jpg"
style="width:100%"
alt="Ylva_Binder_02_ (1)"
title="Regelkrångel sporrade viljan att växa"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-20">20 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/regelkrangel-sporrade-viljan-att-vaxa_646007.html" >Regelkrångel sporrade viljan att växa&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/kontanterna-snurrar-vidare-efter-stalbad_641956.html" title="Kontanterna snurrar vidare efter stålbad">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/patrick-nordwalljpg_641978.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Patrick%20Nordwall.jpg"
style="width:100%"
alt="Patrick Nordwall"
title="Kontanterna snurrar vidare efter stålbad"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-03-07">7 mars 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/kontanterna-snurrar-vidare-efter-stalbad_641956.html" >Kontanterna snurrar vidare efter stålbad&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/nya-investeringar-gav-produktionen-fart_638785.html" title="Nya investeringar gav produktionen fart">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/5c8537bf-1b93-4cd0-9946-b43f91bd6c85-imagejpg_638784.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/5c8537bf-1b93-4cd0-9946-b43f91bd6c85-image.jpg"
style="width:100%"
alt="5c8537bf-1b93-4cd0-9946-b43f91bd6c85-image"
title="Nya investeringar gav produktionen fart"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-01-28">28 januari 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/nya-investeringar-gav-produktionen-fart_638785.html" >Nya investeringar gav produktionen fart&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/vadhandesen/">Fler "vad hände sen"-artiklar</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-6 " >
<div class="related-content list paginated-list red " data-perpage="4" data-containerid="paginated-list-577591">
<header><h4>Experterna</h4></header>
<div id="paginated-list-577591" class="content">
<div class="col description clearfix">Fråga om allt mellan himmel och jord. Vi fixar en expert i ämnet och ser till att du får smarta svar.</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/experten/hur-gor-jag-med-periodiseringsfonden_687829.html" title="Hur gör jag med periodiseringsfonden?">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/86f35da7-44d4-4aad-b455-96e3d6025558-imagejpg_687828.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/86f35da7-44d4-4aad-b455-96e3d6025558-image.jpg"
style="width:100%"
alt="Tiokronor staplade på hög"
title="Hur gör jag med periodiseringsfonden?"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-25">25 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-gor-jag-med-periodiseringsfonden_687829.html" >Hur gör jag med periodiseringsfonden?&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/experten/sa-forbereder-du-ett-tal-pa-personalfesten_685211.html" title="Så förbereder du ett tal på personalfesten">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/tonyjpg_685307.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tony.jpg"
style="width:100%"
alt="Robert Gustafsson som Tony Richardsson"
title="Så förbereder du ett tal på personalfesten"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-25">25 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/sa-forbereder-du-ett-tal-pa-personalfesten_685211.html" >Så förbereder du ett tal på personalfesten&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/experten/medarbetaren-stjal-hemligheter-vad-gor-vi_678964.html" title="Medarbetaren stjäl hemligheter – vad gör vi?">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/hemligheterjpg_678969.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Hemligheter.jpg"
style="width:100%"
alt="Tjuv stjäl företagshemligheter"
title="Medarbetaren stjäl hemligheter – vad gör vi?"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-15">15 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/medarbetaren-stjal-hemligheter-vad-gor-vi_678964.html" >Medarbetaren stjäl hemligheter – vad gör vi?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/kan-jag-slippa-skattetillagg_676074.html" >Kan jag slippa skattetillägg?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-haller-jag-ett-bra-foredrag_676073.html" >Hur håller jag ett bra föredrag?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/varldens-basta-ide-hur-gor-jag_676071.html" >Världens bästa idé – hur gör jag?&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/experten/vem-ager-upphovsratten_676076.html" title="Vem äger upphovsrätten?">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/colourbox2833023jpg_676210.html/ALTERNATES/PORTRAIT_104/COLOURBOX2833023.jpg"
style="width:100%"
alt="Man med paragraftecken"
title="Vem äger upphovsrätten?"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/vem-ager-upphovsratten_676076.html" >Vem äger upphovsrätten?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-12">12 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/vad-ar-pmd-for-domstol_664704.html" >Vad är PMD för domstol?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-12">12 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/operera-ogon-pa-firman_664700.html" >Operera ögon på firman?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-klarar-jag-prutande-kunder_660209.html" >Hur klarar jag prutande kunder?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-far-man-en-andra-chans-hos-investeraren_660202.html" >Hur får man en andra chans hos investeraren?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/nya-regler-om-foretagshemligheter_660193.html" >Nya regler om företagshemligheter?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-lange-ska-deklarationsunderlag-sparas_660188.html" >Hur länge ska deklarationsunderlag sparas?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/forbereda-filmintervju_637897.html" >Förbereda filmintervju?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/presentera-for-riskkapitalister_638160.html" >Presentera för riskkapitalister?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ska-jag-skriva-manus-till-intervjun_639615.html" >Ska jag skriva manus till intervjun?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/pensionsforsakring-for-handelsbolagsdelagare_649199.html" >Pensionsförsäkring för handelsbolagsdelägare&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/vad-kan-vara-exklusivitet-i-avtal_649198.html" >Vad kan vara exklusivitet i avtal?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/nervos-att-tala_649203.html" >Nervös att tala!&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ny-vd-gorilla-eller-mjukis_649202.html" >Ny vd: Gorilla eller mjukis?&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/experten/">Fler artiklar där experterna svarar på läsarnas frågor</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
<div class="col-sm-6 " >
<div class="related-content list paginated-list red " data-perpage="4" data-containerid="paginated-list-577592">
<header><h4>Insänt/debatt</h4></header>
<div id="paginated-list-577592" class="content">
<div class="col description clearfix">Mothugg, debatt och åsikter emottages. Skriv kort och gör det nu! Anonymitet är OK.</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/tillsynen-av-kor-och-vilotider-maste-verklighetsanpassas_696176.html" title="&quot;Tillsynen av kör- och vilotider måste verklighetsanpassas&quot;">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/anna-gronlund-branschchef-och-vice-vd-sveriges-bussforetagjpg_696237.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anna%20Gr%C3%B6nlund,%20branschchef%20och%20vice%20vd%20Sveriges%20Bussf%C3%B6retag.jpg"
style="width:100%"
alt="Anna Grönlund, branschchef och vice vd Sveriges Bussföretag"
title="&quot;Tillsynen av kör- och vilotider måste verklighetsanpassas&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-08">8 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/debatt/tillsynen-av-kor-och-vilotider-maste-verklighetsanpassas_696176.html" >"Tillsynen av kör- och vilotider måste verklighetsanpassas"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/regeringen-bar-ansvar-for-negativa-attityder-mot-foretagare_692738.html" title="&quot;Regeringen bär ansvar för negativa attityder mot företagare&quot;">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/cecilia-widegren_692728.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Cecilia%20Widegren.jpg"
style="width:100%"
alt="Cecilia Widegren (M), skattepolitisk talesperson"
title="&quot;Regeringen bär ansvar för negativa attityder mot företagare&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-20">20 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/regeringen-bar-ansvar-for-negativa-attityder-mot-foretagare_692738.html" >"Regeringen bär ansvar för negativa attityder mot företagare"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/replik-regeringen-straffar-smaforetagarna_692325.html" title="Replik: Regeringen straffar småföretagarna">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/migration_catalog/Framtidsm_te_p__g_ng/martin-sahlbergjpg_520738.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Martin%20Sahlberg.jpg"
style="width:100%"
alt="Martin Sahlberg, vd OSD"
title="Replik: Regeringen straffar småföretagarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-15">15 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/replik-regeringen-straffar-smaforetagarna_692325.html" >Replik: Regeringen straffar småföretagarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/damberg-vi-har-vaxlat-upp-smaforetagarpolitiken_692299.html" title="Damberg: Vi har växlat upp småföretagarpolitiken">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mikael-dambergjpg_692298.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Mikael%20Damberg.jpg"
style="width:100%"
alt="Näringsminister Mikael Damberg (S)"
title="Damberg: Vi har växlat upp småföretagarpolitiken"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-15">15 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/damberg-vi-har-vaxlat-upp-smaforetagarpolitiken_692299.html" >Damberg: Vi har växlat upp småföretagarpolitiken&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/metoo-lang-vag-kvar-for-byggsektorn_690773.html" title="#MeToo: Lång väg kvar för byggsektorn">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sveriges-byggindustrierjpg_690771.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sveriges%20Byggindustrier.jpg"
style="width:100%"
alt="Catharina Elmsäter Svärd, vd för Sveriges Byggindustrier"
title="#MeToo: Lång väg kvar för byggsektorn"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-29">29 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/metoo-lang-vag-kvar-for-byggsektorn_690773.html" >#MeToo: Lång väg kvar för byggsektorn&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/ikem-med-lagre-lonekostnader-kan-sju-av-tio-anstalla-fler_690316.html" title="IKEM: Med lägre lönekostnader kan sju av tio anställa fler">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ikem-debattjpg_690322.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/IKEM%20debatt.jpg"
style="width:100%"
alt="Jonas Haqelqvist och Carl Eckerdal på IKEM"
title="IKEM: Med lägre lönekostnader kan sju av tio anställa fler"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-23">23 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/ikem-med-lagre-lonekostnader-kan-sju-av-tio-anstalla-fler_690316.html" >IKEM: Med lägre lönekostnader kan sju av tio anställa fler&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/handelskammaren-reepalus-forslag-innebar-att-sverige-riskerar-mis_690049.html" title="Handelskammaren: Reepalus förslag innebär att Sverige riskerar missa exportchans">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/handelskammaren-debattjpg_690047.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Handelskammaren%20debatt.jpg"
style="width:100%"
alt="Fredrik Torehammar varnar för att Sverige missar exportchans genom Reepaluutredningen"
title="Handelskammaren: Reepalus förslag innebär att Sverige riskerar missa exportchans"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-21">21 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/handelskammaren-reepalus-forslag-innebar-att-sverige-riskerar-mis_690049.html" >Handelskammaren: Reepalus förslag innebär att Sverige riskerar missa exportchans&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/burell-analysera-systemfelen-inom-skolan_689935.html" title="Burell: &quot;Analysera systemfelen inom skolan&quot;">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/olle-burelljpg_689932.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Olle%20Burell.jpg"
style="width:100%"
alt="Olle Burell replikerar på Johan Sjölin"
title="Burell: &quot;Analysera systemfelen inom skolan&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-20">20 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/burell-analysera-systemfelen-inom-skolan_689935.html" >Burell: "Analysera systemfelen inom skolan"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/olle-burell-skjuter-fran-hoften-om-friskolorna_689778.html" title="Olle Burell skjuter från höften om friskolorna">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/johan-sjolin_689762.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Johan%20Sj%C3%B6lin.jpg"
style="width:100%"
alt="Johan Sjölin är vd på Pops Academy"
title="Olle Burell skjuter från höften om friskolorna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-17">17 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/olle-burell-skjuter-fran-hoften-om-friskolorna_689778.html" >Olle Burell skjuter från höften om friskolorna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/handlare-i-husby-kraver-ta-brotten-mot-oss-pa-allvar_689397.html" title="Handlare i Husby kräver: Ta brotten mot oss på allvar">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/foretagarprotest-i-husbyjpg_689396.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/F%C3%B6retagarprotest%20i%20Husby.jpg"
style="width:100%"
alt="Företagarprotest i Husby"
title="Handlare i Husby kräver: Ta brotten mot oss på allvar"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-16">16 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/handlare-i-husby-kraver-ta-brotten-mot-oss-pa-allvar_689397.html" >Handlare i Husby kräver: Ta brotten mot oss på allvar&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/slutreplik-bra-att-vi-inte-ar-overens_689266.html" title="Slutreplik: Bra att vi inte är överens">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/maria-mattsson-mahljpg_688972.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Maria%20Mattsson%20M%C3%A4hl.jpg"
style="width:100%"
alt="Maria Mattsson Mähl replikerar Femnistiskt initiativ"
title="Slutreplik: Bra att vi inte är överens"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-13">13 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/slutreplik-bra-att-vi-inte-ar-overens_689266.html" >Slutreplik: Bra att vi inte är överens&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/fi-skolexempel-pa-hur-kvinnor-forminskas_689071.html" title="FI: Skolexempel på hur kvinnor förminskas">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/feministiskt-initiativjpg_688908.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Feministiskt%20initiativ.jpg"
style="width:100%"
alt="Jennifer Råsten, Pelle Hällje"
title="FI: Skolexempel på hur kvinnor förminskas"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-10">10 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/fi-skolexempel-pa-hur-kvinnor-forminskas_689071.html" >FI: Skolexempel på hur kvinnor förminskas&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/tramsa-inte-sonder-metoo_688975.html" title="Tramsa inte sönder #metoo">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/maria-mattsson-mahljpg_688972.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Maria%20Mattsson%20M%C3%A4hl.jpg"
style="width:100%"
alt="Maria Mattsson Mähl replikerar Femnistiskt initiativ"
title="Tramsa inte sönder #metoo"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-09">9 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/tramsa-inte-sonder-metoo_688975.html" >Tramsa inte sönder #metoo&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/fi-metoo-blottar-rovdjuren-i-naringslivet_688912.html" title="Fi: #metoo blottar rovdjuren i näringslivet">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/feministiskt-initiativjpg_688908.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Feministiskt%20initiativ.jpg"
style="width:100%"
alt="Jennifer Råsten, Pelle Hällje"
title="Fi: #metoo blottar rovdjuren i näringslivet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-08">8 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/fi-metoo-blottar-rovdjuren-i-naringslivet_688912.html" >Fi: #metoo blottar rovdjuren i näringslivet&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/forslag-for-mindre-sloseri-med-skattepengar_687823.html" title="Förslag för mindre slöseri med skattepengar">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ida-drougge-det-ar-forlusterna-i-valfarden-som-ar-problemet_687858.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ida%20Drougge%20-%20det%20%C3%A4r%20f%C3%B6rlusterna%20i%20v%C3%A4lf%C3%A4rden%20som%20%C3%A4r%20problemet.jpg"
style="width:100%"
alt="Ida Drougge - det är förlusterna i välfärden som är problemet"
title="Förslag för mindre slöseri med skattepengar"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-24">24 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/forslag-for-mindre-sloseri-med-skattepengar_687823.html" >Förslag för mindre slöseri med skattepengar&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/regeringen-borde-hoja-ersattningarna_685283.html" title="Regeringen borde höja ersättningarna">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/personlig-assistans_685437.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Personlig%20assistans.jpg"
style="width:100%"
alt="Personlig assistans"
title="Regeringen borde höja ersättningarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-26">26 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/regeringen-borde-hoja-ersattningarna_685283.html" >Regeringen borde höja ersättningarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/en-attack-mot-skolor-som-drivs-av-manniskor_683741.html" title="&quot;En attack mot skolor som drivs av människor&quot;">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/migration_catalog/Nyhetsbilder/friskolajpg_517868.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Friskola.jpg"
style="width:100%"
alt="Friskola"
title="&quot;En attack mot skolor som drivs av människor&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-11">11 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/en-attack-mot-skolor-som-drivs-av-manniskor_683741.html" >"En attack mot skolor som drivs av människor"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/industriavtalet-behovs-for-att-starka-industrins-konkurrenskraft_683440.html" title="Industriavtalet behövs för att stärka industrins konkurrenskraft">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/anders-weihejpg_683437.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anders%20Weihe.jpg"
style="width:100%"
alt="Teknikföretagens förhandlingschef Anders Weihe"
title="Industriavtalet behövs för att stärka industrins konkurrenskraft"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-06">6 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/industriavtalet-behovs-for-att-starka-industrins-konkurrenskraft_683440.html" >Industriavtalet behövs för att stärka industrins konkurrenskraft&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/personalliggare-och-kassaregister-daliga-verktyg-mot-den-svarta-e_682391.html" title="”Personalliggare och kassaregister dåliga verktyg mot den svarta ekonomin”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/eva-ostlingjpg_682390.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Eva%20%C3%96stling.jpg"
style="width:100%"
alt="Eva Östling, vd, Visita"
title="”Personalliggare och kassaregister dåliga verktyg mot den svarta ekonomin”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-24">24 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/personalliggare-och-kassaregister-daliga-verktyg-mot-den-svarta-e_682391.html" >”Personalliggare och kassaregister dåliga verktyg mot den svarta ekonomin”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/postnord-stjal-det-som-ar-ditt_682167.html" title="Postnord stjäl det som är ditt">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lars-knapasjojpg_682165.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lars%20Knapasj%C3%B6.jpg"
style="width:100%"
alt="Lars Knapasjö, Screen&Marknaden"
title="Postnord stjäl det som är ditt"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-21">21 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/postnord-stjal-det-som-ar-ditt_682167.html" >Postnord stjäl det som är ditt&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/debatt/">Fler insändare och debattartiklar</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
</div>
</section>
<aside id="aside" class=" col-sm-4 col-lg-4 lazyimage-anchor " >
<div id="chronicles-slider" class="royalSlider rsDefault" style="display:none;margin-bottom:20px;">	<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/vem-raknas-som-entreprenor_691871.html" title="Vem räknas som entreprenör?">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/frimattssonjpg_668451.html/ALTERNATES/FREEFORM_270/FriMattsson.jpg"
style="width:100%"
alt="Maria Mattsson Mähl, vd och grundare AlphaCE."
title="Vem räknas som entreprenör?"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Maria Mattsson Mähl</h4>
<div class="titleWrapper"><span class="title">Vem räknas som entreprenör?</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/vill-du-horas-fran-riksdagens-talarstol_687145.html" title="Vill du höras från Riksdagens talarstol?">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Vill du höras från Riksdagens talarstol?"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Vill du höras från Riksdagens talarstol?</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/kraften-i-foretagskulturen_684347.html" title="Kraften i företagskulturen">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/frimattssonjpg_668451.html/ALTERNATES/FREEFORM_270/FriMattsson.jpg"
style="width:100%"
alt="Maria Mattsson Mähl, vd och grundare AlphaCE."
title="Kraften i företagskulturen"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Maria Mattsson Mähl</h4>
<div class="titleWrapper"><span class="title">Kraften i företagskulturen</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/det-ska-borjas-i-tid_682129.html" title="Det ska börjas i tid">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin"
title="Det ska börjas i tid"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Det ska börjas i tid</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/en-resa-till-paradiset_679075.html" title="En resa till paradiset">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="En resa till paradiset"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">En resa till paradiset</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/sag-inte-att-det-ar-omojligt_674828.html" title="Säg inte att det är omöjligt">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/frimattssonjpg_668451.html/ALTERNATES/FREEFORM_270/FriMattsson.jpg"
style="width:100%"
alt="Maria Mattsson Mähl, vd och grundare AlphaCE."
title="Säg inte att det är omöjligt"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Maria Mattsson Mähl</h4>
<div class="titleWrapper"><span class="title">Säg inte att det är omöjligt</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/dina-kunder-ar-dina-basta-ambassadorer_672795.html" title="Dina kunder är dina bästa ambassadörer">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin"
title="Dina kunder är dina bästa ambassadörer"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Dina kunder är dina bästa ambassadörer</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/populismens-tid-ar-har_669372.html" title="Populismens tid är här">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Populismens tid är här"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Populismens tid är här</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/blodsmak-pa-jobbet-kan-vara-kul_667613.html" title="Blodsmak på jobbet kan vara kul">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/frimattssonjpg_668451.html/ALTERNATES/FREEFORM_270/FriMattsson.jpg"
style="width:100%"
alt="Maria Mattsson Mähl, vd och grundare AlphaCE."
title="Blodsmak på jobbet kan vara kul"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Maria Mattsson Mähl</h4>
<div class="titleWrapper"><span class="title">Blodsmak på jobbet kan vara kul</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/nu-bjuder-jag-pa-glass-pa-mina-villkor_663520.html" title="Nu bjuder jag på glass - på mina villkor">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angelajpg_621452.html/ALTERNATES/FREEFORM_270/angela.jpg"
style="width:100%"
alt="Angela Hafström"
title="Nu bjuder jag på glass - på mina villkor"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Angela Hafström</h4>
<div class="titleWrapper"><span class="title">Nu bjuder jag på glass - på mina villkor</span></div>
</div>
</a> </div>
</div>
</div><!-- /header-slider -->
<div class="aside-content-adds visibleBlockVP1 visibleBlockVP2 visibleBlockVP3" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement visibleBlockVP1" style="text-align:center;" data-adplacement-id="227550" data-adplacement-visibilty="vp1" data-adplacement-width="370" data-adplacement-height="308" >
<!-- BOX_1_VP_1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227550 = window.plc227550 || 0;
document.write('<'+'div id="placement_227550_'+plc227550+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227550, [370,308], 'placement_227550_'+opt.place, opt); }, opt: { place: plc227550++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP2" style="text-align:center;" data-adplacement-id="227551" data-adplacement-visibilty="vp2" data-adplacement-width="300" data-adplacement-height="250" >
<!-- BOX_1_VP_2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227551 = window.plc227551 || 0;
document.write('<'+'div id="placement_227551_'+plc227551+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227551, [300,250], 'placement_227551_'+opt.place, opt); }, opt: { place: plc227551++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP3" style="text-align:center;" data-adplacement-id="227552" data-adplacement-visibilty="vp3" data-adplacement-width="230" data-adplacement-height="192" >
<!-- BOX_1_VP_3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227552 = window.plc227552 || 0;
document.write('<'+'div id="placement_227552_'+plc227552+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227552, [230,192], 'placement_227552_'+opt.place, opt); }, opt: { place: plc227552++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
<div class="fb-page hidden-sm" data-href="https://www.facebook.com/Entreprenor.se" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="500"></div>
<div style="margin-bottom:10px;">
<a class="twitter-timeline" href="https://twitter.com/entreprenor_se" data-widget-id="612936890719862784">Tweets av @entreprenor_se</a>
<!--<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>-->
</div>
<div class="related-content improved play-teaser">
<div class="content play" data-info-title="Häng med på Mässan Eget Företag!" data-info-text="Mässan Eget Företag är landets största möteplats för nya och små företag. Här hittar man allt från affärskoncept till hjälpmedel och verktyg som förenklar vardagen som företagare. Här byggs även nya nätverk och affärsrelationer.">
<div class="img-content tv" data-tv-url="https://www.entreprenor.se/play/hang-med-pa-massan-eget-foretag_689042.html?service=tv">
<a href="https://www.entreprenor.se/play/hang-med-pa-massan-eget-foretag_689042.html">
<img src="https://www.entreprenor.se/BrightcoveImage/689042/1510668086000/" alt="Häng med på Mässan Eget Företag!" />	</a>
</div>
</div>
</div><!-- // play-teaser -->
<div class="related-content list turquoise " >
<header><h4>Mest kommenterat</h4></header>
<div class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/postnord-stjal-det-som-ar-ditt_682167.html" title="Postnord stjäl det som är ditt">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lars-knapasjojpg_682165.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lars%20Knapasj%C3%B6.jpg"
style="width:100%"
alt="Lars Knapasjö, Screen&Marknaden"
title="Postnord stjäl det som är ditt"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-21">21 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/postnord-stjal-det-som-ar-ditt_682167.html" >Postnord stjäl det som är ditt&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/debatt/postnord-stjal-det-som-ar-ditt_682167.html#disqus_thread" data-disqus-identifier="682167">Kommentera</a>
</div>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/migrationsverket-utvisar-blivande-vd-kan-strida-mot-egen-praxis_695821.html" title="Migrationsverket utvisar blivande vd – kan strida mot egen praxis">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/hussein-ismail_695804.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Hussein%20Ismail.jpg"
style="width:100%"
alt="Hussein Ismail"
title="Migrationsverket utvisar blivande vd – kan strida mot egen praxis"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-02">2 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/migrationsverket-utvisar-blivande-vd-kan-strida-mot-egen-praxis_695821.html" >Migrationsverket utvisar blivande vd – kan strida mot egen praxis&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/migrationsverket-utvisar-blivande-vd-kan-strida-mot-egen-praxis_695821.html#disqus_thread" data-disqus-identifier="695821">Kommentera</a>
</div>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/flydde-fran-syrien-och-anstalldes-som-it-specialist-nu-utvisas-ho_695138.html" title="Flydde från Syrien och anställdes som it-specialist – nu utvisas hon">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/safinaz-awad-och-klas-magnus-hilberth_695136.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Safinaz%20Awad%20och%20Klas-Magnus%20Hilberth.jpg"
style="width:100%"
alt="Safinaz Awad och Klas-Magnus Hilberth, grundare Sweet Systems"
title="Flydde från Syrien och anställdes som it-specialist – nu utvisas hon"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-26">26 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/flydde-fran-syrien-och-anstalldes-som-it-specialist-nu-utvisas-ho_695138.html" >Flydde från Syrien och anställdes som it-specialist – nu utvisas hon&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/flydde-fran-syrien-och-anstalldes-som-it-specialist-nu-utvisas-ho_695138.html#disqus_thread" data-disqus-identifier="695138">Kommentera</a>
</div>
</div>
</div>
</div>
<div class="aside-content-adds" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement visibleBlockVP1" style="text-align:center;" data-adplacement-id="227553" data-adplacement-visibilty="vp1" data-adplacement-width="370" data-adplacement-height="308" >
<!-- BOX_2_VP_1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227553 = window.plc227553 || 0;
document.write('<'+'div id="placement_227553_'+plc227553+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227553, [370,308], 'placement_227553_'+opt.place, opt); }, opt: { place: plc227553++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP2" style="text-align:center;" data-adplacement-id="227554" data-adplacement-visibilty="vp2" data-adplacement-width="300" data-adplacement-height="250" >
<!-- BOX_2_VP_2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227554 = window.plc227554 || 0;
document.write('<'+'div id="placement_227554_'+plc227554+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227554, [300,250], 'placement_227554_'+opt.place, opt); }, opt: { place: plc227554++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP3" style="text-align:center;" data-adplacement-id="227555" data-adplacement-visibilty="vp3" data-adplacement-width="230" data-adplacement-height="192" >
<!-- BOX_2_VP_3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227555 = window.plc227555 || 0;
document.write('<'+'div id="placement_227555_'+plc227555+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227555, [230,192], 'placement_227555_'+opt.place, opt); }, opt: { place: plc227555++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577587">
<header><h4>Entreprenörer</h4></header>
<div id="paginated-list-577587" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/svenskan-som-gor-internet-sakert_691386.html" title="Svenskan som gör internet säkert">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/stina-ehrensvardjpg_691383.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Stina%20Ehrensv%C3%A4rd.jpg"
style="width:100%"
alt="Stina Ehrensvärd har kallats för “hackarnas mardröm” för sin och maken Jakobs uppfinning Yubikey."
title="Svenskan som gör internet säkert"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-14">14 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/svenskan-som-gor-internet-sakert_691386.html" >Svenskan som gör internet säkert&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/kompisganget-som-bygger-sveriges-hetaste-fintechbolag_691375.html" title="Kompisgänget som bygger Sveriges hetaste fintechbolag">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/transfer-galaxyjpg_691367.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Transfer%20Galaxy.jpg"
style="width:100%"
alt="Yosef Mohamed, Khalid Qassim och Ali Mohamed i sitt älskade Vivalla."
title="Kompisgänget som bygger Sveriges hetaste fintechbolag"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-14">14 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/kompisganget-som-bygger-sveriges-hetaste-fintechbolag_691375.html" >Kompisgänget som bygger Sveriges hetaste fintechbolag&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/twittrande-ekobonde-pa-klimatsmart-mission_689113.html" title="Twittrande ekobonde på klimatsmart mission">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/adam-arnessonjpg_689110.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Adam-Arnesson.jpg"
style="width:100%"
alt="Ekobonden Adam Arnesson med två får."
title="Twittrande ekobonde på klimatsmart mission"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-16">16 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/twittrande-ekobonde-pa-klimatsmart-mission_689113.html" >Twittrande ekobonde på klimatsmart mission&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/upplevelsen-viktigast-for-krogaren-som-inte-star-vid-spisen_689128.html" title="Upplevelsen viktigast för krögaren som inte står vid spisen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anna-lallerstedtjpg_689116.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anna%20Lallerstedt.jpg"
style="width:100%"
alt="Hos oss arbetar man med ansvar, respekt och glädje. Det är Anna Lallerstedts filosofi. Hundarna Castor och Pollux gör henne sällskap på jobbet."
title="Upplevelsen viktigast för krögaren som inte står vid spisen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-16">16 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/upplevelsen-viktigast-for-krogaren-som-inte-star-vid-spisen_689128.html" >Upplevelsen viktigast för krögaren som inte står vid spisen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/smamejerier-visar-vagen-ur-mjolkkrisen_686851.html" title="Småmejerier visar vägen ur mjölkkrisen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/monica-thorner-pa-wermlands-mejeri-jpg_686833.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Monica%20Th%C3%B6rner%20p%C3%A5%20Wermlands%20mejeri%20.jpg"
style="width:100%"
alt="Monica Thörner på Wermlands mejeri."
title="Småmejerier visar vägen ur mjölkkrisen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-20">20 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/smamejerier-visar-vagen-ur-mjolkkrisen_686851.html" >Småmejerier visar vägen ur mjölkkrisen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/nytankare-stoper-om-psykiatrin_686722.html" title="Nytänkare stöper om psykiatrin">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anna-wiklundjpg_686721.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anna%20Wiklund.jpg"
style="width:100%"
alt="Anna Wiklund, grundare, ägare och operativ styrelseordförande i Prima barn- och vuxenpsykiatri."
title="Nytänkare stöper om psykiatrin"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-19">19 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/nytankare-stoper-om-psykiatrin_686722.html" >Nytänkare stöper om psykiatrin&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/7-kanda-foretagarkvinnor-som-inte-ar-med-pa-topplistan_686720.html" title="7 kända företagarkvinnor som inte är med på topplistan">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/antonia-axson-johnsonjpg_686710.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Antonia%20Ax:son%20Johnson.jpg"
style="width:100%"
alt="Antonia Ax:son Johnson, tidigare styrelseordförande i Johnson-koncernen."
title="7 kända företagarkvinnor som inte är med på topplistan"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-19">19 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/7-kanda-foretagarkvinnor-som-inte-ar-med-pa-topplistan_686720.html" >7 kända företagarkvinnor som inte är med på topplistan&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/byggherre-storsta-kvinnliga-foretagaren_686730.html" title="Byggherre största kvinnliga företagaren">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/carin-stoeckmannjpg_686724.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Carin%20Stoeckmann.jpg"
style="width:100%"
alt="Carin Stoeckmann, vd för Byggmästarn i Skåne."
title="Byggherre största kvinnliga företagaren"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-19">19 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/byggherre-storsta-kvinnliga-foretagaren_686730.html" >Byggherre största kvinnliga företagaren&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/top50-kvinliga-foretagare/sveriges-50-storsta-kvinnliga-foretagare_686709.html" title="Sveriges 50 största kvinnliga företagare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/carin-stoeckmannjpg_686690.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Carin%20Stoeckmann.jpg"
style="width:100%"
alt="Carin Stoeckmann, ägare och vd på Byggmästarn i Skåne."
title="Sveriges 50 största kvinnliga företagare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-19">19 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/top50-kvinliga-foretagare/sveriges-50-storsta-kvinnliga-foretagare_686709.html" >Sveriges 50 största kvinnliga företagare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/radda-foretaget-fran-den-stora-slaktfejden_684017.html" title="Rädda företaget från den stora släktfejden">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/polykemijpg_684007.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Polykemi.jpg"
style="width:100%"
alt="Båda familjerna Hugoson och Hugosson utanför Polykemis plastfabrik i Ystad."
title="Rädda företaget från den stora släktfejden"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/radda-foretaget-fran-den-stora-slaktfejden_684017.html" >Rädda företaget från den stora släktfejden&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/upplev-framtiden-i-360-grader_684481.html" title="Upplev framtiden i 360 grader">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/mattiasjpg_684800.html/ALTERNATES/SQUARE_100/Mattias.jpg"
style="width:100%"
alt="Mattias von Corswant, en av två grundare till VR-företaget Wec360."
title="Upplev framtiden i 360 grader"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/upplev-framtiden-i-360-grader_684481.html" >Upplev framtiden i 360 grader&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/succeforskaren-som-maxar-skorden_684493.html" title="Succéforskaren som maxar skörden">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/tongyun-shenjpg_684488.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tongyun%20Shen.jpg"
style="width:100%"
alt="Fröforskare Tongyun Shen."
title="Succéforskaren som maxar skörden"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/succeforskaren-som-maxar-skorden_684493.html" >Succéforskaren som maxar skörden&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/entreprenorer/">Fler entreprenörsporträtt</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577586">
<header><h4>Nyheter</h4></header>
<div id="paginated-list-577586" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html" title="Nätvårdbolaget: ”Patientavgifter är en tröskel för att söka vård”">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/vard-via-webben-2jpg_643808.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/V%C3%A5rd%20via%20webben%202.jpg"
style="width:100%"
alt="Vård"
title="Nätvårdbolaget: ”Patientavgifter är en tröskel för att söka vård”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-09">9 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/natvardbolaget-patientavgifter-ar-en-troskel-for-att-soka-vard_696269.html" >Nätvårdbolaget: ”Patientavgifter är en tröskel för att söka vård”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/_695932.html" title="Få företag redo för skilsmässan">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/kajsa-haag-och-hanna-almlof-foto-av-anna-hallamsjpeg_696157.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kajsa%20Haag%20och%20Hanna%20Alml%C3%B6f%20foto%20av%20Anna%20H%C3%A5llams.jpeg"
style="width:100%"
alt="Kajsa Haag och Hanna Almlöf"
title="Få företag redo för skilsmässan"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-08">8 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/_695932.html" >Få företag redo för skilsmässan&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/tva-larare-i-brak-med-academedia-nu-kan-det-bli-rattssak_696047.html" title="Två lärare i bråk med Academedia - nu kan det bli rättssak">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/paula-hammarskogjpg_694182.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Paula%20Hammarskog.jpg"
style="width:100%"
alt="Paula Hammarskog"
title="Två lärare i bråk med Academedia - nu kan det bli rättssak"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-06">6 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/tva-larare-i-brak-med-academedia-nu-kan-det-bli-rattssak_696047.html" >Två lärare i bråk med Academedia - nu kan det bli rättssak&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/egenforetagare-lat-oss-fa-friskvardsbidrag_695926.html" title="Egenföretagare: Låt oss få friskvårdsbidrag">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/fragor/sjukfranvaro/foretagshalsovardjpg_685877.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/F%C3%B6retagsh%C3%A4lsov%C3%A5rd.jpg"
style="width:100%"
alt="Företagshälsovård"
title="Egenföretagare: Låt oss få friskvårdsbidrag"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-05">5 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/egenforetagare-lat-oss-fa-friskvardsbidrag_695926.html" >Egenföretagare: Låt oss få friskvårdsbidrag&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/migrationsverket-utvisar-blivande-vd-kan-strida-mot-egen-praxis_695821.html" title="Migrationsverket utvisar blivande vd – kan strida mot egen praxis">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/hussein-ismail_695804.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Hussein%20Ismail.jpg"
style="width:100%"
alt="Hussein Ismail"
title="Migrationsverket utvisar blivande vd – kan strida mot egen praxis"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-02">2 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/migrationsverket-utvisar-blivande-vd-kan-strida-mot-egen-praxis_695821.html" >Migrationsverket utvisar blivande vd – kan strida mot egen praxis&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/_695696.html" title="&quot;Gråsossen&quot; som värnar vinst i välfärden">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/kollagejpgpng_695335.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kollage.jpg.png"
style="width:100%"
alt="Göran Gruber är kirurg vid Aleris specialistmottagning vid Motala lasarett."
title="&quot;Gråsossen&quot; som värnar vinst i välfärden"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-02-01">1 februari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/_695696.html" >"Gråsossen" som värnar vinst i välfärden&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/ny-praxis-hjalper-familjen-wu-far-stanna-i-sverige_695411.html" title="Ny praxis hjälper familjen Wu – får stanna i Sverige">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/yunzhi-wu_695408.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Yunzhi%20Wu.jpg"
style="width:100%"
alt="Yunzhi Wu"
title="Ny praxis hjälper familjen Wu – får stanna i Sverige"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-30">30 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/ny-praxis-hjalper-familjen-wu-far-stanna-i-sverige_695411.html" >Ny praxis hjälper familjen Wu – får stanna i Sverige&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/flydde-fran-syrien-och-anstalldes-som-it-specialist-nu-utvisas-ho_695138.html" title="Flydde från Syrien och anställdes som it-specialist – nu utvisas hon">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/safinaz-awad-och-klas-magnus-hilberth_695136.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Safinaz%20Awad%20och%20Klas-Magnus%20Hilberth.jpg"
style="width:100%"
alt="Safinaz Awad och Klas-Magnus Hilberth, grundare Sweet Systems"
title="Flydde från Syrien och anställdes som it-specialist – nu utvisas hon"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-26">26 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/flydde-fran-syrien-och-anstalldes-som-it-specialist-nu-utvisas-ho_695138.html" >Flydde från Syrien och anställdes som it-specialist – nu utvisas hon&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/monaco-nasta-for-aq-group_695106.html" title="Monaco nästa för AQ Group">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/claes-mellgren-och-per-olof-andersson-aq-group_695107.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Claes%20Mellgren%20och%20Per-Olof%20Andersson,%20AQ%20Group.jpg"
style="width:100%"
alt="Claes Mellgren och Per-Olof Andersson, AQ Group"
title="Monaco nästa för AQ Group"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-26">26 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/monaco-nasta-for-aq-group_695106.html" >Monaco nästa för AQ Group&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/hemtjanstforetag-nobbar-goteborg-absurt-daligt-foretagsklimat_694985.html" title="Hemtjänstföretag nobbar Göteborg – &quot;absurt dåligt företagsklimat&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/goteborgs-stad-overkryssadpng_694990.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/G%C3%B6teborgs-stad---%C3%B6verkryssad.png"
style="width:100%"
alt="Göteborgs Stad - överkryssad"
title="Hemtjänstföretag nobbar Göteborg – &quot;absurt dåligt företagsklimat&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-25">25 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/hemtjanstforetag-nobbar-goteborg-absurt-daligt-foretagsklimat_694985.html" >Hemtjänstföretag nobbar Göteborg – "absurt dåligt företagsklimat"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/kompetensutvisningarna-fortsatter-det-ar-inte-vardigt-sverige_694911.html" title="Kompetensutvisningarna fortsätter: &quot;Det är inte värdigt Sverige&quot;">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/lulzim-rashiti-3jpg_694913.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lulzim%20Rashiti%203.jpg"
style="width:100%"
alt="Lulzim Rashiti"
title="Kompetensutvisningarna fortsätter: &quot;Det är inte värdigt Sverige&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-24">24 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kompetensutvisningarna/kompetensutvisningarna-fortsatter-det-ar-inte-vardigt-sverige_694911.html" >Kompetensutvisningarna fortsätter: "Det är inte värdigt Sverige"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/natlakarna-det-har-ar-borjan-pa-en-samhallsforandring_694834.html" title="Nätläkarna: Det här är början på en samhällsförändring">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/lakare-med-ipadjpg_694828.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/L%C3%A4kare%20med%20ipad.jpg"
style="width:100%"
alt="Läkare med ipad"
title="Nätläkarna: Det här är början på en samhällsförändring"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2018-01-23">23 januari 2018 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/natlakarna-det-har-ar-borjan-pa-en-samhallsforandring_694834.html" >Nätläkarna: Det här är början på en samhällsförändring&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/nyheter/">Fler nyheter</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577588">
<header><h4>Nykläckt</h4></header>
<div id="paginated-list-577588" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/kottleverantor-hakar-pa-ekotrend_692235.html" title="Köttleverantör hakar på ekotrend">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/c4e1a73b-f5d7-4adf-bad9-4c88207ddf04-imagejpg_692234.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/c4e1a73b-f5d7-4adf-bad9-4c88207ddf04-image.jpg"
style="width:100%"
alt="Gårdssällskapets affärsidé är att leverera kött från djur som mått bra och växt upp på ett miljöriktigt sätt direkt till konsumenter."
title="Köttleverantör hakar på ekotrend"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-15">15 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/kottleverantor-hakar-pa-ekotrend_692235.html" >Köttleverantör hakar på ekotrend&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/hygglig-affarside-lockar-investerare_692237.html" title="Hygglig affärsidé lockar investerare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2b33a8cb-0e55-4d1c-bfe9-b5656577e54f-imagejpg_692236.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/2b33a8cb-0e55-4d1c-bfe9-b5656577e54f-image.jpg"
style="width:100%"
alt="Hygglo är en tjänst för den som vill hyra eller hyra ut vardagsprylar. Tjänsten sjösattes förra året och har redan tagit in 7,5 miljoner kronor i investeringar."
title="Hygglig affärsidé lockar investerare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-15">15 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/hygglig-affarside-lockar-investerare_692237.html" >Hygglig affärsidé lockar investerare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/smart-forskning-lyfter-videoannonsering_689101.html" title="Smart forskning lyfter videoannonsering">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ab2596fd-d707-4377-8d07-07118215763e-imagejpg_689100.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/ab2596fd-d707-4377-8d07-07118215763e-image.jpg"
style="width:100%"
alt="Johanna Björklund"
title="Smart forskning lyfter videoannonsering"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-16">16 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/smart-forskning-lyfter-videoannonsering_689101.html" >Smart forskning lyfter videoannonsering&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/gamla-skor-blir-som-nya-med-designade-skosnoren_689115.html" title="Gamla skor blir som nya – med designade skosnören">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/35d842ab-c05b-484a-a350-4a89401e41bf-imagejpg_689114.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/35d842ab-c05b-484a-a350-4a89401e41bf-image.jpg"
style="width:100%"
alt="Cornelia Molin och Jannike Arpi, grundare av Lush Lace."
title="Gamla skor blir som nya – med designade skosnören"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-16">16 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/gamla-skor-blir-som-nya-med-designade-skosnoren_689115.html" >Gamla skor blir som nya – med designade skosnören&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/lysande-affarside-for-stilmedvetna_686830.html" title="Lysande affärsidé för stilmedvetna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ann-sofie-hermansson-jpg_686829.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ann-Sofie%20Hermansson%20.jpg"
style="width:100%"
alt="Ann-Sofie Hermansson med sina reflexer i mörkret."
title="Lysande affärsidé för stilmedvetna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-24">24 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/lysande-affarside-for-stilmedvetna_686830.html" >Lysande affärsidé för stilmedvetna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/en-karleksaffar-med-skygglappar_686832.html" title="En kärleksaffär med skygglappar">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/fredrik-stahl-grundare-villa-stromsforsjpg_686831.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Fredrik%20St%C3%A5hl%20grundare%20Villa%20Str%C3%B6msfors.jpg"
style="width:100%"
alt="Fredrik Ståhl framför Villa Strömsfors."
title="En kärleksaffär med skygglappar"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-24">24 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/en-karleksaffar-med-skygglappar_686832.html" >En kärleksaffär med skygglappar&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/svensk-tonic-gyllene-framgangssaga_684666.html" title="Svensk tonic gyllene framgångssaga">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/4e62b9b4-bbf8-4e88-8d4b-007e9fd2d20b-imagejpg_684665.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/4e62b9b4-bbf8-4e88-8d4b-007e9fd2d20b-image.jpg"
style="width:100%"
alt="Benjamin Mangell, Viktor Eriksson, Gustaf Ytander och Anton Askenström väljer att lägga fokus på en marknad i taget."
title="Svensk tonic gyllene framgångssaga"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-22">22 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/svensk-tonic-gyllene-framgangssaga_684666.html" >Svensk tonic gyllene framgångssaga&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/de-vill-gora-matte-till-favorithobby_684664.html" title="De vill göra matte till favorithobby">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/marie-eneqvist-och-annika-faxanderjpg_684663.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Marie%20Eneqvist%20och%20Annika%20Faxander.jpg"
style="width:100%"
alt="Marie Eneqvist och Annika Faxander"
title="De vill göra matte till favorithobby"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/de-vill-gora-matte-till-favorithobby_684664.html" >De vill göra matte till favorithobby&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/stitch-vacker-liv-i-svensk-textilindustri_682305.html" title="Stitch väcker liv i svensk textilindustri">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/maria-berg-och-stina-anderssonjpg_682304.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Maria%20Berg%20och%20Stina%20Andersson.jpg"
style="width:100%"
alt="Maria Berg och Stina Andersson, som driver Stitch, vid en symaskin."
title="Stitch väcker liv i svensk textilindustri"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-23">23 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/stitch-vacker-liv-i-svensk-textilindustri_682305.html" >Stitch väcker liv i svensk textilindustri&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/liten-balja-blev-stor-framgang_682307.html" title="Liten balja blev stor framgång">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/liza-grevblad-i-baljanjpg_682306.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Liza%20Grevblad%20i%20baljan.jpg"
style="width:100%"
alt="Liza Grevblad i baljan."
title="Liten balja blev stor framgång"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-23">23 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/liten-balja-blev-stor-framgang_682307.html" >Liten balja blev stor framgång&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/kickar-igang-digital-fotbollskarriar-for-unga_678684.html" title="Kickar igång digital fotbollskarriär för unga">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/christopher-brandebornjpg_678683.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Christopher%20Brandeborn.jpg"
style="width:100%"
alt="Christopher Brandeborn"
title="Kickar igång digital fotbollskarriär för unga"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-13">13 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/kickar-igang-digital-fotbollskarriar-for-unga_678684.html" >Kickar igång digital fotbollskarriär för unga&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/pa-tur-till-stockholms-smultronstallen_678682.html" title="På tur till Stockholms smultronställen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/peter-ekblomjpg_678681.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Peter%20Ekblom.jpg"
style="width:100%"
alt="Peter Ekblom"
title="På tur till Stockholms smultronställen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-13">13 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/pa-tur-till-stockholms-smultronstallen_678682.html" >På tur till Stockholms smultronställen&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/nyklackt/">Fler nykläckta företagare</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-639367">
<header><h4>10 frågor</h4></header>
<div id="paginated-list-639367" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/david-batra-utan-entreprenorer-funkar-inget-samhalle_692638.html" title="David Batra: &quot;Utan entreprenörer funkar inget samhälle&quot;">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/_images_pressimage_david_349_highres_pressbild_stor_5jpg_692659.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/_Images_PressImage_David_349_highres_pressbild_stor_5.jpg"
style="width:100%"
alt="David Batra"
title="David Batra: &quot;Utan entreprenörer funkar inget samhälle&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-19">19 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/david-batra-utan-entreprenorer-funkar-inget-samhalle_692638.html" >David Batra: "Utan entreprenörer funkar inget samhälle"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/navid-modiri-jag-tanker-jatteofta-att-nu-skiter-jag-i-det-har_689209.html" title="Navid Modiri: ”Jag tänker jätteofta att ’Nu skiter jag i det här’”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/b45aa1d8-9872-4c9b-8cb3-03aa29447572-imagejpg_689208.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/b45aa1d8-9872-4c9b-8cb3-03aa29447572-image.jpg"
style="width:100%"
alt="Navid Modiri"
title="Navid Modiri: ”Jag tänker jätteofta att ’Nu skiter jag i det här’”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-14">14 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/navid-modiri-jag-tanker-jatteofta-att-nu-skiter-jag-i-det-har_689209.html" >Navid Modiri: ”Jag tänker jätteofta att ’Nu skiter jag i det här’”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/emma-green-jag-har-aldrig-haft-ett-vanligt-jobb_687444.html" title="Emma Green: &quot;Jag har aldrig haft ett vanligt jobb&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/emma-green_687443.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Emma%20Green.jpg"
style="width:100%"
alt="Emma Green"
title="Emma Green: &quot;Jag har aldrig haft ett vanligt jobb&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-24">24 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/emma-green-jag-har-aldrig-haft-ett-vanligt-jobb_687444.html" >Emma Green: "Jag har aldrig haft ett vanligt jobb"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/gladys-del-pilar-en-showande-entreprenor_684378.html" title="Gladys del Pilar: En showande entreprenör">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/55299d72-483b-4586-a845-c837a3b6456b-imagejpg_684377.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/55299d72-483b-4586-a845-c837a3b6456b-image.jpg"
style="width:100%"
alt="Gladys del Pilar"
title="Gladys del Pilar: En showande entreprenör"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/gladys-del-pilar-en-showande-entreprenor_684378.html" >Gladys del Pilar: En showande entreprenör&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/kristoffer-triumf-kan-knappt-fatta-att-jag-ar-entreprenor_682131.html" title="Kristoffer Triumf: ”Kan knappt fatta att jag är entreprenör”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kristoffer-triumf-driver-podcasten-varvet_682130.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kristoffer%20Triumf%20driver%20podcasten%20V%C3%A4rvet.jpg"
style="width:100%"
alt="Kristoffer Triumf driver podcasten Värvet."
title="Kristoffer Triumf: ”Kan knappt fatta att jag är entreprenör”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-23">23 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/kristoffer-triumf-kan-knappt-fatta-att-jag-ar-entreprenor_682131.html" >Kristoffer Triumf: ”Kan knappt fatta att jag är entreprenör”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/edward-blom-den-motvillige-entreprenoren_678821.html" title="Edward Blom: Den motvillige entreprenören">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/edward-blom_678820.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Edward%20Blom.jpg"
style="width:100%"
alt="Edward Blom"
title="Edward Blom: Den motvillige entreprenören"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-16">16 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/edward-blom-den-motvillige-entreprenoren_678821.html" >Edward Blom: Den motvillige entreprenören&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/carolina-kluft-det-finns-stora-likheter-mellan-att-vara-idrottare_674824.html" title="Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/carolina-kluftjpg_674823.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Carolina%20Kl%C3%BCft.jpg"
style="width:100%"
alt="Carolina Klüft"
title="Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-09">9 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/carolina-kluft-det-finns-stora-likheter-mellan-att-vara-idrottare_674824.html" >Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/aron-andersson-foretagandet-en-mojlighet-att-gora-nagot-bra-for-a_672806.html" title="Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/aron-anderssonjpg_672805.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Aron%20Andersson.jpg"
style="width:100%"
alt="Aron Andersson"
title="Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-04">4 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/aron-andersson-foretagandet-en-mojlighet-att-gora-nagot-bra-for-a_672806.html" >Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/andreas-carlsson-jag-ar-ett-vanligt-popsnore-som-halkade-in-pa-in_669285.html" title="Andreas Carlsson: &quot;Jag är ett vanligt popsnöre som halkade in på investeringar och entreprenörskap”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ef03e8eb-7ca5-491f-8e4c-8c0cc340572c-imagejpg_669284.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/ef03e8eb-7ca5-491f-8e4c-8c0cc340572c-image.jpg"
style="width:100%"
alt="Andreas Carlsson"
title="Andreas Carlsson: &quot;Jag är ett vanligt popsnöre som halkade in på investeringar och entreprenörskap”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-28">28 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/andreas-carlsson-jag-ar-ett-vanligt-popsnore-som-halkade-in-pa-in_669285.html" >Andreas Carlsson: "Jag är ett vanligt popsnöre som halkade in på investeringar och entreprenörskap”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/jannika-hernelius-jag-har-aldrig-passat-in-i-nagra-fack_666805.html" title="Jannika Hernelius: ”Jag har aldrig passat in i några fack”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jannika-herneliusjpg_666802.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Jannika%20Hernelius.jpg"
style="width:100%"
alt="Jannika Hernelius"
title="Jannika Hernelius: ”Jag har aldrig passat in i några fack”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-01-26">26 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/jannika-hernelius-jag-har-aldrig-passat-in-i-nagra-fack_666805.html" >Jannika Hernelius: ”Jag har aldrig passat in i några fack”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/lars-wallin-att-fa-stanga-av-telefonen-ar-lyx-for-mig_663517.html" title="Lars Wallin: ”Att få stänga av telefonen är lyx för mig”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lars-wallin_663516.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lars%20Wallin.jpg"
style="width:100%"
alt="Lars Wallin"
title="Lars Wallin: ”Att få stänga av telefonen är lyx för mig”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/lars-wallin-att-fa-stanga-av-telefonen-ar-lyx-for-mig_663517.html" >Lars Wallin: ”Att få stänga av telefonen är lyx för mig”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2038bddb-4c42-4a20-b8c8-1a79023e53b8-imagejpg_661272.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/2038bddb-4c42-4a20-b8c8-1a79023e53b8-image.jpg"
style="width:100%"
alt="Fredrik Kempe."
title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-14">14 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" >Fredrik Kempe: "Annat var det på Mozarts tid när man anställdes av kungen"&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/10-fragor/">Fler artiklar med 10 frågor</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-622375">
<header><h4>Redaktionen tycker</h4></header>
<div id="paginated-list-622375" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/sista-entreprenor-pa-papper-nu-drar-vi-igang-fplus_691359.html" title="Sista Entreprenör på papper - nu drar vi igång fPlus">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/omslag-ent-nr-10-2017jpg_692184.html/ALTERNATES/PORTRAIT_104/Omslag%20Ent%20nr%2010%202017.jpg"
style="width:100%"
alt="Omslag Entreprenör nummer 10 2017."
title="Sista Entreprenör på papper - nu drar vi igång fPlus"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-12-14">14 december 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/sista-entreprenor-pa-papper-nu-drar-vi-igang-fplus_691359.html" >Sista Entreprenör på papper - nu drar vi igång fPlus&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/svindlande-affarer-i-sveriges-kommuner_688960.html" title="Svindlande affärer i Sveriges kommuner">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lisebergjpg_688958.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Liseberg.jpg"
style="width:100%"
alt="Göteborgs stad är en av de kommuner i landet som äger flest företag. Kommunen driver både hotell, restauranger och ett välkänt nöjesfält - Liseberg."
title="Svindlande affärer i Sveriges kommuner"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-11-16">16 november 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/svindlande-affarer-i-sveriges-kommuner_688960.html" >Svindlande affärer i Sveriges kommuner&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/vad-betyder-forbattrade-rutiner-migrationsverket_687673.html" title="Vad betyder ”förbättrade rutiner”, Migrationsverket?">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/migration_catalog/Regionalt/Malm_/ungdomar_519763.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/ungdomar"
style="width:100%"
alt="ungdomar"
title="Vad betyder ”förbättrade rutiner”, Migrationsverket?"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-20">20 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vad-betyder-forbattrade-rutiner-migrationsverket_687673.html" >Vad betyder ”förbättrade rutiner”, Migrationsverket?&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/vi-fortsatter-granska-kompetensutvisningarna_686687.html" title="Vi fortsätter granska kompetensutvisningarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/rafiqul-islamjpg_686684.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Rafiqul%20Islam.jpg"
style="width:100%"
alt="Rafiqul Islam från föreningen Work Permit Holders Association, som företräder arbetskraftsinvandrare i Sverige, utanför Sveriges riksdag."
title="Vi fortsätter granska kompetensutvisningarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-10-16">16 oktober 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vi-fortsatter-granska-kompetensutvisningarna_686687.html" >Vi fortsätter granska kompetensutvisningarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/ett-steg-framat-och-tva-tillbaka-for-regeringen_684003.html" title="Ett steg framåt och två tillbaka för regeringen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/skolbarnjpg_684001.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/skolbarn.jpg"
style="width:100%"
alt="En grupp skolbarn jobbar tillsammans med färgglada klossar."
title="Ett steg framåt och två tillbaka för regeringen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-09-21">21 september 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/ett-steg-framat-och-tva-tillbaka-for-regeringen_684003.html" >Ett steg framåt och två tillbaka för regeringen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/hamnarbetarna-tar-strid-for-tv-pa-arbetstid_681891.html" title="Hamnarbetarna tar strid för tv på arbetstid">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/goteborgs-hamnjpg_681890.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/G%C3%B6teborgs%20hamn.jpg"
style="width:100%"
alt="Göteborgs hamn."
title="Hamnarbetarna tar strid för tv på arbetstid"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-18">18 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/hamnarbetarna-tar-strid-for-tv-pa-arbetstid_681891.html" >Hamnarbetarna tar strid för tv på arbetstid&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/sverige-har-inte-rad-med-kompetensutvisningar_681889.html" title="Sverige har inte råd med kompetensutvisningar">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/tayyab-shababjpg_681887.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tayyab%20Shabab.jpg"
style="width:100%"
alt="Tayyab Shabab fick uppehålls- och arbetstillstånd i Tyskland på en vecka. I Sverige är det kalla handen."
title="Sverige har inte råd med kompetensutvisningar"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-08-18">18 augusti 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/sverige-har-inte-rad-med-kompetensutvisningar_681889.html" >Sverige har inte råd med kompetensutvisningar&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/hojd-entreprenorsskatt-inte-en-stureplanslagstiftning_678360.html" title="Höjd entreprenörsskatt inte en Stureplanslagstiftning">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/magdalena-anderssonjpg_678358.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Magdalena%20Andersson.jpg"
style="width:100%"
alt="Finansminister Magdalena Andersson."
title="Höjd entreprenörsskatt inte en Stureplanslagstiftning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-06-14">14 juni 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/hojd-entreprenorsskatt-inte-en-stureplanslagstiftning_678360.html" >Höjd entreprenörsskatt inte en Stureplanslagstiftning&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/vissa-risker-ska-inte-ens-foretagare-behova-ta_674733.html" title="Vissa risker ska inte ens företagare behöva ta">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/salam-kurdajpg_674731.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Salam%20Kurda.jpg"
style="width:100%"
alt="Salam Kurda, butiksägare och ordförande i Husby företagarförening, protesterar mot den ökande kriminaliteten i området och bristen på poliser."
title="Vissa risker ska inte ens företagare behöva ta"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-11">11 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vissa-risker-ska-inte-ens-foretagare-behova-ta_674733.html" >Vissa risker ska inte ens företagare behöva ta&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/vitsen-med-vinsten_668289.html" title="Vitsen med vinsten">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/a07bc80c-aca5-41b9-8f5e-034753e2c0e2-imagepng_668287.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/a07bc80c-aca5-41b9-8f5e-034753e2c0e2-image.png"
style="width:100%"
alt="skärmbild"
title="Vitsen med vinsten"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-15">15 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vitsen-med-vinsten_668289.html" >Vitsen med vinsten&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-13">13 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/miljoretorik-rakt-ner-i-sjon_664692.html" >Miljöretorik rakt ner i sjön&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-12">12 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/alla-foretag-ar-fina_664693.html" >Alla företag är fina&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/redaktionentycker/">Fler inlägg från ledarredaktionen</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</aside>
</section>
</div>
<footer id="footer" class=" " >
<div class="container">
<div class="row">
<div class="col-sm-4">	<div>
<h3>Kontakt</h3>
<p><strong>Postadress:</strong> 114 82 Stockholm</p>
<p><strong>Besöksadress:</strong> Storgatan 19, Stockholm</p>
<p><strong>Telefon:</strong> 08-553 430 00</p>
<p><strong>Ansvarig utgivare:</strong> Anna Dalqvist</p>
<p><strong>Nyhetschef:</strong> Louise Wachtmeister</p>
<p><a href="https://www.entreprenor.se/om_entreprenor/redaktionen/">Till kontaktsidan »</a></p>
</div>
</div>
<div class="col-sm-4">
<div>
<h3>Tidningsarkiv</h3><p>Sök bland alla gamla nummer av tidningen Entreprenör. Pappersutgåvan utkom för sista gången i december 2017.</p>
<p><a href="https://www.entreprenor.se/tidningsarkiv/">Till tidningsarkivet »</a></p>
</div>
<div>
<h3>Annonsera</h3>
<p>Möt näringslivets nytänkare, banbrytare och vildhjärnor på entreprenor.se – nyhetssajten om entreprenörskap och företagande.</p>
<p><a href="https://www.entreprenor.se/om_entreprenor/annonsera-i-tidningen-entreprenor_501337.html">Läs mer om hur du annonserar »</a></p>
</div>
</div>
<div class="col-sm-4 footer-form">
<div>
<h3>Tipsa redaktionen</h3>
<p>
Har du ett tips till Entreprenör? Tveka inte, kontakta oss via vårt tipsformulär.
</p>
<p><a href="https://www.entreprenor.se/tipsa/">Tipsa Entreprenör »</a></p>
</div>
<br/>
<div>
<h3>Om Entreprenör</h3>
<p><a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html">Om Entreprenör »</a></p>
<p><a href="https://www.entreprenor.se/om_entreprenor/information-om-cookies_578230.html">Cookies »</a></p>
</div>
<br/><br/>
<div class="footer-block clearfix">
<div>
<img src="https://www.entreprenor.se/static/gfx/snLogoTablet.png" class="img-responsive" alt="Svenskt Näringsliv">
</div>
<div>
<h3>
Entreprenör ges ut av Svenskt Näringsliv
</h3>
<p>
<a href="http://www.svensktnaringsliv.se/">svensktnaringsliv.se »</a>
</p>
</div>
</div>
</div>
<div class="social">
<hr>
<ul>
<li><a href="https://www.facebook.com/Entreprenor.se/" target="_blank" class="entypo entypo-facebook"></a></li>
<li><a href="https://twitter.com/entreprenor_se" target="_blank" class="entypo entypo-twitter"></a></li>
</ul>
<hr>
<p id="copyright">Entreprenör. <a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html" class="">Om webbplatsen »</a></p>
</div>
</div><!-- /row -->
</div><!-- /container -->
</footer>
</div>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.sharing.enabled":"false","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"false","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.entreprenor.se/";
/* Client-side device detection */
var WFClientTypeDef = {"tablet":"(min-width: 768px) and (max-width: 1023px)","desktop":"(min-width: 1024px)","mobile":"(max-width: 767px)"};
var imageSizes = [36, 80, 90, 100, 104, 130, 140, 166, 170, 220, 240, 270, 290, 300, 314, 370, 380, 385, 388, 470, 475, 476, 490, 600, 620, 637, 770, 785, 876, 1170, 1200];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/jquery-1.10.2.min.js?v=1dea0e5"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript">
if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = false; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
</script>
<script type="text/javascript">var applicationBaseUrl = "https://www.entreprenor.se/";</script>
<script type="text/javascript">var webshopServiceUrlPost = "/sven-webservice/webShop/public/placeOrder";</script>
<script type="text/javascript">var escenic = {useShareSelectedContent:"false", useChosen:"true",lang:{next:"Nästa",previous:"Föregående",validationError:"Det gick inte att skicka in formuläret. Vänligen kontrollera att du fyllt i alla obligatoriska fält korrekt.", noResultsText:"Inga träffar för",readMore:"Visa hela texten",readLess:"Visa kortare text"}};</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/royalslider/jquery.royalslider.min.js?v=1dea0e5"></script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/qtip/jquery.qtip.min.js?v=1dea0e5"></script>
<script type="text/javascript" src="https://www.entreprenor.se/static/1dea0e5/js/combined.min.js"></script><!-- Constant path https://www.entreprenor.se/static/js/combined.min.js -->
<script>
var brightcoveMainPlayerId = 'e35fd383-61d1-4e65-ba0a-c8a28cf2eefd';
var brightcoveOverlayPlayerId = '6990433e-3c4c-4246-acba-7836276b1017';
$(function() { var cache = {};	$(".searchQuerySuggestion").autocomplete({
minLength: 1,
source: function( request, response ) {
var term = request.term;
if ( term in cache ) {
response( cache[ term ] );
return;
}
request = {q:request.term, searchName:'ent-sv'}; $.getJSON( "https://www.entreprenor.se/querySuggestion", request, function( data, status, xhr ) {
res = [];
if(data && data.results){
$.each( data.results, function(index, value){
res.push(value.name);
});
}
cache[ term ] = res;
response(res);
});
},select: function(event, ui) { $(".searchQuerySuggestion").val(ui.item.value);
$(this).closest("form").submit();
}
});
});
</script>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><span style="font-size:130%;" class="entypo entypo-cross2"></span></button> </div>
<div class="modal-body"> </div>
<div class="modal-footer">
<p></p>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<script type="text/javascript">
/* Client-side device detection */
var WFClientTypeDef = {"tablet":"(min-width: 768px) and (max-width: 1023px)","desktop":"(min-width: 1024px)","mobile":"(max-width: 767px)"};
var imageSizes = [36, 80, 90, 100, 104, 130, 140, 166, 170, 220, 240, 270, 290, 300, 314, 370, 380, 385, 388, 470, 475, 476, 490, 600, 620, 637, 770, 785, 876, 1170, 1200];
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: * * */
var disqus_shortname = 'entreprenor'; // required
/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/banners.js"></script>
<!-- Googles kod för remarketing-taggen -->
<!--
Remarketing-taggar får inte vara kopplade till personligt identifierande information eller placeras på sidor relaterade till känsliga kategorier. Läs mer information och anvisningar om hur du ställer in taggen på: http://google.com/ads/remarketingsetup
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1039309547;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1039309547/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Start of Google Analytics aggreagted tracker-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44655933-2', 'none', {'name': 'aggregate'}); // New aggregated tracker.
ga('aggregate.send', 'pageview', {
'page': '/entreprenor.se',
'title': 'Entreprenör'
}); // Send page view for new tracker.
</script>
<!-- End of Google Analytics aggreagted tracker-->
<script type="text/javascript">
var MTUserId='8af1d122-1bea-42c8-8503-b21ad042bf61';
var MTFontIds = new Array();
MTFontIds.push("734965");
MTFontIds.push("734959");
MTFontIds.push("734953");
MTFontIds.push("734956");
MTFontIds.push("1444651"); //test
(function() {
var mtTracking = document.createElement('script');
mtTracking.type='text/javascript';
mtTracking.async='true';
mtTracking.src='https://www.entreprenor.se/static/js/mtiFontTrackingCode.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
})();
</script>
<!-- Usabilla Combicode for entreprenor2018-->
<!-- Begin Usabilla for Websites embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t) { f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};
a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6c7dd742ae95.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/748717b944dc.js"); }/*]]>{/literal}*/</script>
</body>
</html>
