<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv" xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml"
>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="articleTypeName" content="story"/>
<meta name="description" content="Stockholm har näst flest unicorns, startupföretag som har ett värde på över en miljard dollar, per capita i världen. För entreprenören och investeraren ..." />
<meta name="robots" content="index,follow,noarchive"/>	<meta name="pageId" content="677361"/>
<meta name="typeInSwedish" content="Nyhet" />
<meta name="typeInEnglish" content="News" />
<meta name="author" content="Frida Nygren" />
<meta name="authorNameAndId" content="Frida Nygren (672802)" />
<meta name="published" content="2017-05-30"/>
<meta name="homeSectionName" content="Nyheter"/>
<link href="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html" rel="canonical" />
<title>Stockholm i världseliten för startups</title>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/ec.js?v=6533b0f"></script>
<style>
.fb-page{
margin-bottom: 20px;
}
div.eptMenyPuff p a{
color:#4293d1 !important;
}
div.eptMenyPuff {
margin-bottom:20px;
}
#myModal.modal {
padding:0 0 0 0;
z-index: 10000;
}
</style>
<!--
.related-content.list.sharing .fb_custom_share.sv_SE .fbl, .related-content.list.sharing .fb_custom_share.sv_SE .fbc, .related-content.list.sharing .fb_custom_share.sv_SE .fbr {
display:none;
}
.related-content.list.sharing .fb_custom_share.en-GB .fbl, .related-content.list.sharing .fb_custom_share.en-GB .fbc, .related-content.list.sharing .fb_custom_share.en-GB .fbr {
display:none;
}
.related-content.list.sharing .fb_custom_share .fbl, .related-content.list.sharing .fb_custom_share .fbc, .related-content.list.sharing .fb_custom_share .fbr {
display:none;
}
-->
<style type="text/css">
@media (max-width: 991px) and (min-width: 768px) {
.aside-content-adds {
display: block !important;
}
}
</style>
<meta name="google-site-verification" content="2JBDuPvGSq84EW0pP5FwAIs6U63gsdtOdPv_t3Vtes4" />
<meta name="google-site-verification" content="Zo0_6M6lh6jqFn_KRqQHx53laerNbbvb4MiNfYAvsPY" />
<meta property="fb:pages" content="413895138700517" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:title" content="Stockholm i världseliten för startups"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html"/>
<meta property="og:description" content="Stockholm har näst flest unicorns, startupföretag som har ett värde på över en miljard dollar, per capita i världen. För entreprenören och investeraren Jane Walerud, har flytten till Sverige från USA, underlättat hennes entreprenörsdrömmar. ”Man riskerar inte sin familjs hälsa, sin egen pension e..."/>	<meta property="og:image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPE_1200/JaneWalerud.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/5d2fa785-7367-438c-93d3-15d0a1b3fcbd-imagejpg_677360.html/ALTERNATES/SQUARE_785/5d2fa785-7367-438c-93d3-15d0a1b3fcbd-image.jpg" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="785" />
<meta property="og:image" content="https://www.entreprenor.se/static/gfx/fb-share-entreprenor.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:site_name" content="Entreprenör"/>
<meta property="fb:app_id" content="788618761269561"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@entreprenor_se">
<meta name="twitter:title" content="Stockholm i världseliten för startups" />	<meta name="twitter:description" content="Stockholm har näst flest unicorns, startupföretag som har ett värde på över en miljard dollar, per capita i världen. För entreprenören och investeraren Jane Walerud, har flytten till Sverige från U..." />
<meta name="twitter:url" content="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html" />
<meta name="twitter:image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/JaneWalerud.jpg" />
<meta name="twitter:image:width" content="476" />
<meta name="twitter:image:height" content="267" />	<meta name="msapplication-TileImage" content="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-57.png">
<link rel="shortcut icon" href="https://www.entreprenor.se/static/theme/ent/base/ico/favicon-32.ico">
<link href="https://www.entreprenor.se/static/css/bootstrap.min.css?v=6533b0f" rel="stylesheet">
<link href="https://www.entreprenor.se/static/js/plugins/royalslider/royalslider.min.css?v=6533b0f" rel="stylesheet" media="screen">
<link href="https://www.entreprenor.se/static/css/slider-skin/slider-skin.min.css?v=6533b0f" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/css/jquery-ui.min.css?v=6533b0f" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/js/plugins/qtip/jquery.qtip.min.css?v=6533b0f" rel="stylesheet" media="screen">
<link href="https://www.entreprenor.se/static/css/flag-icon.min.css?v=6533b0f" rel="stylesheet" >
<link href="https://www.entreprenor.se/static/css/main-ent6533b0f.css" rel="stylesheet" type="text/css"><!-- Constant path https://www.entreprenor.se/static/css/main-ent.css -->	<link href="https://www.entreprenor.se/static/theme/ent/base/css/theme6533b0f.css" rel="stylesheet"><!-- Constant path https://www.entreprenor.se/static/theme/ent/base/css/theme.css -->
<!--[if lt IE 9]>
<script src="https://www.entreprenor.se/static/js/html5shiv.js?v=6533b0f"></script>
<script src="https://www.entreprenor.se/static/js/respond.min.js?v=6533b0f"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.7&appId=788618761269561";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script>
<!--googleoff: all-->
<div id="viewport">
<div id="full-width-wrapper" class=" " >
<div id="warning" data-cookiename="warning578233" style="display:none;">
<div class="container">
<div class="row">
<div class="col-sm-12 warning">
<div id="warning-top">
<span class="entypo entypo-warning"></span>
<h3>Cookies</h3>
<a href="#" class="hideWarning"><span>Stäng</span><span class="entypo entypo-cross3"></span></a>
</div>
Entreprenör använder cookies
<a href="/om_entreprenor/information-om-cookies_578230.html">Läs mer om cookies här&nbsp;&raquo;</a>
</div>
</div>
</div>
</div> <div id="improvedmenu">
<div class="container-fluid logo" style="background-color:#FFF;"> <div class="container" style="text-align: center;">
<a href="https://www.entreprenor.se/"><img src="https://www.entreprenor.se/static/gfx/entreprenorLogotypeBlack.png" alt="Till startsidan"></a> </div>
</div>
<div class="container-fluid"> <div class="container menu-buttons">
<div class="row">
<div class="col-sm-12">
<a href="https://www.entreprenor.se/" id="menu-logo-link"><img id="menu-logo-img" src="https://www.entreprenor.se/static//gfx/entreprenorMenuLogotype.png" class="img-responsive" alt="Till startsidan"></a>
<ul class="list-inline">
<li><a id="menu-toggle-button" class="menu-toggle-button collapsed" role="button" data-toggle="collapse" href="#collapseMenu" aria-expanded="false" aria-controls="collapseMenu">Meny <span class="entypo entypo-menu2"></span></a></li>
<li><a id="search-toggle-button" class="collapsed" role="button" data-toggle="collapse" href="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch">Sök <span class="entypo entypo-search"></span></a></li>
</ul>
<div class="buy-latest-issue" style="background-color: #ffc234;" >	<a href="/574172">
<img src="https://www.paperton.com/Cover/entreprenor" alt="Köp senaste numret av tidningen Entreprenör"> <span class="longText" style="color: #000;" >Köp senaste numret</span>
<span class="shortText" style="color: #000;" >Senaste numret</span>
</a>	</div>
</div>	</div>
</div>
</div>
<div class="container-fluid" id="collapseMenuWrapper">	<div class="container collapse" id="collapseMenu">
<div class="row">
<div class="col-sm-10 main-menu">
<ul class="list-inline">
<li class="first"><a href="https://www.entreprenor.se/tidningsarkiv/">Tidningsarkiv</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/prenumerera-pa-sveriges-storsta-tidning-for-entreprenorer_501551.html">Prenumerera</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/annonsera-i-entreprenor-och-pa-entreprenorse_501337.html">Annonsera</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/Redaktionen/">Redaktionen</a></li>
<li class=""><a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html">Om oss</a></li>
</ul>
</div>
<div class="col-sm-2 close-main-menu">
<a id="close-menu-button" role="button" data-toggle="collapse" href="#collapseMenu" aria-expanded="false" aria-controls="collapseMenu">Stäng <span class="entypo entypo-cross2"></span></a>
</div>
</div>
<div class="row sub-menus">
<div class="col-lg-4 col-sm-4 sub-menu-col1 border-right">
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/10-fragor/" class="">10 frågor</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/debatt/" class="">Debatt/insänt</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/entreprenorer/" class="">Entreprenörer</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/experten/" class="">Experterna</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/i_praktiken/" class="">I praktiken</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/infografer/" class="">Infografer</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/kronikor/" class="">Krönikor</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/nyheter/" class="active">Nyheter</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/nyklackt/" class="">Nykläckt</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/redaktionentycker/" class="">Redaktionen tycker till</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/vadhandesen/" class="">Vad hände sen?</a>
</div>
<div class="menu-link-wrapper">	<a href="https://www.entreprenor.se/play/" class="">TV</a>
</div>
</div>
<div class="col-lg-3 col-sm-4 sub-menu-col2 border-right">
<h3>Artikelserier</h3>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/snilleblixtarna/" class="">Snilleblixtarna</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/monopolbrytarna/" class="">Monopolbrytarna</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/entreprenorer/miljardforetagen/" class="">Miljardföretagen</a>
</div>
<div class="menu-link-wrapper">
<a href="https://www.entreprenor.se/kronikor/edward-bloms-samlade-kronikor_672319.html" class="">Edward Bloms krönikor</a>
</div>
</div>
<div class="col-lg-5 col-sm-4 sub-menu-col3">
<div class="codeWrapper"><div class="eptMenyPuff">
<h2><a href="http://www.entreprenor.se/ept/">Entreprenörprofilstestet</a></h2>
<p >Kommer du på nya företagsidéer stup i kvarten eller sitter du på din kammare i åratal innan du kommer till skott? <a href="http://www.entreprenor.se/ept/">Gör Entreprenörprofilstestet</a> och få reda på vilken entreprenörstyp du ligger närmast.</p>
</div></div>	<div class="codeWrapper"><h2>Följ oss</h2>
<a style="color:#3b5b96;font-size:40px;text-decoration:none;padding-right:10px;" href="https://www.facebook.com/TidningenEntreprenor" target="_blank" class="entypo entypo-facebook"></a>
<a style="color:#54aced;font-size:40px;text-decoration:none;" href="https://twitter.com/entreprenor_se" target="_blank" class="entypo entypo-twitter"></a></div>	</div>
</div>
</div>	</div>
</div>
<div class="collapse" id="collapseSearch">
<div class="formWrapper container">
<form method="get" action="https://www.entreprenor.se/sokresultat/" class="mainSearchForm">
<input type="text" name="q" value='' autocomplete="off" class="searchQuerySuggestion searchtext" placeholder="Sök på hela webbplatsen" style="width:100%" >	<input type="submit" name="ok" value="Sök" class="searchbutton" >	</form>
</div>
</div>	<div class="container visibleBlockVP1" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227556" data-adplacement-visibilty="vp1" data-adplacement-width="1170" data-adplacement-height="240">
<!-- PANORAMA_VP_1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227556 = window.plc227556 || 0;
document.write('<'+'div id="placement_227556_'+plc227556+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227556, [1170,240], 'placement_227556_'+opt.place, opt); }, opt: { place: plc227556++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP2" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227557" data-adplacement-visibilty="vp2" data-adplacement-width="950" data-adplacement-height="240"> <!-- PANORAMA_VP_2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227557 = window.plc227557 || 0;
document.write('<'+'div id="placement_227557_'+plc227557+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227557, [950,240], 'placement_227557_'+opt.place, opt); }, opt: { place: plc227557++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP3" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227558" data-adplacement-visibilty="vp3" data-adplacement-width="728" data-adplacement-height="120">
<!-- PANORAMA_VP_3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227558 = window.plc227558 || 0;
document.write('<'+'div id="placement_227558_'+plc227558+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227558, [728,120], 'placement_227558_'+opt.place, opt); }, opt: { place: plc227558++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<div class="container visibleBlockVP4 visibleBlockVP5" style="overflow:hidden;text-align:center; margin-top:10px; margin-bottom:20px;">
<div class="main-content-adds" style="clear: both;margin-top:0; margin-bottom:0; padding-bottom:20px;">
<div class="content-adds" style="text-align:left;">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="adplacement" data-adplacement-id="227571" data-adplacement-visibilty="vp4,vp5" data-adplacement-width="300" data-adplacement-height="250">
<!-- BOX_1_VP_4 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227571 = window.plc227571 || 0;
document.write('<'+'div id="placement_227571_'+plc227571+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227571, [300,250], 'placement_227571_'+opt.place, opt); }, opt: { place: plc227571++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>	</div>
</div>
</div>
<div id="page-wrapper" class="container">
<section class="row">
<section id="main" class=" col-sm-8 article story " role="main">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="img-content ">
<div class="img-wrapper " data-photo-info="" data-text-info="Entreprenören och investeraren Jane Walerud. " data-img-url="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/JaneWalerud.jpg" data-img-width="476" >	<span data-picture>
<span data-src="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/JaneWalerud.jpg"></span>
<span data-src="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/JaneWalerud.jpg"
data-media="(max-width: 767px)"></span>
<span data-src="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/JaneWalerud.jpg"
data-media="(max-width: 640px)"></span>
<span data-src="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_620/JaneWalerud.jpg"
data-media="(max-width: 480px)"></span>
<span data-src="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_476/JaneWalerud.jpg"
data-media="(max-width: 320px)"></span>
<img src="https://www.entreprenor.se/static/img/placeholder/LANDSCAPEEXTRALARGE.gif"
alt="Jane Walerud"
title="Entreprenören och investeraren Jane Walerud."
class=" placeholder"
style="width: 100%">
<noscript>
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/JaneWalerud.jpg"
alt="Jane Walerud"
title="Entreprenören och investeraren Jane Walerud."
class="">
</noscript>
</span>
<div class="img-photographer">
<span><b>Foto:</b> Frida Nygren</span>
<div class="bg"></div>
</div>	</div><!--/img-wrapper -->
<p class="img-description">Entreprenören och investeraren Jane Walerud. </p>
</div><!--/img-content -->
<header class="article-header">	<span class="subject">NYHET</span>
<span>
Publicerad <time itemprop="datePublished" datetime="2017-05-30">30 maj 2017</time>
</span>
</header>
<!--googleon: all-->
<h1 itemprop="headline">
Stockholm i världseliten för startups
</h1>
<!--googleoff: all-->
<!--googleon: all-->
<p class="ingress" itemprop="description">
<b class="tag-word">NYFÖRETAGANDE </b>
Stockholm har näst flest unicorns, startupföretag som har ett värde på över en miljard dollar, per capita i världen. För entreprenören och investeraren Jane Walerud, har flytten till Sverige från USA, underlättat hennes entreprenörsdrömmar. ”Man riskerar inte sin familjs hälsa, sin egen pension eller sitt barns utbildning om man startar firma här”, säger hon. </p>
<!--googleoff: all-->
<div class="row " >
<div class="col-sm-7 " >
<div class="img-content small right">
<div class="img-wrapper " data-photo-info="" data-text-info="Elsa Bernadotte, grundaren av Pop fruits och appen Karma. " >	<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/5d2fa785-7367-438c-93d3-15d0a1b3fcbd-imagejpg_677360.html/ALTERNATES/PORTRAIT_140/5d2fa785-7367-438c-93d3-15d0a1b3fcbd-image.jpg"
style="width:100%"
alt="Elsa Bernadotte"
title="Elsa Bernadotte, grundaren av Pop fruits och appen Karma."
class=""
/>
</div><!--/img-wrapper -->
<p class="img-description">Elsa Bernadotte, grundaren av Pop fruits och appen Karma. </p>
<div class="img-photographer">
<span><b>Foto:</b> Claudio Bresciani / TT</span>
<div class="bg"></div>
</div>
</div><!--/img-content -->
<!--googleon: all-->
<div itemprop="articleBody">	<p>Sverige levererar i världen. Här kan vi skryta med företag som Spotify och Skype och dessutom ett tiotusentals andra startupföretag som bildats under de senaste åren. I Stockholm finns näst flest startups som är värda mer än en miljard amerikanska dollar, per capita i hela världen. Bara Silicon Valley ligger före.</p> <p>Hur Stockholm har kunnat bli en grogrund för startups och hur Sverige kan behålla talangen som frodas här är frågeställningar som diskuterades nyligen på ett seminarium på International Womens Forum i Stockholm.</p> <p>En av de mest framstående kvinnorna på den svenska techscenen i Sverige är <strong>Jane Walerud</strong>. Den numera affärsängeln startade sin entreprenörskarriär när hon var åtta år, då hon hjälpte sin syster att sälja herrslipsar. I Sverige hade Jane Walerud dessutom en liten rörelse i mitten av 1980-talet. Senare under 1990-talet lämnade hon Ericsson för att medgrunda programvaruföretaget Bluetail. Hon berättar att flytten från USA till Sverige underlättat att hon kunde förverkliga sina entreprenörsdrömmar.</p> <p>– Hade jag blivit kvar i USA hade jag antagligen varit anställd ett längre tag men jag hade troligen blivit entreprenör. I Sverige är vi måna om varandra och vi har en trygghet som inte finns på många andra ställen, säger hon.</p> <p>Hon menar att hon ser en större andel entreprenörer mellan 30-50 år i Stockholm än hon ser i Silicon Valley.</p> <p>– Det är troligen med anledning av välfärdsstaten. Man riskerar inte sin familjs hälsa, sin egen pension eller sitt barns utbildning om man startar firma här. Det system med dagis, sjukvård och föräldraledighet som finns i Sverige är otroligt viktigt för att man ska våga ta steget och våga bli entreprenör.</p> <p><strong>Elsa Bernadotte</strong>, grundaren av Pop fruits och appen Karma, håller med om att det svenska systemet bidrar till trygghet för entreprenörer. Även tillgången på utbildning och det svenska systemet är stora anledningar till att Sverige kunnat bli en grogrund för startups.</p> <p>– Det finns en del problem, som till exempel optionssystemet och skatterna, absolut. Och jag kan förstå att större företag vill lämna men som det ser ut i dagsläget så passar Sverige oss perfekt, säger hon.</p> <p>Hon menar att den enda egentliga nackdelen som svenska entreprenörer har är att de generellt är ganska dåliga på att ta plats. Därmed kan de missa många investeringsmöjligheter.</p> <p>– Jag tror att vi ibland blir lite väl timida vilket gör att vi uppfattas som osäkra.</p> <p>Jane Walerud menar att den stora utmaningen för de allra flesta entreprenörer är försäljningen.</p> <p>– Man kan oftast leverera mer om man bara sålde mer. För nystartade företag är första försäljningarna helt utslagsgivande. Man kan få en stor och inflytelserik nyckelkund eller inte, överleva eller inte. </p> <p>Jane Walerud sitter även med i regeringens innovationspolistiska råd. Hon menar att trots att regeringen har skapat en ny upphandlingsmyndighet, satsat på innovationsupphandlingar och samverkansprogram, har åtgärderna hittills inte gett hela det önskade resultatet. En av de stora utmaningar Sverige har är att få in mer innovation i offentlig sektor. </p> <p>– Önskade resultatet är förstås en blomstrande, kreativ och produktiv offentlig sektor med glada, motiverade och effektiva medarbetare. Samarbetet mellan offentlig sektor, akademin och näringsliv skulle kunna ge upphov till många nya företag och nya arbetsmetoder. Vi är inte riktigt där ännu. Vi måste kunna underlätta för innovation även inom skola, vård och omsorg. Vi har ett av de bästa skyddsnäten i Sverige men vi behöver ständigt utvecklas.</p>
</div>
<!--googleoff: all-->
<!--googleon: all-->
<address class="author">
<span itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
<span itemprop="name" ><a href="https://www.svensktnaringsliv.se/medarbetare/frida-nygren_672802.html">Frida Nygren</a></span>
</span>
</address>
<!--googleoff: all-->
</div>
<div class="col-sm-5 " >
<div class="related-content list sharing">
<div class="content">
<div class="col" style="padding-top:16px;">
<div>
<div class="fb_custom_share sv_SE" data-type="art" data-id="677361" data-fetch="">	<span class="fbd"></span> <span class=""> <span class="fbl"></span><span class="fbc"><span class="fbn">8</span></span><span class="fbr"></span></span>
</div>
<!--<div class="fb-share-button" data-href="[contextUrl]" data-layout="button_count"></div>-->
</div>
<div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html">Tweeta</a>
<!--<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>-->
</div>
<div>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-url="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html" data-counter="right"></script>
</div>
</div>
<div class="col"> <div class="print-button">
<a href="mailto:?subject=Tips%20från%20Tidningen%20Entreprenör&body=Jag%20vill%20tipsa%20om%20en%20intressant%20artikel%20från%20Tidningen%20Entreprenör:%20https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html" class="entypo entypo-mail social-email-tip" data-ga-url="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html">
</a>
<a href="mailto:?subject=Tips%20från%20Tidningen%20Entreprenör&body=Jag%20vill%20tipsa%20om%20en%20intressant%20artikel%20från%20Tidningen%20Entreprenör:%20https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html" class="social-email-tip" data-ga-url="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html">
Tipsa via e-post
</a>
</div> </div>
<div class="col">
<div class="print-button">
<a href="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html?service=print" class="entypo entypo-printer" target="_blank"></a>
<a href="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html?service=print">Skriv ut</a>
</div>
</div>
</div>
</div>
<!--/related-content -->
<!--googleon: all-->
<!--googleoff: all-->
<!--googleon: all-->
<!--googleoff: all-->
</div>
</div>
<meta itemprop="image" content="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRALARGE_770/JaneWalerud.jpg" />
</article>
<div class="row " >
<div class="col-sm-12 ">
<div style="margin-bottom:20px">
<div id="disqus_thread"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES * * */
var disqus_shortname = 'entreprenor'; // required
var disqus_url = 'https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html';
var disqus_identifier = '677361';
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<div id="sprinklecontent" data-spklw-widget="widget-551bb57263935"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
</div>
<div class="row " >
</div>
<!-- VP1 och VP2 -->
<div class="main-content-adds visibleBlockVP1 visibleBlockVP2" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="row">
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp1,vp2" data-adplacement-id="223318" data-adplacement-width="300" data-adplacement-height="250">	<!-- A3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223318 = window.plc223318 || 0;
document.write('<'+'div id="placement_223318_'+plc223318+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223318, [300,250], 'placement_223318_'+opt.place, opt); }, opt: { place: plc223318++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp1,vp2" data-adplacement-id="223319" data-adplacement-width="300" data-adplacement-height="250"> <!-- A4 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223319 = window.plc223319 || 0;
document.write('<'+'div id="placement_223319_'+plc223319+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223319, [300,250], 'placement_223319_'+opt.place, opt); }, opt: { place: plc223319++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<!-- VP3 -->
<div class="main-content-adds visibleBlockVP3" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="row">
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp3" data-adplacement-id="223316" data-adplacement-width="300" data-adplacement-height="250" >
<!-- A1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223316 = window.plc223316 || 0;
document.write('<'+'div id="placement_223316_'+plc223316+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223316, [300,250], 'placement_223316_'+opt.place, opt); }, opt: { place: plc223316++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>-->
</div>
<div class="banner2col banner-wrapper adplacement" style="text-align:center;" data-adplacement-visibilty="vp3" data-adplacement-id="223317" data-adplacement-width="300" data-adplacement-height="250" > <!-- A2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223317 = window.plc223317 || 0;
document.write('<'+'div id="placement_223317_'+plc223317+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223317, [300,250], 'placement_223317_'+opt.place, opt); }, opt: { place: plc223317++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
</div>
<!-- VP4 och VP5 -->
<div class="main-content-adds visibleBlockVP4 visibleBlockVP5" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement" style="text-align:center;" data-adplacement-id="223314" data-adplacement-visibilty="vp4,vp5" data-adplacement-width="320" data-adplacement-height="320" >
<!-- M2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc223314 = window.plc223314 || 0;
document.write('<'+'div id="placement_223314_'+plc223314+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 223314, [320,320], 'placement_223314_'+opt.place, opt); }, opt: { place: plc223314++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
<div class="news latest-news ">
<header>
<div class="content">
<h4>Fler nyheter från Entreprenör</h4>
</div>
</header>
<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-29">29 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/kvinnor-och-man-bedoms-olika-av-statliga-riskkapitalister_677413.html" title="Kvinnor och män bedöms olika av statliga riskkapitalister" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/jj-ltujpg_677458.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/jj-ltu.jpg"
style="width:100%"
alt="Jeaneth Johansson"
title="Kvinnor och män bedöms olika av statliga riskkapitalister"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Luleå tekniska universitet</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/kvinnor-och-man-bedoms-olika-av-statliga-riskkapitalister_677413.html" ><h2>Kvinnor och män bedöms olika av statliga riskkapitalister</h2></a>
<b class="tag-word">FINANSIERING</b> Tanken att svenska entreprenörer oavsett kön har samma möjlighet att få statliga riskkapital har fått sig en törn. En studie visar att det skiljer sig stort mellan vad kvinnor och män får – och hur de omtalas. ”Det finns ett osynligt filter över investerarna”, säger rapportförfattaren <strong>Jeaneth Johansson</strong>.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-23">23 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/ny-plattform-ska-underlatta-kompetensforsorjningen_676341.html" title="Ny plattform ska underlätta kompetensförsörjningen" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/team-we-link-swedenjpg_676340.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Team%20We%20Link%20Sweden.jpg"
style="width:100%"
alt="Lorena Sanabria Sankilampi, Bothina Nasser, Frida Hedström, Minna Levin och Hugo Ortiz Dubon är teamet bakom We Link Sweden."
title="Ny plattform ska underlätta kompetensförsörjningen"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/ny-plattform-ska-underlatta-kompetensforsorjningen_676341.html" ><h2>Ny plattform ska underlätta kompetensförsörjningen</h2></a>
<b class="tag-word">KOMPETENSFÖRSÖRJNING</b> Svenska företag skriker efter kompetens men svårigheter att nå, utveckla och behålla talang sätter käppar i hjulen. Det ska en nystartad näringslivsplattform ändra på. "Där kan privata arbetsgivare delta i interaktiva workshops där aktuella utmaningar hanteras", säger <strong>Hugo Ortiz Dubon</strong> och <strong>Minna Levin</strong>, grundare av We Link Sweden.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-19">19 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/debatt/skatteverkets-diktatur-forstor-foretag-och-splittrar-familjer_676736.html" title="Skatteverkets diktatur förstör företag och splittrar familjer" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sdlsz4d1458-nhjpg_676735.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/sdlsz4d1458-nh.jpg"
style="width:100%"
alt="Skatteverket"
title="Skatteverkets diktatur förstör företag och splittrar familjer"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Kenny Bengtsson / SvD / TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/debatt/skatteverkets-diktatur-forstor-foretag-och-splittrar-familjer_676736.html" ><h2>Skatteverkets diktatur förstör företag och splittrar familjer</h2></a>
<b class="tag-word">DEBATT</b> Företagares och deras familjers ekonomi kan raseras av Skatteverkets krångliga regler och orimliga metoder. Det skriver en upprörd entreprenör.
<div class="sectionList">
<a href="https://www.entreprenor.se/debatt/">Debatt, insänt</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-18">18 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/kenyanska-nyforetagare-knyter-affarskontakter-i-sverige_676115.html" title="Kenyanska nyföretagare knyter affärskontakter i Sverige" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/catherine-wangari-mania-och-edwin-muriuki-wanjiru-hand-in-hand-yo_676117.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Catherine%20Wangari%20Mania%20och%20Edwin%20Muriuki%20Wanjiru,%20Hand%20in%20Hand%20Youth%20Award.jpg"
style="width:100%"
alt="Catherine Wangari Mania och Edwin Muriuki Wanjiru, vinnare Hand in Hand Youth Award, på Älvsjömässan."
title="Kenyanska nyföretagare knyter affärskontakter i Sverige"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> SÖREN ANDERSSON</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/kenyanska-nyforetagare-knyter-affarskontakter-i-sverige_676115.html" ><h2>Kenyanska nyföretagare knyter affärskontakter i Sverige</h2></a>
<b class="tag-word">TÄVLING</b> Mobilappen Saver Pal och en spårningstjänst för färskvaror tog <strong>Catherine Wangari Mania</strong> och <strong>Edwin Muriuki Wanjiru</strong> högst upp på prispallen i Hand in Hand Youth Award. Under några intensiva dagar i maj besökte de keyanska nyföretagarna Sverige för att hämta inspiration från andra unga entreprenörer.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-15">15 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/svenska-foretag-i-storbritannien-trotsar-brexit_674984.html" title="Svenska företag i Storbritannien trotsar brexit" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/brexitjpg_674999.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Brexit.jpg"
style="width:100%"
alt="Big Ben och vajande flaggor från Storbritannien och EU."
title="Svenska företag i Storbritannien trotsar brexit"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Kirsty Wigglesworth</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/svenska-foretag-i-storbritannien-trotsar-brexit_674984.html" ><h2>Svenska företag i Storbritannien trotsar brexit</h2></a>
<b class="tag-word">BREXIT</b> I slutet av mars lämnade Storbritannien formellt in sin ansökan om skilsmässa från EU. Men trots att det finns närmare 1 000 svenska dotterföretag i landet verkar företagarna ta utträdet med ro. Tidningen Entreprenör har besökt tre svenska företag i London för att ta reda på hur de påverkats av brexit. ”För oss rullar det på”, säger <strong>Linda Thiel</strong>, chef för White arkitekter.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-11">11 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/entreprenorer/s-markt-godiskung-gor-varldssucce_674745.html" title="S-märkt godiskung gör världssuccé" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jacob-youssefjpg_674743.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Jacob%20Youssef.jpg"
style="width:100%"
alt="Jacob Youssef, vd för Candy People."
title="S-märkt godiskung gör världssuccé"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Ola Torklesson</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/entreprenorer/s-markt-godiskung-gor-varldssucce_674745.html" ><h2>S-märkt godiskung gör världssuccé</h2></a>
<b class="tag-word">ENTREPRENÖR</b> Som tonåring jobbade<strong> Jacob Youssef</strong> i pappans lilla godisbutik i Lund. Som vuxen tog han över företaget Candy People, tänkte stort och numera säljs sötsakerna på alla kontinenter utom i Sydamerika. Storsäljaren är de klassiska svenska S-märkena.
<div class="sectionList">
<a href="https://www.entreprenor.se/entreprenorer/">Entreprenörer</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-09">9 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/10-fragor/carolina-kluft-det-finns-stora-likheter-mellan-att-vara-idrottare_674824.html" title="Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/carolina-kluftjpg_674823.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Carolina%20Kl%C3%BCft.jpg"
style="width:100%"
alt="Carolina Klüft"
title="Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/10-fragor/carolina-kluft-det-finns-stora-likheter-mellan-att-vara-idrottare_674824.html" ><h2>Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”</h2></a>
<b class="tag-word">TIO FRÅGOR</b> Hon är en av landets mest kända idrottare med guldmedaljer från bland annat OS, VM och EM. I dag satsar <strong>Carolina Klüft</strong> kraften och disciplinen på att föreläsa, vara programledare och sportkommentator och att inspirera unga människor till mer fysiska aktiviteter.
<div class="sectionList">
<a href="https://www.entreprenor.se/10-fragor/">10 frågor</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-09">9 maj 2017 </time></span> </span>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/polisen-det-ar-ett-misslyckande_674758.html" ><h2>Polisen: ”Det är ett misslyckande”</h2></a>
<b class="tag-word">SÄKERHET</b> Lokalpolisområdeschef <strong>Niclas Andersson</strong> har jobbat i Husby, Rinkeby och Tensta i 17 år. Han förstår företagarnas frustration över att se sitt samhälle i klorna på de kriminella. Han framhåller att den lokala polisen gör så gott de kan med de resurser de har. Men självkritiken är stor. <br />”Det är ett misslyckande från både polisen och från samhället att företagare tvingas stänga sina butiker på grund av kriminaliteten. Jag kan bara beklaga”, säger han.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-05-05">5 maj 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/foretagarna-forlorare-nar-kriminella-tar-over_674757.html" title="Företagarna förlorare när kriminella tar över" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/salam-kurda_674747.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Salam%20Kurda.jpg"
style="width:100%"
alt="Salam Kurda"
title="Företagarna förlorare när kriminella tar över"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Janerik Henriksson/ TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/foretagarna-forlorare-nar-kriminella-tar-over_674757.html" ><h2>Företagarna förlorare när kriminella tar över</h2></a>
<b class="tag-word">SÄKERHET</b> Hot, våld och rån utgör vardagen för många företagare i Sveriges utanförskapsområden. Hjälp från polisen är dock inte att räkna med, vittnar flera handlare i bland annat Rosengård och Husby om. Handlarna kräver nu åtgärder för att skydda sina verksamheter. ”Kriminaliteten och våldet tar över, men vi företagare får inget gehör hos politikerna eller polisen, säger <strong>Salam Kurda</strong>, butiksägare och ordförande i Husby företagarförening, som tvingas stänga sin butik efter 30 år.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-04-19">19 april 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/jag-vill-hora-massa-galna-affarsideer_673705.html" title="”Jag vill höra massa galna affärsidéer”" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/regioner/uppsala/maria_mattsson_mahl_alphace_1jpg_660440.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Maria_Mattsson_Mahl_AlphaCE_1.jpg"
style="width:100%"
alt="Maria Mattsson Mähl"
title="”Jag vill höra massa galna affärsidéer”"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Jenni Anna Gustafsson</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/jag-vill-hora-massa-galna-affarsideer_673705.html" ><h2>”Jag vill höra massa galna affärsidéer”</h2></a>
<b class="tag-word">HALLÅ DÄR...</b> <strong>Maria Mattsson Mähl</strong>,<strong> </strong>en av Tidningen Entreprenörs krönikörer, som åter igen kommer att ta plats i en webbserie som företagsängel.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-04-13">13 april 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/driver-du-nordens-mest-innovativa-bolag_673507.html" title="Driver du Nordens mest innovativa bolag?" >
<div style="width:170px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/schallenge2016-5727jpg_673969.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/schallenge2016-5727.jpg"
style="width:100%"
alt="Serendipity Challenge 2016"
title="Driver du Nordens mest innovativa bolag?"
class=""
/>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/driver-du-nordens-mest-innovativa-bolag_673507.html" ><h2>Driver du Nordens mest innovativa bolag?</h2></a>
<b class="tag-word">TÄVLING</b> Nu har anmälan till Sveriges största entreprenörstävling för startup- och tillväxtbolag öppnat. I <strong>Serendipity Challenge</strong> kommer 50 av Sveriges och Nordens mest innovativa framtidsbolag tävla om titlarna “Årets startupbolag” och “Årets tillväxtbolag”. <div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-04-07">7 april 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/uppkopplad-halsa-lockar-techforetag-och-investerare_672432.html" title="Uppkopplad hälsa lockar techföretag och investerare" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/e-halsajpg_672430.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/E-h%C3%A4lsa.jpg"
style="width:100%"
alt="Illustration av en man som springer på ett löpband och samtidigt är uppkopplad via sin mobil mot en läkare i ett videosamtal."
title="Uppkopplad hälsa lockar techföretag och investerare"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Kjell Thorsson</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/uppkopplad-halsa-lockar-techforetag-och-investerare_672432.html" ><h2>Uppkopplad hälsa lockar techföretag och investerare</h2></a>
<b class="tag-word">E-HÄLSA</b> Sverige ska bli bäst i världen på e-hälsa till år 2025 har regeringen satt som mål. Det har fått riskkapitalister och unga techföretag att flockas kring branschen och ta fram nya innovativa lösningar för <strong>digitalisering inom vården</strong>. Förra året investerades nästan en halv miljard kronor i medtechsektorn. Entreprenör har träffat två heta startupföretag, Visiba och Tummy Lab, som båda dragit till sig investerarnas intresse.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-04-04">4 april 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/10-fragor/aron-andersson-foretagandet-en-mojlighet-att-gora-nagot-bra-for-a_672806.html" title="Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/aron-anderssonjpg_672805.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Aron%20Andersson.jpg"
style="width:100%"
alt="Aron Andersson"
title="Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Malin Ingevald</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/10-fragor/aron-andersson-foretagandet-en-mojlighet-att-gora-nagot-bra-for-a_672806.html" ><h2>Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”</h2></a>
<b class="tag-word">TIO FRÅGOR</b> <strong>Aron Andersson</strong> har bestigit Kilimanjaro, simmat över Ålands hav och cyklat till Paris – trots att han är rullstolsburen efter att ha drabbats av cancer som nioåring. I det egna företaget är han äventyrare och föreläsare, och dessutom har han dragit in miljontals kronor till Barncancerfonden.
<div class="sectionList">
<a href="https://www.entreprenor.se/10-fragor/">10 frågor</a>
<a href="https://www.entreprenor.se/investpodden/">Investpodden</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-04-03">3 april 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/nyheter/lang-ko-pa-lantmateriet-sinkar-tillvaxt_672790.html" title="Lång kö på Lantmäteriet sinkar tillväxt" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/thomas-och-ulrika-markstromjpg_672789.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Thomas%20och%20Ulrika%20Markstr%C3%B6m.jpg"
style="width:100%"
alt="Thomas och Ulrika Markström."
title="Lång kö på Lantmäteriet sinkar tillväxt"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> TT</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/nyheter/lang-ko-pa-lantmateriet-sinkar-tillvaxt_672790.html" ><h2>Lång kö på Lantmäteriet sinkar tillväxt</h2></a>
<b class="tag-word">REGELKRÅNGEL</b> Lantmäteriets långa kötider slår hårt mot landets företag. Att få fram en fastighetsbeteckning för en ny tomt kan ta över ett år. Nu har några kommuner <strong>skrivit ett protestbrev</strong> mot att väntetiderna hindrar tillväxten.
<div class="sectionList">
<a href="https://www.entreprenor.se/nyheter/">Nyheter</a>
</div>
</div>
</div> <!-- // search-result -->	<div class="search-result">
<span>
<span class="subject">NYHET</span>
<span class="subject-info"><b>Publicerad:</b> <time datetime="2017-04-03">3 april 2017 </time></span> </span>
<div class="img-content right " data-aspect-variant="LANDSCAPE">
<a href="https://www.entreprenor.se/entreprenorer/olyckan-blev-starten-hans-proteser-gor-exportsucce_672469.html" title="Olyckan blev starten – hans proteser gör exportsuccé" >
<div style="width:170px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/christoffer-lindhejpg_672461.html/ALTERNATES/LANDSCAPEEXTRASMALL_170/Christoffer%20Lindhe.jpg"
style="width:100%"
alt="Christoffer Lindhe visar upp den fotprotes som han utvecklat."
title="Olyckan blev starten – hans proteser gör exportsuccé"
class=""
/>
</div>
<div class="img-photographer">
<span><b>Foto:</b> Martin Lindeborg</span>
</div>
</a>
</div>
<div class="result-content clearfix">	<a class="subHover" href="https://www.entreprenor.se/entreprenorer/olyckan-blev-starten-hans-proteser-gor-exportsucce_672469.html" ><h2>Olyckan blev starten – hans proteser gör exportsuccé</h2></a>
<b class="tag-word">ENTREPRENÖR</b> <strong>Christoffer Lindhe </strong>vaknade upp på sjukhuset med båda benen och en arm borta. Men istället för att se livet som förstört valde han att resa sig och komma igen. Med utgångspunkt i sitt eget handikapp har han skapat en helt ny fotprotes, unik i världen. I år startar lanseringen av Xtend Foot i Europa.
<div class="sectionList">
<a href="https://www.entreprenor.se/entreprenorer/">Entreprenörer</a>
</div>
</div>
</div> <!-- // search-result -->	</div>	<!-- visible for search engines-->
<div class="row " >
<div class="col-sm-6 " >
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577589">
<header><h4>I praktiken</h4></header>
<div id="paginated-list-577589" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/franchising-far-hjulen-att-snurra-snabbare_674715.html" title="Franchising får hjulen att snurra snabbare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/andreas-nilsson-lastbilensejpg_674714.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Andreas%20Nilsson%20-%20Lastbilen.se.jpg"
style="width:100%"
alt="Andreas Nilsson som byggt upp franchisekedjan – Lastbilen.se tillsammans med Magnus Engström."
title="Franchising får hjulen att snurra snabbare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/franchising-far-hjulen-att-snurra-snabbare_674715.html" >Franchising får hjulen att snurra snabbare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/motgang-triggade-revanschlusta_674711.html" title="Motgång triggade revanschlusta">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/louise-fritjofsson-vd-for-traningsappen-vintjpg_674709.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Louise%20Fritjofsson,%20vd%20f%C3%B6r%20tr%C3%A4ningsappen%20Vint.jpg"
style="width:100%"
alt="Louise Fritjofsson, vd för träningsappen Vint."
title="Motgång triggade revanschlusta"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/motgang-triggade-revanschlusta_674711.html" >Motgång triggade revanschlusta&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/de-tranar-sig-till-ett-lonelyft_672737.html" title="De tränar sig till ett lönelyft">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kompetenslagetjpg_672736.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kompetenslaget.jpg"
style="width:100%"
alt="Peter Strand, vd Kompetenslaget, tillsammans med sina medarbetare."
title="De tränar sig till ett lönelyft"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-05">5 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/de-tranar-sig-till-ett-lonelyft_672737.html" >De tränar sig till ett lönelyft&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/mentor-satte-snurr-pa-omsattningen_672742.html" title="Mentor satte snurr på omsättningen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/foretagarna-dag-malgeryd-och-dagnija-waern-jpgjpg_672740.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/F%C3%B6retagarna%20Dag%20Malgeryd%20och%20Dagnija%20Waern.%20jpg.jpg"
style="width:100%"
alt="Företagarna Dag Malgeryd och Dagnija Waern."
title="Mentor satte snurr på omsättningen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-03">3 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/mentor-satte-snurr-pa-omsattningen_672742.html" >Mentor satte snurr på omsättningen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/traffsaker-varvning-tack-vare-video_669014.html" title="Träffsäker värvning - tack vare video">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/pernilla-eskilsjpg_669013.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pernilla%20Eskils.jpg"
style="width:100%"
alt="Pernilla Eskils, Ica Maxi Örebro."
title="Träffsäker värvning - tack vare video"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-03-01">1 mars 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/traffsaker-varvning-tack-vare-video_669014.html" >Träffsäker värvning - tack vare video&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/fran-rena-vilda-vastern-till-aventyrspark-for-familjer_669008.html" title="Från rena vilda västern till äventyrspark för familjer">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/emil-erlandsson-high-chaparraljpg_669006.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Emil%20Erlandsson,%20High%20Chaparral.jpg"
style="width:100%"
alt="Emil Erlandsson, High Chaparral"
title="Från rena vilda västern till äventyrspark för familjer"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-03-01">1 mars 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/fran-rena-vilda-vastern-till-aventyrspark-for-familjer_669008.html" >Från rena vilda västern till äventyrspark för familjer&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/langsam-generationsvaxling-raddar-familjeforetaget_667129.html" title="Långsam generationsväxling räddar familjeföretaget">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/familjeforetaget-tractivejpg_667128.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Familjef%C3%B6retaget%20Tractive.jpg"
style="width:100%"
alt="Medlemmar av familjeföretaget Tractive."
title="Långsam generationsväxling räddar familjeföretaget"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-06">6 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/langsam-generationsvaxling-raddar-familjeforetaget_667129.html" >Långsam generationsväxling räddar familjeföretaget&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/tilltugg-med-musikalisk-tvist-lyfter-affarerna_667127.html" title="Tilltugg med musikalisk tvist lyfter affärerna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/christer-oscarsson-vd-mclloydsjpg_667125.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Christer%20Oscarsson,%20vd%20McLloyd%C2%B4s.jpg"
style="width:100%"
alt="Christer Oscarsson, vd McLloyd´s"
title="Tilltugg med musikalisk tvist lyfter affärerna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-06">6 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/tilltugg-med-musikalisk-tvist-lyfter-affarerna_667127.html" >Tilltugg med musikalisk tvist lyfter affärerna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/snabbvaxare-far-mer-gjort-med-mindre-koll_663960.html" title="Snabbväxare får mer gjort med mindre koll">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/tony-bergh-vd-dalformjpg_663959.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tony%20Bergh,%20vd%20Dalform.jpg"
style="width:100%"
alt="Tony Bergh, vd Dalform"
title="Snabbväxare får mer gjort med mindre koll"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-16">16 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/snabbvaxare-far-mer-gjort-med-mindre-koll_663960.html" >Snabbväxare får mer gjort med mindre koll&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" title="Rekordskadestånd när anställda stal kundlistan">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/b7f58930-e290-4531-aff7-a6c338f5c20b-imagejpg_663963.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/b7f58930-e290-4531-aff7-a6c338f5c20b-image.jpg"
style="width:100%"
alt="Man vid dator"
title="Rekordskadestånd när anställda stal kundlistan"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-16">16 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/rekordskadestand-nar-anstallda-stal-kundlistan_663964.html" >Rekordskadestånd när anställda stal kundlistan&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/kompisgang-tar-folkpark-till-nya-hojder_662001.html" title="Kompisgäng tar folkpark till nya höjder">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kooperativet-tyrolenjpg_661999.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kooperativet%20Tyrolen.jpg"
style="width:100%"
alt="Jacob Hector, Hanna Evelyndotter och Carl Hector är de tre som arbetar heltid med verksamheten i den ekonomiska föreningen Tyrolens vänner."
title="Kompisgäng tar folkpark till nya höjder"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-24">24 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/kompisgang-tar-folkpark-till-nya-hojder_662001.html" >Kompisgäng tar folkpark till nya höjder&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/klimatsmart-drag-oppnar-for-nya-investeringar_661996.html" title="Klimatsmart drag öppnar för nya investeringar">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anders-helgesson-produktionsansvarig-pa-rz-zampart-i-karlstadjpg_661994.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anders%20Helgesson,%20produktionsansvarig%20p%C3%A5%20RZ%20ZamPart%20i%20Karlstad.jpg"
style="width:100%"
alt="Anders Helgesson, produktionsansvarig på RZ ZamPart i Karlstad."
title="Klimatsmart drag öppnar för nya investeringar"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-24">24 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/klimatsmart-drag-oppnar-for-nya-investeringar_661996.html" >Klimatsmart drag öppnar för nya investeringar&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/jobbtrio-tog-hem-forsta-affaren-utan-fardig-tjanst_658751.html" title="Jobbtrio tog hem första affären - utan färdig tjänst">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ba24e2e8-bf43-431c-84c2-bcdefacbddef-imagejpg_658748.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/ba24e2e8-bf43-431c-84c2-bcdefacbddef-image.jpg"
style="width:100%"
alt="Grundarna av Uptrail."
title="Jobbtrio tog hem första affären - utan färdig tjänst"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-25">25 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/jobbtrio-tog-hem-forsta-affaren-utan-fardig-tjanst_658751.html" >Jobbtrio tog hem första affären - utan färdig tjänst&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/zlatan-ger-stjarnglans-at-europasatsning_658747.html" title="Zlatan ger stjärnglans åt Europasatsning">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/catharina-carlsdotter-head-of-marketing-pa-vitamin-welljpg_658742.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Catharina%20Carlsdotter,%20head%20of%20marketing%20p%C3%A5%20Vitamin%20Well..jpg"
style="width:100%"
alt="Catharina Carlsdotter, head of marketing på Vitamin Well."
title="Zlatan ger stjärnglans åt Europasatsning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-25">25 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/zlatan-ger-stjarnglans-at-europasatsning_658747.html" >Zlatan ger stjärnglans åt Europasatsning&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/skraddarsydd-digital-narvaro-tredubblar-resultat_656524.html" title="Skräddarsydd digital närvaro tredubblar resultat">	<div style="width:100px">
<img src="https://www.entreprenor.se/i_praktiken/ake-lunden-medgrundare-av-benify_656523.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/%C3%85ke%20Lund%C3%A9n,%20medgrundare%20av%20Benify.jpg"
style="width:100%"
alt="Åke Lundén, medgrundare av Benify."
title="Skräddarsydd digital närvaro tredubblar resultat"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-22">22 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/skraddarsydd-digital-narvaro-tredubblar-resultat_656524.html" >Skräddarsydd digital närvaro tredubblar resultat&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/rask-frammarsch-for-ovantad-uppstickare_656528.html" title="Rask frammarsch för oväntad uppstickare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/vaxjo-nya-djurklinikjpg_656525.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/V%C3%A4xj%C3%B6%20nya%20djurklinik.jpg"
style="width:100%"
alt="Ägarna till Växjö nya djurklinik"
title="Rask frammarsch för oväntad uppstickare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-22">22 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/rask-frammarsch-for-ovantad-uppstickare_656528.html" >Rask frammarsch för oväntad uppstickare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/avskalat-koncept-banade-vag-ut-pa-digital-varldsmarknad_653934.html" title="Avskalat koncept banade väg ut på digital världsmarknad">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/dan-arrias-forsaljningschef-pa-smartsignjpg_653933.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Dan%20Arrias,%20f%C3%B6rs%C3%A4ljningschef%20p%C3%A5%20Smartsign..jpg"
style="width:100%"
alt="Dan Arrias, försäljningschef på Smartsign."
title="Avskalat koncept banade väg ut på digital världsmarknad"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-29">29 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/avskalat-koncept-banade-vag-ut-pa-digital-varldsmarknad_653934.html" >Avskalat koncept banade väg ut på digital världsmarknad&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/fria-tyglar-ger-extra-skjuts-till-egen-startup_653930.html" title="Fria tyglar ger extra skjuts till egen startup">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lars-andersson-vice-vd-for-lundalogik-och-ansvarig-for-lime-gojpg_653929.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lars%20Andersson,%20vice%20vd%20f%C3%B6r%20Lundalogik%20och%20ansvarig%20f%C3%B6r%20LIME%20Go..jpg"
style="width:100%"
alt="Lars Andersson, vice vd för Lundalogik och ansvarig för LIME Go."
title="Fria tyglar ger extra skjuts till egen startup"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-29">29 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/fria-tyglar-ger-extra-skjuts-till-egen-startup_653930.html" >Fria tyglar ger extra skjuts till egen startup&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/hon-skraddarsydde-en-ny-karriar-efter-65_650714.html" title="Hon skräddarsydde en ny karriär efter 65">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lisbeth-sagertjpg_650712.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lisbeth%20Sagert.jpg"
style="width:100%"
alt="Lisbeth Sagert"
title="Hon skräddarsydde en ny karriär efter 65"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-21">21 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/hon-skraddarsydde-en-ny-karriar-efter-65_650714.html" >Hon skräddarsydde en ny karriär efter 65&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/saljare-utan-hjarnspoken-far-fart-pa-husaffarerna_650718.html" title="Säljare utan hjärnspöken får fart på husaffärerna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/johan-axelsson-forsaljningschef-pa-a-husjpg_650717.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Johan%20Axelsson,%20f%C3%B6rs%C3%A4ljningschef%20p%C3%A5%20A-hus.jpg"
style="width:100%"
alt="Johan Axelsson, försäljningschef på A-hus"
title="Säljare utan hjärnspöken får fart på husaffärerna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-21">21 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/saljare-utan-hjarnspoken-far-fart-pa-husaffarerna_650718.html" >Säljare utan hjärnspöken får fart på husaffärerna&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/i_praktiken/">Fler artiklar med praktiska tips</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
<div class="col-sm-6 " >
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577590">
<header><h4>Vad hände sen?</h4></header>
<div id="paginated-list-577590" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/nya-beteenden-driver-foretaget-vidare_675081.html" title="Nya beteenden driver företaget vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ida_lemoine_02jpg_675183.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ida_Lemoine_02.jpg"
style="width:100%"
alt="Ida Lemoine, Beteendelabbet"
title="Nya beteenden driver företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-08">8 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/nya-beteenden-driver-foretaget-vidare_675081.html" >Nya beteenden driver företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/15-ar-senare-ar-livet-fortfarande-en-karusell_672759.html" title="15 år senare är livet fortfarande en karusell">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/tobias-ekmanjpg_672781.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Tobias%20Ekman.jpg"
style="width:100%"
alt="Tobias Ekman i Lund"
title="15 år senare är livet fortfarande en karusell"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-03">3 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/15-ar-senare-ar-livet-fortfarande-en-karusell_672759.html" >15 år senare är livet fortfarande en karusell&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/rullande-frisersalong-gasar-vidare_671255.html" title="Rullande frisersalong gasar vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sdltbb297ec-nhjpg_671324.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/sdltbb297ec-nh.jpg"
style="width:100%"
alt="Cut and drive"
title="Rullande frisersalong gasar vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-03-17">17 mars 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/rullande-frisersalong-gasar-vidare_671255.html" >Rullande frisersalong gasar vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/aventyret-fortsatter-trots-svangningar-i-konjunkturen_668903.html" title="Äventyret fortsätter trots svängningar i konjunkturen">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sdltb9c6cda-nhjpg_668917.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/sdltb9c6cda-nh.jpg"
style="width:100%"
alt="Johan Delfalk och Cecilia Henriksson fyller Adventura med nya äventyr."
title="Äventyret fortsätter trots svängningar i konjunkturen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-22">22 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/aventyret-fortsatter-trots-svangningar-i-konjunkturen_668903.html" >Äventyret fortsätter trots svängningar i konjunkturen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-luft-under-vingarna-med-tredje-generationen-vid-spakarna_663969.html" title="Fortsatt luft under vingarna med tredje generationen vid spakarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/sara-ahlin-grinde-jamtlands-flygjpg_663967.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sara%20Ahlin%20Grinde,%20J%C3%A4mtlands%20Flyg.jpg"
style="width:100%"
alt="Sara Ahlin Grinde, Jämtlands Flyg"
title="Fortsatt luft under vingarna med tredje generationen vid spakarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-luft-under-vingarna-med-tredje-generationen-vid-spakarna_663969.html" >Fortsatt luft under vingarna med tredje generationen vid spakarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/okad-lokalkannedom-leder-foretaget-vidare_661410.html" title="Ökad lokalkännedom leder företaget vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/william-larsson-005jpg_661614.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/william%20larsson%20005.jpg"
style="width:100%"
alt="William Larsson, M2Finder"
title="Ökad lokalkännedom leder företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-16">16 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/okad-lokalkannedom-leder-foretaget-vidare_661410.html" >Ökad lokalkännedom leder företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fingertoppskansla-for-smycken-och-entreprenorskap_659596.html" title="Fingertoppskänsla för smycken och entreprenörskap">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2375bedc-a8bb-4157-9dae-ef348caebc65-imagejpgjpeg_659594.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/2375bedc-a8bb-4157-9dae-ef348caebc65-image.jpg.jpeg"
style="width:100%"
alt="Cecilia Kores, Mumbaistockholm"
title="Fingertoppskänsla för smycken och entreprenörskap"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-26">26 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fingertoppskansla-for-smycken-och-entreprenorskap_659596.html" >Fingertoppskänsla för smycken och entreprenörskap&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/de-har-knackt-noten-till-framgang_657408.html" title="De har knäckt nöten till framgång">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/f4dd086e-fe8a-48f8-b735-02cdeb68ff5b-imagejpg_657407.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/f4dd086e-fe8a-48f8-b735-02cdeb68ff5b-image.jpg"
style="width:100%"
alt="The Smiling group"
title="De har knäckt nöten till framgång"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-04">4 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/de-har-knackt-noten-till-framgang_657408.html" >De har knäckt nöten till framgång&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/karleken-till-kakao-driver-foretaget-vidare_654207.html" title="Kärleken till kakao driver företaget vidare">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/1d954d97-67f0-42c3-83fe-1851b4c669a3-imagejpg_654206.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/1d954d97-67f0-42c3-83fe-1851b4c669a3-image.jpg"
style="width:100%"
alt="1d954d97-67f0-42c3-83fe-1851b4c669a3-image"
title="Kärleken till kakao driver företaget vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-29">29 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/karleken-till-kakao-driver-foretaget-vidare_654207.html" >Kärleken till kakao driver företaget vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/pa-ratt-spar-i-mogen-bransch_650126.html" title="På rätt spår i mogen bransch">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/img_0734jpg_651441.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/IMG_0734.jpg"
style="width:100%"
alt="IMG_0734"
title="På rätt spår i mogen bransch"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-22">22 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/pa-ratt-spar-i-mogen-bransch_650126.html" >På rätt spår i mogen bransch&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-foretagsbygge-for-atervandaren-i-storuman_646941.html" title="Fortsatt företagsbygge för återvändaren i Storuman">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-imagejpg_646938.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-image.jpg"
style="width:100%"
alt="95004e6b-2ec9-4940-bfe0-c1e27c2b64ff-image"
title="Fortsatt företagsbygge för återvändaren i Storuman"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-07">7 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/fortsatt-foretagsbygge-for-atervandaren-i-storuman_646941.html" >Fortsatt företagsbygge för återvändaren i Storuman&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/regelkrangel-sporrade-viljan-att-vaxa_646007.html" title="Regelkrångel sporrade viljan att växa">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/ylva_binder_02jpg_-1jpg_646031.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ylva_Binder_02.jpg_%20(1).jpg"
style="width:100%"
alt="Ylva_Binder_02_ (1)"
title="Regelkrångel sporrade viljan att växa"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-20">20 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/regelkrangel-sporrade-viljan-att-vaxa_646007.html" >Regelkrångel sporrade viljan att växa&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/kontanterna-snurrar-vidare-efter-stalbad_641956.html" title="Kontanterna snurrar vidare efter stålbad">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/patrick-nordwalljpg_641978.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Patrick%20Nordwall.jpg"
style="width:100%"
alt="Patrick Nordwall"
title="Kontanterna snurrar vidare efter stålbad"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-03-07">7 mars 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/kontanterna-snurrar-vidare-efter-stalbad_641956.html" >Kontanterna snurrar vidare efter stålbad&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/nya-investeringar-gav-produktionen-fart_638785.html" title="Nya investeringar gav produktionen fart">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/5c8537bf-1b93-4cd0-9946-b43f91bd6c85-imagejpg_638784.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/5c8537bf-1b93-4cd0-9946-b43f91bd6c85-image.jpg"
style="width:100%"
alt="5c8537bf-1b93-4cd0-9946-b43f91bd6c85-image"
title="Nya investeringar gav produktionen fart"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-01-28">28 januari 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/nya-investeringar-gav-produktionen-fart_638785.html" >Nya investeringar gav produktionen fart&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/affarsiden-klickar-vidare_637336.html" title="Affärsidén klickar vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/bild-2jpg_637341.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Bild%202.jpg"
style="width:100%"
alt="Bild 2"
title="Affärsidén klickar vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-01-11">11 januari 2016 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/affarsiden-klickar-vidare_637336.html" >Affärsidén klickar vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/glassfabrikoren-tar-kallt-pa-framgangarna_634948.html" title="Glassfabrikören tar kallt på framgångarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angela-hafstromjpg_635327.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Angela%20Hafstr%C3%B6m.jpg"
style="width:100%"
alt="Angela Hafström"
title="Glassfabrikören tar kallt på framgångarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-12-14">14 december 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/glassfabrikoren-tar-kallt-pa-framgangarna_634948.html" >Glassfabrikören tar kallt på framgångarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/ta-hjalp-av-desom-kan-branschen_630703.html" title="”Ta hjälp av de som kan branschen”">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/vahidjpg_630705.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Vahid.jpg"
style="width:100%"
alt="Vahid"
title="”Ta hjälp av de som kan branschen”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-10-28">28 oktober 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/ta-hjalp-av-desom-kan-branschen_630703.html" >”Ta hjälp av de som kan branschen”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/envishet-och-god-tajming-oppnade-marknaden-for-intimhygien_629363.html" title="Envishet och god tajming öppnade marknaden för intimhygien">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/deodoc_01jpg_629374.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/DeoDoc_01.jpg"
style="width:100%"
alt="DeoDoc_01"
title="Envishet och god tajming öppnade marknaden för intimhygien"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-10-15">15 oktober 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/envishet-och-god-tajming-oppnade-marknaden-for-intimhygien_629363.html" >Envishet och god tajming öppnade marknaden för intimhygien&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/foretagshalsovard-pa-hjul-rullar-vidare_626669.html" title="Företagshälsovård på hjul rullar vidare">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/maritimed-8-copyjpg_626674.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/MaritiMed%208%20copy.jpg"
style="width:100%"
alt="MaritiMed 8 copy"
title="Företagshälsovård på hjul rullar vidare"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-09-16">16 september 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/foretagshalsovard-pa-hjul-rullar-vidare_626669.html" >Företagshälsovård på hjul rullar vidare&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/vadhandesen/crowdfunding-skapade-bas-for-tillvaxt-for-jeansmarke_622331.html" title="Crowdfunding skapade bas för tillväxt för jeansmärke">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/peter-arnerydjpg_622330.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Peter%20Arneryd.jpg"
style="width:100%"
alt="Peter Arneryd"
title="Crowdfunding skapade bas för tillväxt för jeansmärke"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2015-07-01">1 juli 2015 </time>
</span>
<a href="https://www.entreprenor.se/vadhandesen/crowdfunding-skapade-bas-for-tillvaxt-for-jeansmarke_622331.html" >Crowdfunding skapade bas för tillväxt för jeansmärke&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/vadhandesen/">Fler "vad hände sen"-artiklar</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-6 " >
<div class="related-content list paginated-list red " data-perpage="4" data-containerid="paginated-list-577591">
<header><h4>Experterna</h4></header>
<div id="paginated-list-577591" class="content">
<div class="col description clearfix">Fråga om allt mellan himmel och jord. Vi fixar en expert i ämnet och ser till att du får smarta svar.</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/kan-jag-slippa-skattetillagg_676074.html" >Kan jag slippa skattetillägg?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-haller-jag-ett-bra-foredrag_676073.html" >Hur håller jag ett bra föredrag?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/varldens-basta-ide-hur-gor-jag_676071.html" >Världens bästa idé – hur gör jag?&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/experten/vem-ager-upphovsratten_676076.html" title="Vem äger upphovsrätten?">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/colourbox2833023jpg_676210.html/ALTERNATES/PORTRAIT_104/COLOURBOX2833023.jpg"
style="width:100%"
alt="Man med paragraftecken"
title="Vem äger upphovsrätten?"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/vem-ager-upphovsratten_676076.html" >Vem äger upphovsrätten?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-12">12 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/vad-ar-pmd-for-domstol_664704.html" >Vad är PMD för domstol?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-12">12 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/experten/operera-ogon-pa-firman_664700.html" >Operera ögon på firman?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-klarar-jag-prutande-kunder_660209.html" >Hur klarar jag prutande kunder?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-far-man-en-andra-chans-hos-investeraren_660202.html" >Hur får man en andra chans hos investeraren?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/nya-regler-om-foretagshemligheter_660193.html" >Nya regler om företagshemligheter?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hur-lange-ska-deklarationsunderlag-sparas_660188.html" >Hur länge ska deklarationsunderlag sparas?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/forbereda-filmintervju_637897.html" >Förbereda filmintervju?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/presentera-for-riskkapitalister_638160.html" >Presentera för riskkapitalister?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ska-jag-skriva-manus-till-intervjun_639615.html" >Ska jag skriva manus till intervjun?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/pensionsforsakring-for-handelsbolagsdelagare_649199.html" >Pensionsförsäkring för handelsbolagsdelägare&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/vad-kan-vara-exklusivitet-i-avtal_649198.html" >Vad kan vara exklusivitet i avtal?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/nervos-att-tala_649203.html" >Nervös att tala!&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ny-vd-gorilla-eller-mjukis_649202.html" >Ny vd: Gorilla eller mjukis?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/en-tokig-slogan_654314.html" >En tokig slogan?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/hitta-investerare_654312.html" >Hitta investerare?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/experten/ska-jag-som-vd-vara-med-i-reklamfilmen_654308.html" >Ska jag som vd vara med i reklamfilmen?&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/experten/">Fler artiklar där experterna svarar på läsarnas frågor</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
<div class="col-sm-6 " >
<div class="related-content list paginated-list red " data-perpage="4" data-containerid="paginated-list-577592">
<header><h4>Insänt/debatt</h4></header>
<div id="paginated-list-577592" class="content">
<div class="col description clearfix">Mothugg, debatt och åsikter emottages. Skriv kort och gör det nu! Anonymitet är OK.</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/skatteverkets-diktatur-forstor-foretag-och-splittrar-familjer_676736.html" title="Skatteverkets diktatur förstör företag och splittrar familjer">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/sdlsz4d1458-nhjpg_676735.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/sdlsz4d1458-nh.jpg"
style="width:100%"
alt="Skatteverket"
title="Skatteverkets diktatur förstör företag och splittrar familjer"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-19">19 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/skatteverkets-diktatur-forstor-foretag-och-splittrar-familjer_676736.html" >Skatteverkets diktatur förstör företag och splittrar familjer&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/skydda-foretagarna-stoppa-brottslingarna_674730.html" title="Skydda företagarna – stoppa brottslingarna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/said-abdujpg_674728.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Said%20Abdu.jpg"
style="width:100%"
alt="Said Abdu, näringspolitisk talesperson för Liberalerna."
title="Skydda företagarna – stoppa brottslingarna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-05">5 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/skydda-foretagarna-stoppa-brottslingarna_674730.html" >Skydda företagarna – stoppa brottslingarna&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-13">13 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/kemikalieskatt-missar-malet-grovt_664698.html" >Kemikalieskatt missar målet grovt&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/att-kopa-nytt-ar-klimatsmart_664695.html" title="Att köpa nytt är klimatsmart">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/incoming/vitsippor_574343.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Vitsippor"
style="width:100%"
alt="En stor äng med blommande vitsippor."
title="Att köpa nytt är klimatsmart"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-01-13">13 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/att-kopa-nytt-ar-klimatsmart_664695.html" >Att köpa nytt är klimatsmart&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/ericssons-sparplan-missar-malet_660207.html" title="Ericssons sparplan missar målet">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/svenska-sedlarjpg_660206.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Svenska%20sedlar.jpg"
style="width:100%"
alt="pengar"
title="Ericssons sparplan missar målet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/ericssons-sparplan-missar-malet_660207.html" >Ericssons sparplan missar målet&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/stampen-svarar-argumenterar-for-frilansars-sarstallning-i-rekonst_660205.html" >Stampen svarar: Argumenterar för frilansars särställning i rekonstruktionen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/for-dalig-ekonomistyrning-i-kreativa-bolag_660204.html" title="För dålig ekonomistyrning i kreativa bolag">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/1a15e873-cc7f-4f82-bf40-e3773cd8ac84-imagejpg_660203.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/1a15e873-cc7f-4f82-bf40-e3773cd8ac84-image.jpg"
style="width:100%"
alt="christian albinsson"
title="För dålig ekonomistyrning i kreativa bolag"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/for-dalig-ekonomistyrning-i-kreativa-bolag_660204.html" >För dålig ekonomistyrning i kreativa bolag&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/utrikesfodda-lars-foretagande-win-win_660197.html" title="Utrikesfödda lärs företagande = win-win">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/e6b82103-bbf2-41a5-8031-6a8ecfe7a12b-imagejpg_660196.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/e6b82103-bbf2-41a5-8031-6a8ecfe7a12b-image.jpg"
style="width:100%"
alt="Mohamed Ben Abdelhamid"
title="Utrikesfödda lärs företagande = win-win"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/utrikesfodda-lars-foretagande-win-win_660197.html" >Utrikesfödda lärs företagande = win-win&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/avreglera-for-smaforetagens-skull_660195.html" >Avreglera – för småföretagens skull&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/moderaterna-sager-nej-till-regeringens-ogenomtankta-upphandlingsr_660189.html" >Moderaterna säger nej till regeringens ogenomtänkta upphandlingsregler&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/jobbskapare-skattefifflare_639614.html" >Jobbskapare – skattefifflare?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-08-26">26 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/digitaliseringen-ar-har-ar-du_654303.html" >Digitaliseringen är här – är du?&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/digitaliseringsministern-har-ar-din-att-gora-lista_654306.html" title="Digitaliseringsministern – här är din ”att göra”-lista">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/5a51f1e2-8d83-4d58-9955-f6d5a95c7480-imagejpg_654305.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/5a51f1e2-8d83-4d58-9955-f6d5a95c7480-image.jpg"
style="width:100%"
alt="5a51f1e2-8d83-4d58-9955-f6d5a95c7480-image"
title="Digitaliseringsministern – här är din ”att göra”-lista"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-26">26 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/digitaliseringsministern-har-ar-din-att-gora-lista_654306.html" >Digitaliseringsministern – här är din ”att göra”-lista&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-08-26">26 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/en-undran-fran-sidlinjen_654311.html" >En undran från sidlinjen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/vardexport-en-vinstaffar-om-sverige-reformeras_649024.html" title="Vårdexport en vinstaffär – om Sverige reformeras">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/de1b3908-f1c4-45f5-a284-d9daa1ee99db-imagejpg_649023.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/de1b3908-f1c4-45f5-a284-d9daa1ee99db-image.jpg"
style="width:100%"
alt="de1b3908-f1c4-45f5-a284-d9daa1ee99db-image"
title="Vårdexport en vinstaffär – om Sverige reformeras"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-25">25 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/vardexport-en-vinstaffar-om-sverige-reformeras_649024.html" >Vårdexport en vinstaffär – om Sverige reformeras&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/ny-skattehojning-for-foretagen_649027.html" title="Ny (S)kattehöjning för företagen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kottbullar-och-potatismosjpg_649026.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/K%C3%B6ttbullar%20och%20potatismos.jpg"
style="width:100%"
alt="Köttbullar och potatismos"
title="Ny (S)kattehöjning för företagen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-25">25 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/ny-skattehojning-for-foretagen_649027.html" >Ny (S)kattehöjning för företagen&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-05-24">24 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/spotify-problem-aven-i-halmstad_649025.html" >Spotify-problem även i Halmstad&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/krangelregeringen-skjuter-over-malet_645922.html" title="Krångelregeringen skjuter över målet">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/regeringenjpg_601870.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Regeringen.jpg"
style="width:100%"
alt="Regeringen"
title="Krångelregeringen skjuter över målet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-19">19 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/krangelregeringen-skjuter-over-malet_645922.html" >Krångelregeringen skjuter över målet&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/spotify-och-rattigheterna_639624.html" >Spotify och rättigheterna&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/debatt/exportstrategi-i-behov-av-kursandring_639552.html" >Exportstrategi i behov av kursändring&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/debatt/">Fler insändare och debattartiklar</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</div>
</div>
</section>
<aside id="aside" class=" col-sm-4 col-lg-4 lazyimage-anchor " >
<div id="chronicles-slider" class="royalSlider rsDefault" style="display:none;margin-bottom:20px;">	<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/sag-inte-att-det-ar-omojligt_674828.html" title="Säg inte att det är omöjligt">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/frimattssonjpg_668451.html/ALTERNATES/FREEFORM_270/FriMattsson.jpg"
style="width:100%"
alt="Maria Mattsson Mähl, vd och grundare AlphaCE."
title="Säg inte att det är omöjligt"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Maria Mattsson Mähl</h4>
<div class="titleWrapper"><span class="title">Säg inte att det är omöjligt</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/dina-kunder-ar-dina-basta-ambassadorer_672795.html" title="Dina kunder är dina bästa ambassadörer">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin"
title="Dina kunder är dina bästa ambassadörer"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Dina kunder är dina bästa ambassadörer</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/populismens-tid-ar-har_669372.html" title="Populismens tid är här">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Populismens tid är här"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Populismens tid är här</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/blodsmak-pa-jobbet-kan-vara-kul_667613.html" title="Blodsmak på jobbet kan vara kul">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/frimattssonjpg_668451.html/ALTERNATES/FREEFORM_270/FriMattsson.jpg"
style="width:100%"
alt="Maria Mattsson Mähl, vd och grundare AlphaCE."
title="Blodsmak på jobbet kan vara kul"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Maria Mattsson Mähl</h4>
<div class="titleWrapper"><span class="title">Blodsmak på jobbet kan vara kul</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/nu-bjuder-jag-pa-glass-pa-mina-villkor_663520.html" title="Nu bjuder jag på glass - på mina villkor">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angelajpg_621452.html/ALTERNATES/FREEFORM_270/angela.jpg"
style="width:100%"
alt="Angela Hafström"
title="Nu bjuder jag på glass - på mina villkor"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Angela Hafström</h4>
<div class="titleWrapper"><span class="title">Nu bjuder jag på glass - på mina villkor</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/den-lyckobringande-turbanen_660772.html" title="Den lyckobringande turbanen">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin"
title="Den lyckobringande turbanen"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Den lyckobringande turbanen</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/hylla-manniskor-som-vagar-ta-risker_658622.html" title="Hylla människor som vågar ta risker">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Hylla människor som vågar ta risker"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Hylla människor som vågar ta risker</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/kan-jag-hitta-min-egen-praktikant_656149.html" title="Kan jag hitta min egen praktikant?">
<img src="https://www.entreprenor.se/Bilder_och_dokument/angelajpg_621452.html/ALTERNATES/FREEFORM_270/angela.jpg"
style="width:100%"
alt="Angela Hafström"
title="Kan jag hitta min egen praktikant?"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Angela Hafström</h4>
<div class="titleWrapper"><span class="title">Kan jag hitta min egen praktikant?</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/fem-myter-om-att-driva-foretag_654246.html" title="Fem myter om att driva företag">
<img src="https://www.entreprenor.se/migration_catalog/Kr_nikor/sofia-hagelin1jpg_500070.html/ALTERNATES/FREEFORM_270/Sofia%20Hagelin1.jpg"
style="width:100%"
alt="Sofia Hagelin"
title="Fem myter om att driva företag"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Sofia Hagelin</h4>
<div class="titleWrapper"><span class="title">Fem myter om att driva företag</span></div>
</div>
</a> </div>
</div>
<div class="slider-box">
<div class="row">
<a href="https://www.entreprenor.se/kronikor/gor-som-bushmanniskorna_650558.html" title="Gör som bushmänniskorna">
<img src="https://www.entreprenor.se/Bilder_och_dokument/mats-brolinjpg_619514.html/ALTERNATES/FREEFORM_270/Mats%20Brolin.jpg"
style="width:100%"
alt="Mats Brolin, Ekeby Hälsocenter"
title="Gör som bushmänniskorna"
class=""
/>
<div class="content">
<h3 class="chronicles-header">Krönikan</h3>
<h4 class="name">Mats Brolin</h4>
<div class="titleWrapper"><span class="title">Gör som bushmänniskorna</span></div>
</div>
</a> </div>
</div>
</div><!-- /header-slider -->
<div class="aside-content-adds visibleBlockVP1 visibleBlockVP2 visibleBlockVP3" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement visibleBlockVP1" style="text-align:center;" data-adplacement-id="227550" data-adplacement-visibilty="vp1" data-adplacement-width="370" data-adplacement-height="308" >
<!-- BOX_1_VP_1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227550 = window.plc227550 || 0;
document.write('<'+'div id="placement_227550_'+plc227550+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227550, [370,308], 'placement_227550_'+opt.place, opt); }, opt: { place: plc227550++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP2" style="text-align:center;" data-adplacement-id="227551" data-adplacement-visibilty="vp2" data-adplacement-width="300" data-adplacement-height="250" >
<!-- BOX_1_VP_2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227551 = window.plc227551 || 0;
document.write('<'+'div id="placement_227551_'+plc227551+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227551, [300,250], 'placement_227551_'+opt.place, opt); }, opt: { place: plc227551++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP3" style="text-align:center;" data-adplacement-id="227552" data-adplacement-visibilty="vp3" data-adplacement-width="230" data-adplacement-height="192" >
<!-- BOX_1_VP_3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227552 = window.plc227552 || 0;
document.write('<'+'div id="placement_227552_'+plc227552+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227552, [230,192], 'placement_227552_'+opt.place, opt); }, opt: { place: plc227552++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
<div class="fb-page hidden-sm" data-href="https://www.facebook.com/TidningenEntreprenor" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="500"></div>
<div style="margin-bottom:10px;">
<a class="twitter-timeline" href="https://twitter.com/entreprenor_se" data-widget-id="612936890719862784">Tweets av @entreprenor_se</a>
<!--<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>-->
</div>
<div class="related-content improved play-teaser">
<div class="content play" data-info-title="Våga tänka stort!" data-info-text="Maria Mattsson Mähls företag AlphaCE växer med rekordfart. I Lilla Företagarskolan ger hon tips på hur man vågar tänka stort redan från start.">
<div class="img-content tv" data-tv-url="https://www.entreprenor.se/play/vaga-tanka-stort_672143.html?service=tv">
<a href="https://www.entreprenor.se/play/vaga-tanka-stort_672143.html">
<img src="https://www.entreprenor.se/BrightcoveImage/672143/1490687445000/" alt="Våga tänka stort!" />
<div class="titleWrapper"><h3>Våga tänka stort!</h3></div>
<div class="time-info">
<span class="arrow entypo entypo-play"><span class="text">1:10</span></span>
</div>
</a>
</div>
</div>
</div><!-- // play-teaser -->
<div class="related-content list turquoise " >
<header><h4>Mest kommenterat</h4></header>
<div class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/i_praktiken/kunderna-visar-vagen-till-nya-affarer_639195.html" title="Kunderna visar vägen till nya affärer">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/a7de76f0-c689-4a7c-b617-1e364e947db5-imagejpg_639192.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/a7de76f0-c689-4a7c-b617-1e364e947db5-image.jpg"
style="width:100%"
alt="a7de76f0-c689-4a7c-b617-1e364e947db5-image"
title="Kunderna visar vägen till nya affärer"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-02-08">8 februari 2016 </time>
</span>
<a href="https://www.entreprenor.se/i_praktiken/kunderna-visar-vagen-till-nya-affarer_639195.html" >Kunderna visar vägen till nya affärer&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/i_praktiken/kunderna-visar-vagen-till-nya-affarer_639195.html#disqus_thread" data-disqus-identifier="639195">Kommentera</a>
</div>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/debatt/att-kopa-nytt-ar-klimatsmart_664695.html" title="Att köpa nytt är klimatsmart">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/incoming/vitsippor_574343.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Vitsippor"
style="width:100%"
alt="En stor äng med blommande vitsippor."
title="Att köpa nytt är klimatsmart"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-01-13">13 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/debatt/att-kopa-nytt-ar-klimatsmart_664695.html" >Att köpa nytt är klimatsmart&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/debatt/att-kopa-nytt-ar-klimatsmart_664695.html#disqus_thread" data-disqus-identifier="664695">Kommentera</a>
</div>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/lansstyrelsens-agerande-skrammande-och-krankande_674827.html" title="”Länsstyrelsens agerande är skrämmande och kränkande”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/leif-widen_674825.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Leif%20Wid%C3%A9n.jpg"
style="width:100%"
alt="Leif Widén"
title="”Länsstyrelsens agerande är skrämmande och kränkande”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-05">5 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/lansstyrelsens-agerande-skrammande-och-krankande_674827.html" >”Länsstyrelsens agerande är skrämmande och kränkande”&nbsp;»</a>
<div class="disqusCommentWrapper">
<span class="disqus entypo entypo-comment"></span><a href="https://www.entreprenor.se/nyheter/lansstyrelsens-agerande-skrammande-och-krankande_674827.html#disqus_thread" data-disqus-identifier="674827">Kommentera</a>
</div>
</div>
</div>
</div>
<div class="aside-content-adds" style="clear: both;margin-top:0;">
<div class="content-adds">
<span class="entypo entypo-arrow-down6"></span>
Annons
</div>
<div class="banner-wrapper adplacement visibleBlockVP1" style="text-align:center;" data-adplacement-id="227553" data-adplacement-visibilty="vp1" data-adplacement-width="370" data-adplacement-height="308" >
<!-- BOX_2_VP_1 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227553 = window.plc227553 || 0;
document.write('<'+'div id="placement_227553_'+plc227553+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227553, [370,308], 'placement_227553_'+opt.place, opt); }, opt: { place: plc227553++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP2" style="text-align:center;" data-adplacement-id="227554" data-adplacement-visibilty="vp2" data-adplacement-width="300" data-adplacement-height="250" >
<!-- BOX_2_VP_2 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227554 = window.plc227554 || 0;
document.write('<'+'div id="placement_227554_'+plc227554+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227554, [300,250], 'placement_227554_'+opt.place, opt); }, opt: { place: plc227554++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>-->
</div>
<div class="banner-wrapper adplacement visibleBlockVP3" style="text-align:center;" data-adplacement-id="227555" data-adplacement-visibilty="vp3" data-adplacement-width="230" data-adplacement-height="192" >
<!-- BOX_2_VP_3 [async] -->
<!--
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227555 = window.plc227555 || 0;
document.write('<'+'div id="placement_227555_'+plc227555+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(169015, 227555, [230,192], 'placement_227555_'+opt.place, opt); }, opt: { place: plc227555++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
-->
</div>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577587">
<header><h4>Entreprenörer</h4></header>
<div id="paginated-list-577587" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/s-markt-godiskung-gor-varldssucce_674745.html" title="S-märkt godiskung gör världssuccé">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jacob-youssefjpg_674743.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Jacob%20Youssef.jpg"
style="width:100%"
alt="Jacob Youssef, vd för Candy People."
title="S-märkt godiskung gör världssuccé"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-11">11 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/s-markt-godiskung-gor-varldssucce_674745.html" >S-märkt godiskung gör världssuccé&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/bygdens-son-blaste-liv-i-glasbruket_672458.html" title="Bygdens son blåste liv i glasbruket">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ulf-rosenjpg_672434.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ulf%20Ros%C3%A9n.jpg"
style="width:100%"
alt="Ulf Rosén, vd och ägare till Reijmyre glasbruk i Östergötland."
title="Bygdens son blåste liv i glasbruket"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-07">7 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/bygdens-son-blaste-liv-i-glasbruket_672458.html" >Bygdens son blåste liv i glasbruket&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/olyckan-blev-starten-hans-proteser-gor-exportsucce_672469.html" title="Olyckan blev starten – hans proteser gör exportsuccé">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/christoffer-lindhejpg_672461.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Christoffer%20Lindhe.jpg"
style="width:100%"
alt="Christoffer Lindhe visar upp den fotprotes som han utvecklat."
title="Olyckan blev starten – hans proteser gör exportsuccé"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-03">3 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/olyckan-blev-starten-hans-proteser-gor-exportsucce_672469.html" >Olyckan blev starten – hans proteser gör exportsuccé&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/amerikansk-drom-i-svensk-succeforpackning_668947.html" title="Amerikansk dröm i svensk succéförpackning">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lexingtonjpg_668932.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lexington.jpg"
style="width:100%"
alt="Kristina Lindhe, gundare och vd för Lexington."
title="Amerikansk dröm i svensk succéförpackning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-24">24 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/amerikansk-drom-i-svensk-succeforpackning_668947.html" >Amerikansk dröm i svensk succéförpackning&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/glasklar-utmanare-fick-tusentals-ambassadorer-via-crowdfunding_666733.html" title="Glasklar utmanare fick tusentals ambassadörer via crowdfunding">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/kronfonsterjpg_666725.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Kronf%C3%B6nster.jpg"
style="width:100%"
alt="Carl-Gustaf Svensson, vd på Kronfönster."
title="Glasklar utmanare fick tusentals ambassadörer via crowdfunding"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-02">2 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/glasklar-utmanare-fick-tusentals-ambassadorer-via-crowdfunding_666733.html" >Glasklar utmanare fick tusentals ambassadörer via crowdfunding&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/delagarkraft-dubblerade-alvestaglass-omsattning_666724.html" title="Delägarkraft dubblerade Alvestaglass omsättning">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/alvestaglassjpg_666716.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Alvestaglass.jpg"
style="width:100%"
alt="Richard Hertvig, vd för Alvestagalss, i fabriken där glassen tillverkas."
title="Delägarkraft dubblerade Alvestaglass omsättning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-02">2 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/delagarkraft-dubblerade-alvestaglass-omsattning_666724.html" >Delägarkraft dubblerade Alvestaglass omsättning&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/sa-golvade-pappelina-mattmarknaden_666713.html" title="Så golvade Pappelina mattmarknaden">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/pappelinajpg_666696.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pappelina.jpg"
style="width:100%"
alt="Lina Rickardsson insvept i en röd och vit Pappelinamatta."
title="Så golvade Pappelina mattmarknaden"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-01-25">25 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/sa-golvade-pappelina-mattmarknaden_666713.html" >Så golvade Pappelina mattmarknaden&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/fiskodling-pa-land-ny-och-vaxande-naring_663508.html" title="Fiskodling på land ny och växande näring">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/gardsfiskjpg_663494.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/G%C3%A5rdsfisk.jpg"
style="width:100%"
alt="Johan Ljungquist och Mikael Olenmark, grundare av Scandinavian Aquasystem och varumärket Gårdsfisk."
title="Fiskodling på land ny och växande näring"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/fiskodling-pa-land-ny-och-vaxande-naring_663508.html" >Fiskodling på land ny och växande näring&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/uthallighet-ar-karnan-i-allt-saljarbete_663524.html" title="”Uthållighet är kärnan i allt säljarbete”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ulla-lisa-thordenjpg_663523.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Ulla-Lisa%20Thord%C3%A9n.jpg"
style="width:100%"
alt="Ulla-Lisa Thordén driver Republic Consulting och är sälj- och kommunikationstränare. Hon är välkänd talare och har skrivit ett antal prisvinnande böcker på området."
title="”Uthållighet är kärnan i allt säljarbete”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/uthallighet-ar-karnan-i-allt-saljarbete_663524.html" >”Uthållighet är kärnan i allt säljarbete”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/slitstarka-barnjeans-fyller-ett-hal-pa-marknaden_663492.html" title="Slitstarka barnjeans fyller ett hål på marknaden">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/linda-sjolundjpg_663483.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Linda%20Sj%C3%B6lund.jpg"
style="width:100%"
alt="Linda Sjöund tittar fram mellan sina egendesignade barnjeans Ossoami."
title="Slitstarka barnjeans fyller ett hål på marknaden"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/slitstarka-barnjeans-fyller-ett-hal-pa-marknaden_663492.html" >Slitstarka barnjeans fyller ett hål på marknaden&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/finansvarldens-drottning-blir-affarsangel_663473.html" title="Finansvärldens drottning blir affärsängel">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lena-aplerjpg_663466.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lena%20Apler.jpg"
style="width:100%"
alt="Lena Apler, grundare och styrelseordförande i Collector Bank."
title="Finansvärldens drottning blir affärsängel"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-15">15 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/finansvarldens-drottning-blir-affarsangel_663473.html" >Finansvärldens drottning blir affärsängel&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/entreprenorer/unga-webbentreprenorer-vill-ge-tillbaka_663482.html" title="Unga webbentreprenörer vill ge tillbaka">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/wasabi-webjpg_663474.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Wasabi%20Web.jpg"
style="width:100%"
alt="Andreas Glimbrant och Nils Engvall i det gamla Riksbankshuset i Uppsala."
title="Unga webbentreprenörer vill ge tillbaka"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-12">12 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/entreprenorer/unga-webbentreprenorer-vill-ge-tillbaka_663482.html" >Unga webbentreprenörer vill ge tillbaka&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/entreprenorer/">Fler entreprenörsporträtt</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577586">
<header><h4>Nyheter</h4></header>
<div id="paginated-list-577586" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html" title="Stockholm i världseliten för startups">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/janewalerudjpg_677364.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/JaneWalerud.jpg"
style="width:100%"
alt="Jane Walerud"
title="Stockholm i världseliten för startups"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-30">30 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/stockholm-i-varldseliten-for-startups_677361.html" >Stockholm i världseliten för startups&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kvinnor-och-man-bedoms-olika-av-statliga-riskkapitalister_677413.html" title="Kvinnor och män bedöms olika av statliga riskkapitalister">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/jj-ltujpg_677458.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/jj-ltu.jpg"
style="width:100%"
alt="Jeaneth Johansson"
title="Kvinnor och män bedöms olika av statliga riskkapitalister"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-29">29 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kvinnor-och-man-bedoms-olika-av-statliga-riskkapitalister_677413.html" >Kvinnor och män bedöms olika av statliga riskkapitalister&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/ny-plattform-ska-underlatta-kompetensforsorjningen_676341.html" title="Ny plattform ska underlätta kompetensförsörjningen">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/team-we-link-swedenjpg_676340.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Team%20We%20Link%20Sweden.jpg"
style="width:100%"
alt="Lorena Sanabria Sankilampi, Bothina Nasser, Frida Hedström, Minna Levin och Hugo Ortiz Dubon är teamet bakom We Link Sweden."
title="Ny plattform ska underlätta kompetensförsörjningen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-23">23 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/ny-plattform-ska-underlatta-kompetensforsorjningen_676341.html" >Ny plattform ska underlätta kompetensförsörjningen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/kenyanska-nyforetagare-knyter-affarskontakter-i-sverige_676115.html" title="Kenyanska nyföretagare knyter affärskontakter i Sverige">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/catherine-wangari-mania-och-edwin-muriuki-wanjiru-hand-in-hand-yo_676117.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Catherine%20Wangari%20Mania%20och%20Edwin%20Muriuki%20Wanjiru,%20Hand%20in%20Hand%20Youth%20Award.jpg"
style="width:100%"
alt="Catherine Wangari Mania och Edwin Muriuki Wanjiru, vinnare Hand in Hand Youth Award, på Älvsjömässan."
title="Kenyanska nyföretagare knyter affärskontakter i Sverige"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-18">18 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/kenyanska-nyforetagare-knyter-affarskontakter-i-sverige_676115.html" >Kenyanska nyföretagare knyter affärskontakter i Sverige&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/entreprenorskap-banar-vag-till-forsorjning_676135.html" title="Entreprenörskap banar väg till försörjning">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/hakan-jarlenius-kommunikationschef-pa-hand-in-handjpg_676142.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/H%C3%A5kan%20Jarlenius,%20kommunikationschef%20p%C3%A5%20Hand%20in%20Hand.jpg"
style="width:100%"
alt="Håkan Jarlenius, kommunikationschef på Hand in Hand."
title="Entreprenörskap banar väg till försörjning"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-16">16 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/entreprenorskap-banar-vag-till-forsorjning_676135.html" >Entreprenörskap banar väg till försörjning&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/svenska-foretag-i-storbritannien-trotsar-brexit_674984.html" title="Svenska företag i Storbritannien trotsar brexit">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/brexitjpg_674999.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Brexit.jpg"
style="width:100%"
alt="Big Ben och vajande flaggor från Storbritannien och EU."
title="Svenska företag i Storbritannien trotsar brexit"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-15">15 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/svenska-foretag-i-storbritannien-trotsar-brexit_674984.html" >Svenska företag i Storbritannien trotsar brexit&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-09">9 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/polisen-det-ar-ett-misslyckande_674758.html" >Polisen: ”Det är ett misslyckande”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/lansstyrelsens-agerande-skrammande-och-krankande_674827.html" title="”Länsstyrelsens agerande är skrämmande och kränkande”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/leif-widen_674825.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Leif%20Wid%C3%A9n.jpg"
style="width:100%"
alt="Leif Widén"
title="”Länsstyrelsens agerande är skrämmande och kränkande”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-05">5 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/lansstyrelsens-agerande-skrammande-och-krankande_674827.html" >”Länsstyrelsens agerande är skrämmande och kränkande”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/foretagarna-forlorare-nar-kriminella-tar-over_674757.html" title="Företagarna förlorare när kriminella tar över">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/salam-kurda_674747.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Salam%20Kurda.jpg"
style="width:100%"
alt="Salam Kurda"
title="Företagarna förlorare när kriminella tar över"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-05">5 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/foretagarna-forlorare-nar-kriminella-tar-over_674757.html" >Företagarna förlorare när kriminella tar över&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/foretagande-en-vag-in-i-samhallet_674830.html" title="Företagande en väg in i samhället">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jesus-escandon-b-och-bert-norlinjpg_674829.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Jesus%20Escandon%20B%20och%20Bert%20Norlin.jpg"
style="width:100%"
alt="Jesus Escandon B och Bert Norlin."
title="Företagande en väg in i samhället"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-05">5 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/foretagande-en-vag-in-i-samhallet_674830.html" >Företagande en väg in i samhället&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-05-02">2 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/lantmateriet-vi-ar-inte-heller-nojda_674483.html" >Lantmäteriet: ”Vi är inte heller nöjda”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyheter/jag-vill-hora-massa-galna-affarsideer_673705.html" title="”Jag vill höra massa galna affärsidéer”">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/regioner/uppsala/maria_mattsson_mahl_alphace_1jpg_660440.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Maria_Mattsson_Mahl_AlphaCE_1.jpg"
style="width:100%"
alt="Maria Mattsson Mähl"
title="”Jag vill höra massa galna affärsidéer”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-19">19 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyheter/jag-vill-hora-massa-galna-affarsideer_673705.html" >”Jag vill höra massa galna affärsidéer”&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/nyheter/">Fler nyheter</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-577588">
<header><h4>Nykläckt</h4></header>
<div id="paginated-list-577588" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/soliga-kodresor-for-jamstalldare-it-bransch_675287.html" title="Soliga kodresor för jämställdare it-bransch">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/sandra-hindskog-och-hanna-petterssonjpg_675286.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Sandra%20Hindskog%20och%20Hanna%20Pettersson.jpg"
style="width:100%"
alt="Sandra Hindskog och Hanna Pettersson"
title="Soliga kodresor för jämställdare it-bransch"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-11">11 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/soliga-kodresor-for-jamstalldare-it-bransch_675287.html" >Soliga kodresor för jämställdare it-bransch&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/tar-sikte-pa-klubbor-av-basta-kvalitet_675285.html" title="Tar sikte på klubbor av bästa kvalitet">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/Bilder_och_dokument/johan-sandflopng_675906.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Johan%20Sandflo.png"
style="width:100%"
alt="Johan Sandflo"
title="Tar sikte på klubbor av bästa kvalitet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-11">11 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/tar-sikte-pa-klubbor-av-basta-kvalitet_675285.html" >Tar sikte på klubbor av bästa kvalitet&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/han-lanserar-teknisk-problemlosare-pa-natet_672880.html" title="Han lanserar teknisk problemlösare på nätet">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/hans-bergmarkjpg_672879.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Hans%20Bergmark.jpg"
style="width:100%"
alt="Hans Bergmark"
title="Han lanserar teknisk problemlösare på nätet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-04">4 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/han-lanserar-teknisk-problemlosare-pa-natet_672880.html" >Han lanserar teknisk problemlösare på nätet&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/smakfull-reklam-utmanar-i-annonsdjungeln_672882.html" title="Smakfull reklam utmanar i annonsdjungeln">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anton-nygren-och-simon-nystromjpg_672881.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anton%20Nygren%20och%20Simon%20Nystr%C3%B6m.jpg"
style="width:100%"
alt="Anton Nygren och Simon Nyström"
title="Smakfull reklam utmanar i annonsdjungeln"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-04">4 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/smakfull-reklam-utmanar-i-annonsdjungeln_672882.html" >Smakfull reklam utmanar i annonsdjungeln&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/gamla-bilbalten-guld-varda-for-johanna_669082.html" title="Gamla bilbälten guld värda för Johanna">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/johanna-boman-rebeltjpg_669081.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Johanna%20Boman,%20Rebelt.jpg"
style="width:100%"
alt="Johanna Boman, Rebelt"
title="Gamla bilbälten guld värda för Johanna"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-27">27 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/gamla-bilbalten-guld-varda-for-johanna_669082.html" >Gamla bilbälten guld värda för Johanna&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/foretag-maste-ta-del-i-integrationen_669085.html" title="Företag måste ta del i integrationen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jakob-svard-sjalvbildarnajpg_669084.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Jakob%20Sv%C3%A4rd,%20Sj%C3%A4lvbildarna.jpg"
style="width:100%"
alt="Jakob Svärd"
title="Företag måste ta del i integrationen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-27">27 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/foretag-maste-ta-del-i-integrationen_669085.html" >Företag måste ta del i integrationen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/migration_catalog/Nykl_ckt/app-for-samtalsstod-snabbare-vag-till-hjalp_667174.html" title="App för samtalsstöd snabbare väg till hjälp">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/090091af-9a93-40df-81c4-71d3a9b27028-imagejpg_667173.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/090091af-9a93-40df-81c4-71d3a9b27028-image.jpg"
style="width:100%"
alt="Tamara Bernad, Caroline Rödén, Charlotte Sparre och Lisa Löfgren har grundat Sveriges första mobila tjänst för samtalsstöd för personer med ohälsa."
title="App för samtalsstöd snabbare väg till hjälp"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-01">1 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/migration_catalog/Nykl_ckt/app-for-samtalsstod-snabbare-vag-till-hjalp_667174.html" >App för samtalsstöd snabbare väg till hjälp&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/nu-kan-krogen-bli-tillfalligt-kontor_667176.html" title="Nu kan krogen bli tillfälligt kontor">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/d70ddfcf-5c6e-4c8a-826a-8f51f7586b73-imagejpg_667175.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/d70ddfcf-5c6e-4c8a-826a-8f51f7586b73-image.jpg"
style="width:100%"
alt="Peter Henning (till vänster) i möte med managementkonsult Pierre Sjödell på Urban Deli Sveavägen – en av Palavers platser."
title="Nu kan krogen bli tillfälligt kontor"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-01">1 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/nu-kan-krogen-bli-tillfalligt-kontor_667176.html" >Nu kan krogen bli tillfälligt kontor&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/han-bygger-virtuell-mobilbank-for-barn_663958.html" title="Han bygger virtuell mobilbank för barn">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/philip-haglundjpg_663957.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Philip%20Haglund.jpg"
style="width:100%"
alt="Philip Haglund"
title="Han bygger virtuell mobilbank för barn"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/han-bygger-virtuell-mobilbank-for-barn_663958.html" >Han bygger virtuell mobilbank för barn&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/drivs-av-viljan-att-trygga-barns-skolgang_663962.html" title="Drivs av viljan att trygga barns skolgång">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/peter-jonsson-och-tobias-ekenstralejpg_663961.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Peter%20Jonsson%20och%20Tobias%20Ekenstrale.jpg"
style="width:100%"
alt="Peter Jonsson och Tobias Ekenstråle"
title="Drivs av viljan att trygga barns skolgång"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/drivs-av-viljan-att-trygga-barns-skolgang_663962.html" >Drivs av viljan att trygga barns skolgång&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/saker-i-sadeln-med-ny-appen_661448.html" title="Säker i sadeln med ny appen">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/anders-torkelsson-och-per-ericssonjpg_661447.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Anders%20Torkelsson%20och%20Per%20Ericsson.jpg"
style="width:100%"
alt="Anders Torkelsson och Per Ericsson."
title="Säker i sadeln med ny appen"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-15">15 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/saker-i-sadeln-med-ny-appen_661448.html" >Säker i sadeln med ny appen&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/nyklackt/ny-teknik-gor-deras-smycken-unika_661450.html" title="Ny teknik gör deras smycken unika">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/borg-och-chavesjpg_661449.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Borg%20och%20Chaves.jpg"
style="width:100%"
alt="Nova Borg, marknadschef och Roberto Chaves, designer och vd."
title="Ny teknik gör deras smycken unika"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-15">15 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/nyklackt/ny-teknik-gor-deras-smycken-unika_661450.html" >Ny teknik gör deras smycken unika&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/nyklackt/">Fler nykläckta företagare</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-639367">
<header><h4>10 frågor</h4></header>
<div id="paginated-list-639367" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/carolina-kluft-det-finns-stora-likheter-mellan-att-vara-idrottare_674824.html" title="Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/carolina-kluftjpg_674823.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Carolina%20Kl%C3%BCft.jpg"
style="width:100%"
alt="Carolina Klüft"
title="Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-09">9 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/carolina-kluft-det-finns-stora-likheter-mellan-att-vara-idrottare_674824.html" >Carolina Klüft: ”Det finns stora likheter mellan att vara idrottare och entreprenör”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/aron-andersson-foretagandet-en-mojlighet-att-gora-nagot-bra-for-a_672806.html" title="Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/aron-anderssonjpg_672805.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Aron%20Andersson.jpg"
style="width:100%"
alt="Aron Andersson"
title="Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-04-04">4 april 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/aron-andersson-foretagandet-en-mojlighet-att-gora-nagot-bra-for-a_672806.html" >Aron Andersson: ”Företagandet en möjlighet att göra något bra för andra”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/andreas-carlsson-jag-ar-ett-vanligt-popsnore-som-halkade-in-pa-in_669285.html" title="Andreas Carlsson: &quot;Jag är ett vanligt popsnöre som halkade in på investeringar och entreprenörskap”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/ef03e8eb-7ca5-491f-8e4c-8c0cc340572c-imagejpg_669284.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/ef03e8eb-7ca5-491f-8e4c-8c0cc340572c-image.jpg"
style="width:100%"
alt="Andreas Carlsson"
title="Andreas Carlsson: &quot;Jag är ett vanligt popsnöre som halkade in på investeringar och entreprenörskap”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-28">28 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/andreas-carlsson-jag-ar-ett-vanligt-popsnore-som-halkade-in-pa-in_669285.html" >Andreas Carlsson: "Jag är ett vanligt popsnöre som halkade in på investeringar och entreprenörskap”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/jannika-hernelius-jag-har-aldrig-passat-in-i-nagra-fack_666805.html" title="Jannika Hernelius: ”Jag har aldrig passat in i några fack”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/jannika-herneliusjpg_666802.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Jannika%20Hernelius.jpg"
style="width:100%"
alt="Jannika Hernelius"
title="Jannika Hernelius: ”Jag har aldrig passat in i några fack”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-01-26">26 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/jannika-hernelius-jag-har-aldrig-passat-in-i-nagra-fack_666805.html" >Jannika Hernelius: ”Jag har aldrig passat in i några fack”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/lars-wallin-att-fa-stanga-av-telefonen-ar-lyx-for-mig_663517.html" title="Lars Wallin: ”Att få stänga av telefonen är lyx för mig”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/lars-wallin_663516.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Lars%20Wallin.jpg"
style="width:100%"
alt="Lars Wallin"
title="Lars Wallin: ”Att få stänga av telefonen är lyx för mig”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-12-13">13 december 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/lars-wallin-att-fa-stanga-av-telefonen-ar-lyx-for-mig_663517.html" >Lars Wallin: ”Att få stänga av telefonen är lyx för mig”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/2038bddb-4c42-4a20-b8c8-1a79023e53b8-imagejpg_661272.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/2038bddb-4c42-4a20-b8c8-1a79023e53b8-image.jpg"
style="width:100%"
alt="Fredrik Kempe."
title="Fredrik Kempe: &quot;Annat var det på Mozarts tid när man anställdes av kungen&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-14">14 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/fredrik-kempe-annat-var-det-pa-mozarts-tid-nar-man-anstalldes-av_661274.html" >Fredrik Kempe: "Annat var det på Mozarts tid när man anställdes av kungen"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/renata-chlumska-jag-ser-fram-emot-min-kommande-rymdresa_658602.html" title="Renata Chlumska: &quot;Jag ser fram emot min kommande rymdresa&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/6ba496a4-0e47-4b03-9f0f-171772e2a9ee-imagejpg_658601.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/6ba496a4-0e47-4b03-9f0f-171772e2a9ee-image.jpg"
style="width:100%"
alt="Renata Chlumska"
title="Renata Chlumska: &quot;Jag ser fram emot min kommande rymdresa&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-17">17 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/renata-chlumska-jag-ser-fram-emot-min-kommande-rymdresa_658602.html" >Renata Chlumska: "Jag ser fram emot min kommande rymdresa"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/pingis-hadenius-att-tjana-pengar-ar-det-ultimata-beviset-pa-att-m_656578.html" title="Pingis Hadenius: &quot;Att tjäna pengar är det ultimata beviset på att man gör rätt&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/pingisjpg_656577.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Pingis.jpg"
style="width:100%"
alt="Pingis Hadenius"
title="Pingis Hadenius: &quot;Att tjäna pengar är det ultimata beviset på att man gör rätt&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-09-21">21 september 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/pingis-hadenius-att-tjana-pengar-ar-det-ultimata-beviset-pa-att-m_656578.html" >Pingis Hadenius: "Att tjäna pengar är det ultimata beviset på att man gör rätt"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/douglas-roos-jag-kommer-aldrig-sluta-jobba-det-gor-man-inte-som-e_654012.html" title="Douglas Roos: &quot;Jag kommer aldrig sluta jobba. Det gör man inte som entreprenör.&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/69f77e9c-f385-422f-886f-dd9e0ea4b218-imagejpg_654009.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/69f77e9c-f385-422f-886f-dd9e0ea4b218-image.jpg"
style="width:100%"
alt="69f77e9c-f385-422f-886f-dd9e0ea4b218-image"
title="Douglas Roos: &quot;Jag kommer aldrig sluta jobba. Det gör man inte som entreprenör.&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-08-23">23 augusti 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/douglas-roos-jag-kommer-aldrig-sluta-jobba-det-gor-man-inte-som-e_654012.html" >Douglas Roos: "Jag kommer aldrig sluta jobba. Det gör man inte som entreprenör."&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/lalle-johnson-jag-vill-inte-vara-som-alla-andra_650852.html" title="Lalle Johnson: ”Jag vill inte vara som alla andra”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/3cf53dc2-b8a3-4ee9-9ce3-faac12e00053-imagejpg_650851.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/3cf53dc2-b8a3-4ee9-9ce3-faac12e00053-image.jpg"
style="width:100%"
alt="3cf53dc2-b8a3-4ee9-9ce3-faac12e00053-image"
title="Lalle Johnson: ”Jag vill inte vara som alla andra”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-06-15">15 juni 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/lalle-johnson-jag-vill-inte-vara-som-alla-andra_650852.html" >Lalle Johnson: ”Jag vill inte vara som alla andra”&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/fredrik-paulun-jag-har-gjort-en-massa-tokigheter_647144.html" title="Fredrik Paulún: &quot;Jag har gjort en massa tokigheter&quot;">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/fredrik-paulunjpg_647143.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Fredrik%20Paul%C3%BAn.jpg"
style="width:100%"
alt="Fredrik Paulún"
title="Fredrik Paulún: &quot;Jag har gjort en massa tokigheter&quot;"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-05-04">4 maj 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/fredrik-paulun-jag-har-gjort-en-massa-tokigheter_647144.html" >Fredrik Paulún: "Jag har gjort en massa tokigheter"&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/10-fragor/clara-lidstrom-jag-umgas-nastan-bara-med-foretagare_644762.html" title="Clara Lidström: ”Jag umgås nästan bara med företagare”">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/clara-lidstromjpg_644761.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Clara%20Lidstr%C3%B6m.jpg"
style="width:100%"
alt="Clara Lidström"
title="Clara Lidström: ”Jag umgås nästan bara med företagare”"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-04-05">5 april 2016 </time>
</span>
<a href="https://www.entreprenor.se/10-fragor/clara-lidstrom-jag-umgas-nastan-bara-med-foretagare_644762.html" >Clara Lidström: ”Jag umgås nästan bara med företagare”&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/10-fragor/">Fler artiklar med 10 frågor</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
<div class="related-content list paginated-list turquoise " data-perpage="4" data-containerid="paginated-list-622375">
<header><h4>Redaktionen tycker</h4></header>
<div id="paginated-list-622375" class="content">
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/vissa-risker-ska-inte-ens-foretagare-behova-ta_674733.html" title="Vissa risker ska inte ens företagare behöva ta">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/salam-kurdajpg_674731.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/Salam%20Kurda.jpg"
style="width:100%"
alt="Salam Kurda, butiksägare och ordförande i Husby företagarförening, protesterar mot den ökande kriminaliteten i området och bristen på poliser."
title="Vissa risker ska inte ens företagare behöva ta"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-05-11">11 maj 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vissa-risker-ska-inte-ens-foretagare-behova-ta_674733.html" >Vissa risker ska inte ens företagare behöva ta&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/vitsen-med-vinsten_668289.html" title="Vitsen med vinsten">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/a07bc80c-aca5-41b9-8f5e-034753e2c0e2-imagepng_668287.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/a07bc80c-aca5-41b9-8f5e-034753e2c0e2-image.png"
style="width:100%"
alt="skärmbild"
title="Vitsen med vinsten"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2017-02-15">15 februari 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vitsen-med-vinsten_668289.html" >Vitsen med vinsten&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-13">13 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/miljoretorik-rakt-ner-i-sjon_664692.html" >Miljöretorik rakt ner i sjön&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2017-01-12">12 januari 2017 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/alla-foretag-ar-fina_664693.html" >Alla företag är fina&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/skatt-pa-skatt-pa-skatt_660652.html" title="Skatt på skatt på skatt">	<div style="width:100px">
<img src="https://www.svensktnaringsliv.se/migration_catalog/Regionalt/Karlshamn/skatt-pengar_533742.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/skatt%20pengar.jpg"
style="width:100%"
alt="staplade pengar"
title="Skatt på skatt på skatt"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-11-09">9 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/skatt-pa-skatt-pa-skatt_660652.html" >Skatt på skatt på skatt&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/gor-inkubatorer-nytta_660199.html" >Gör inkubatorer nytta?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/vem-behover-en-naringslivschef_660210.html" >Vem behöver en näringslivschef?&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-02">2 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/overvinster-ett-hittepa-begrepp_660201.html" >Övervinster ett hittepå-begrepp&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-11-01">1 november 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/prata-mer-om-yrken_625278.html" >Prata mer om yrken!&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/du-far-inte-styra-ditt-foretag-del-1_656196.html" >Du får inte styra ditt företag, del 1&nbsp;»</a>
</div>
<div class="col clearfix ">
<div class="img-content right " >
<a href="https://www.entreprenor.se/redaktionentycker/foretagande-ar-hjalpsamhet_656198.html" title="Företagande är hjälpsamhet">	<div style="width:100px">
<img src="https://www.entreprenor.se/Bilder_och_dokument/fa07a788-2318-4525-a5d0-2792f4c2f60a-imagejpg_656197.html/ALTERNATES/LANDSCAPEEXTRASMALL_104/fa07a788-2318-4525-a5d0-2792f4c2f60a-image.jpg"
style="width:100%"
alt="händer formar hjärta"
title="Företagande är hjälpsamhet"
class=""
/>
</div>
</a>
</div>
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/foretagande-ar-hjalpsamhet_656198.html" >Företagande är hjälpsamhet&nbsp;»</a>
</div>
<div class="col clearfix ">
<span>
<b>NYHET</b>
<time datetime="2016-10-31">31 oktober 2016 </time>
</span>
<a href="https://www.entreprenor.se/redaktionentycker/du-far-inte-styra-ditt-foretag-del-2_656200.html" >Du får inte styra ditt företag, del 2&nbsp;»</a>
</div>
<div class="col list-end-link clearfix "><a href="/redaktionentycker/">Fler inlägg från ledarredaktionen</a></div>
</div>
<footer><div class="paginated-list-nav"></div></footer>
</div>
</aside>
</section>
</div>
<footer id="footer" class=" " >
<div class="container">
<div class="row">
<div class="col-sm-4">	<div><img class="img-responsive" src="https://www.entreprenor.se/static/gfx/footer-contact-paper-contact.png" alt="Kontakta tidningen Entreprenör"></div><div><h3>Kontakt</h3><p><strong>Postadress:</strong> 114 82 Stockholm</p><p><strong>Besöksadress:</strong> Storgatan 19, Stockholm</p><p><strong>Telefon:</strong> 08-553 430 00</p><p><strong>Ansvarig utgivare:</strong> Nicklas Mattsson</p><p><strong>Redaktionschef:</strong> Anna Dalqvist</p><p><strong>Nyhetschef:</strong> Daniel Mellwing</p><p><a href="https://www.entreprenor.se/om_entreprenor/redaktionen/">Till kontaktsidan »</a></p></div>
</div>
<div class="col-sm-4">
<div><h3>Prenumerera på Entreprenör</h3><p>Tidningen Entreprenör utkommer 10 gånger om året. Som prenumerant får du Sveriges största tidning för entreprenörer i brevlådan först av alla, innan den kommer ut i butik.</p>
<p><a href="https://www.entreprenor.se/om_entreprenor/prenumerera-pa-sveriges-storsta-tidning-for-entreprenorer_501551.html">Beställ din prenumeration redan idag »</a></p>
</div>
<!--
<div><h3><span class="entypo entypo-rss"></span>Följ oss via RSS</h3><p>Få omedelbar information så fort nytt material publiceras på Entreprenörs webbplats. Anpassa prenumerationen efter dina intressen.</p>
<p><a href="#">RSS »</a></p>
</div>
-->
<div><h3>Tidningsarkiv</h3><p>Läs hela det näst senaste numret och alla gamla nummer fritt tillgängliga.</p>
<p><a href="https://www.entreprenor.se/tidningsarkiv/">Till tidningsarkivet »</a></p>
</div>
<div>
<h3>Annonsera</h3>
<p>
Möt näringslivets nytänkare, banbrytare och vildhjärnor i månadsmagasinet Entreprenör – specialtidningen om entreprenörskap och företagande.
</p>
<p><a href="https://www.entreprenor.se/om_entreprenor/annonsera-i-tidningen-entreprenor_501337.html">Läs mer om hur du annonserar »</a></p>
</div>
</div>
<div class="col-sm-4 footer-form">
<div>
<h3>Tipsa redaktionen</h3>
<p>
Har du ett tips till Entreprenör? Tveka inte, kontakta oss via vårt tipsformulär.
</p>
<p><a href="https://www.entreprenor.se/tipsa/">Tipsa Entreprenör »</a></p>
</div>
<br/>
<div>
<h3>Om Entreprenör</h3>
<p><a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html">Om Entreprenör »</a></p>
<p><a href="https://www.entreprenor.se/om_entreprenor/information-om-cookies_578230.html">Cookies »</a></p>
</div>
<br/><br/>
<div class="footer-block clearfix">
<div>
<img src="https://www.entreprenor.se/static/gfx/snLogoTablet.png" class="img-responsive" alt="Svenskt Näringsliv">
</div>
<div>
<h3>
Entreprenör ges ut av Svenskt Näringsliv
</h3>
<p>
<a href="http://www.svensktnaringsliv.se/">svensktnaringsliv.se »</a>
</p>
</div>
</div>
</div>
<div class="social">
<hr>
<ul>
<li><a href="https://www.facebook.com/TidningenEntreprenor" target="_blank" class="entypo entypo-facebook"></a></li>
<li><a href="https://twitter.com/entreprenor_se" target="_blank" class="entypo entypo-twitter"></a></li>
</ul>
<hr>
<p id="copyright">© 2013 Tidningen Entreprenör. <a href="https://www.entreprenor.se/om_entreprenor/om-entreprenor_500222.html" class="">Om webbplatsen »</a></p>
</div>
</div><!-- /row -->
</div><!-- /container -->
</footer>
</div>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"false","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.sharing.enabled":"false","lc.liveLoading.pollingInterval":"5","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.entreprenor.se/";
/* Client-side device detection */
var WFClientTypeDef = {"tablet":"(min-width: 768px) and (max-width: 1023px)","desktop":"(min-width: 1024px)","mobile":"(max-width: 767px)"};
var imageSizes = [36, 80, 90, 100, 104, 130, 140, 166, 170, 220, 240, 270, 290, 300, 314, 370, 380, 385, 388, 470, 475, 476, 490, 620, 637, 770, 785, 1170, 1200];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/jquery-1.10.2.min.js?v=6533b0f"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript">
if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = false; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
</script>
<script type="text/javascript">var applicationBaseUrl = "https://www.entreprenor.se/";</script>
<script type="text/javascript">var webshopServiceUrlPost = "/sven-webservice/webShop/public/placeOrder";</script>
<script type="text/javascript">var escenic = {useShareSelectedContent:"false", useChosen:"true",lang:{next:"Nästa",previous:"Föregående",validationError:"Det gick inte att skicka in formuläret. Vänligen kontrollera att du fyllt i alla obligatoriska fält korrekt.", noResultsText:"Inga träffar för",readMore:"Visa hela texten",readLess:"Visa kortare text"}};</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/royalslider/jquery.royalslider.min.js?v=6533b0f"></script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/qtip/jquery.qtip.min.js?v=6533b0f"></script>
<script type="text/javascript" src="https://www.entreprenor.se/static/6533b0f/js/combined.min.js"></script><!-- Constant path https://www.entreprenor.se/static/js/combined.min.js -->
<script>
var useNewBrightcovePlayer = true;
var brightcoveMainPlayerId = 'e35fd383-61d1-4e65-ba0a-c8a28cf2eefd';
var brightcoveOverlayPlayerId = '6990433e-3c4c-4246-acba-7836276b1017';
$(function() { var cache = {};	$(".searchQuerySuggestion").autocomplete({
minLength: 1,
source: function( request, response ) {
var term = request.term;
if ( term in cache ) {
response( cache[ term ] );
return;
}
request = {q:request.term, searchName:'ent-sv'}; $.getJSON( "https://www.entreprenor.se/querySuggestion", request, function( data, status, xhr ) {
res = [];
if(data && data.results){
$.each( data.results, function(index, value){
res.push(value.name);
});
}
cache[ term ] = res;
response(res);
});
},select: function(event, ui) { $(".searchQuerySuggestion").val(ui.item.value);
$(this).closest("form").submit();
}
});
});
</script>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><span style="font-size:130%;" class="entypo entypo-cross2"></span></button> </div>
<div class="modal-body"> </div>
<div class="modal-footer">
<p></p>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<script type="text/javascript">
/* Client-side device detection */
var WFClientTypeDef = {"tablet":"(min-width: 768px) and (max-width: 1023px)","desktop":"(min-width: 1024px)","mobile":"(max-width: 767px)"};
var imageSizes = [36, 80, 90, 100, 104, 130, 140, 166, 170, 220, 240, 270, 290, 300, 314, 370, 380, 385, 388, 470, 475, 476, 490, 620, 637, 770, 785, 1170, 1200];
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/wf/require.js?v=6533b0f"></script>
<script type="text/javascript">
require(['https://www.entreprenor.se/static/js/holder.js'], function () {});
</script>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: * * */
var disqus_shortname = 'entreprenor'; // required
/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript" src="https://www.entreprenor.se/static/js/plugins/banners.js"></script>
<!-- Googles kod för remarketing-taggen -->
<!--
Remarketing-taggar får inte vara kopplade till personligt identifierande information eller placeras på sidor relaterade till känsliga kategorier. Läs mer information och anvisningar om hur du ställer in taggen på: http://google.com/ads/remarketingsetup
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1039309547;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1039309547/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Start of Google Analytics aggreagted tracker-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44655933-2', 'none', {'name': 'aggregate'}); // New aggregated tracker.
ga('aggregate.send', 'pageview', {
'page': '/entreprenor.se',
'title': 'Entreprenör'
}); // Send page view for new tracker.
</script>
<!-- End of Google Analytics aggreagted tracker-->
<script type="text/javascript">
var MTUserId='8af1d122-1bea-42c8-8503-b21ad042bf61';
var MTFontIds = new Array();
MTFontIds.push("734965");
MTFontIds.push("734959");
MTFontIds.push("734953");
MTFontIds.push("734956");
MTFontIds.push("1444651"); //test
(function() {
var mtTracking = document.createElement('script');
mtTracking.type='text/javascript';
mtTracking.async='true';
mtTracking.src='https://www.entreprenor.se/static/js/mtiFontTrackingCode.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
})();
</script>
</body>
</html>
